<!DOCTYPE html>
<html lang="uk">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no, shrink-to-fit=no">
		<link href="https://fonts.googleapis.com/css?family=Montserrat:400,600,700,900&subset=cyrillic" rel="stylesheet">
        <link rel="icon" type="image/png" sizes="16x16" href="/wp-content/themes/varosh/img/favicon.png">
        <link rel="icon" type="image/png" sizes="32x32" href="/wp-content/themes/varosh/img/favicon@2x.png">
	<title>Закарпатський туризм під час пандемії коронавірусу: як вижити всупереч усьому і стати сильнішими</title>
<link rel="alternate" hreflang="uk" href="https://varosh.com.ua/noviny/zakarpatskyj-turyzm-pid-chas-pandemiyi-koronavirusu-yak-vyzhyty-vsuperech-usomu-i-staty-sylnishymy/" />

<!-- This site is optimized with the Yoast SEO plugin v11.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://varosh.com.ua/noviny/zakarpatskyj-turyzm-pid-chas-pandemiyi-koronavirusu-yak-vyzhyty-vsuperech-usomu-i-staty-sylnishymy/" />
<meta property="og:locale" content="uk_UA" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Закарпатський туризм під час пандемії коронавірусу: як вижити всупереч усьому і стати сильнішими" />
<meta property="og:description" content="&#1047;&#1072;&#1082;&#1072;&#1088;&#1087;&#1072;&#1090;&#1090;&#1103; &#1087;&#1088;&#1086;&#1074;&#1072;&#1083;&#1080;&#1083;&#1086; &#1079;&#1080;&#1084;&#1086;&#1074;&#1080;&#1081; &#1090;&#1091;&#1088;&#1080;&#1089;&#1090;&#1080;&#1095;&#1085;&#1080;&#1081; &#1089;&#1077;&#1079;&#1086;&#1085; 2020, &#1085;&#1072;&#1089;&#1072;&#1084;&#1087;&#1077;&#1088;&#1077;&#1076;, &#1095;&#1077;&#1088;&#1077;&#1079; &#1090;&#1077;&#1087;&#1083;&#1091; &#1087;&#1086;&#1075;&#1086;&#1076;&#1091;, &#1090;&#1086;&#1078; &#1072;&#1082;&#1090;&#1080;&#1074;&#1085;&#1086; &#1075;&#1086;&#1090;&#1091;&#1074;&#1072;&#1083;&#1086;&#1089;&#1103; &#1076;&#1086; &#1074;&#1077;&#1089;&#1085;&#1080; &#1081; &#1083;&#1110;&#1090;&#1072;, &#1072;&#1073;&#1080; &#1085;&#1077; &#1090;&#1110;&#1083;&#1100;&#1082;&#1080; &#1097;&#1086;&#1089;&#1100; &#1079;&#1072;&#1088;&#1086;&#1073;&#1080;&#1090;&#1080;, &#1072; &#1081; &#1082;&#1086;&#1084;&#1087;&#1077;&#1085;&#1089;&#1091;&#1074;&#1072;&#1090;&#1080; &#1079;&#1080;&#1084;&#1086;&#1074;&#1110; &#1079;&#1073;&#1080;&#1090;&#1082;&#1080;. &#1065;&#1077; &#1085;&#1072; &#1087;&#1086;&#1095;&#1072;&#1090;&#1082;&#1091; &#1073;&#1077;&#1088;&#1077;&#1079;&#1085;&#1103; &#1087;&#1088;&#1072;&#1094;&#1110;&#1074;&#1085;&#1080;&#1082;&#1080; &#1090;&#1091;&#1088;&#1080;&#1089;&#1090;&#1080;&#1095;&#1085;&#1086;&#1111; &#1075;&#1072;&#1083;&#1091;&#1079;&#1110; &#1088;&#1077;&#1075;&#1110;&#1086;&#1085;&#1091; &#1085;&#1072;&#1074;&#1110;&#1090;&#1100; &#1085;&#1077; &#1091;&#1103;&#1074;&#1083;&#1103;&#1083;&#1080;, &#1097;&#1086; &#1087;&#1086;&#1087;&#1077;&#1088;&#1077;&#1076;&#1091; &#1111;&#1093; &#1095;&#1077;&#1082;&#1072;&#1108; &#1097;&#1077; &#1073;&#1110;&#1083;&#1100;&#1096;&#1080;&#1081; &ldquo;&#1087;&#1088;&#1086;&#1074;&#1072;&#1083;&rdquo;. &#1050;&#1086;&#1088;&#1086;&#1085;&#1072;&#1074;&#1110;&#1088;&#1091;&#1089; &#1079;&#1074;&#1110;&#1074; &#1091;&#1089;&#1110; &#1111;&#1093;&#1085;&#1110; &#1079;&#1091;&#1089;&#1080;&#1083;&#1083;&#1103; &#1085;&#1072;&#1085;&#1110;&#1074;&#1077;&#1094;&#1100;. &#1064;&#1086;&#1082;&#1091;&#1074;&#1072;&#1074;. &#1055;&#1088;&#1080;&#1075;&#1085;&#1110;&#1090;&#1080;&#1074; &#1110; &#1085;&#1072;&#1076;&#1083;&#1086;&#1084;&#1080;&#1074;. &hellip;" />
<meta property="og:url" content="https://varosh.com.ua/noviny/zakarpatskyj-turyzm-pid-chas-pandemiyi-koronavirusu-yak-vyzhyty-vsuperech-usomu-i-staty-sylnishymy/" />
<meta property="og:site_name" content="Varosh" />
<meta property="article:tag" content="covid-19" />
<meta property="article:tag" content="коронавірус" />
<meta property="article:tag" content="туризм 2020" />
<meta property="article:section" content="Новини" />
<meta property="article:published_time" content="2020-05-20T17:10:46+00:00" />
<meta property="article:modified_time" content="2020-05-20T19:43:32+00:00" />
<meta property="og:updated_time" content="2020-05-20T19:43:32+00:00" />
<meta property="og:image" content="https://varosh.com.ua/wp-content/uploads/2020/05/1589972194.jpg" />
<meta property="og:image:secure_url" content="https://varosh.com.ua/wp-content/uploads/2020/05/1589972194.jpg" />
<meta property="og:image:width" content="1440" />
<meta property="og:image:height" content="814" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="&#1047;&#1072;&#1082;&#1072;&#1088;&#1087;&#1072;&#1090;&#1090;&#1103; &#1087;&#1088;&#1086;&#1074;&#1072;&#1083;&#1080;&#1083;&#1086; &#1079;&#1080;&#1084;&#1086;&#1074;&#1080;&#1081; &#1090;&#1091;&#1088;&#1080;&#1089;&#1090;&#1080;&#1095;&#1085;&#1080;&#1081; &#1089;&#1077;&#1079;&#1086;&#1085; 2020, &#1085;&#1072;&#1089;&#1072;&#1084;&#1087;&#1077;&#1088;&#1077;&#1076;, &#1095;&#1077;&#1088;&#1077;&#1079; &#1090;&#1077;&#1087;&#1083;&#1091; &#1087;&#1086;&#1075;&#1086;&#1076;&#1091;, &#1090;&#1086;&#1078; &#1072;&#1082;&#1090;&#1080;&#1074;&#1085;&#1086; &#1075;&#1086;&#1090;&#1091;&#1074;&#1072;&#1083;&#1086;&#1089;&#1103; &#1076;&#1086; &#1074;&#1077;&#1089;&#1085;&#1080; &#1081; &#1083;&#1110;&#1090;&#1072;, &#1072;&#1073;&#1080; &#1085;&#1077; &#1090;&#1110;&#1083;&#1100;&#1082;&#1080; &#1097;&#1086;&#1089;&#1100; &#1079;&#1072;&#1088;&#1086;&#1073;&#1080;&#1090;&#1080;, &#1072; &#1081; &#1082;&#1086;&#1084;&#1087;&#1077;&#1085;&#1089;&#1091;&#1074;&#1072;&#1090;&#1080; &#1079;&#1080;&#1084;&#1086;&#1074;&#1110; &#1079;&#1073;&#1080;&#1090;&#1082;&#1080;. &#1065;&#1077; &#1085;&#1072; &#1087;&#1086;&#1095;&#1072;&#1090;&#1082;&#1091; &#1073;&#1077;&#1088;&#1077;&#1079;&#1085;&#1103; &#1087;&#1088;&#1072;&#1094;&#1110;&#1074;&#1085;&#1080;&#1082;&#1080; &#1090;&#1091;&#1088;&#1080;&#1089;&#1090;&#1080;&#1095;&#1085;&#1086;&#1111; &#1075;&#1072;&#1083;&#1091;&#1079;&#1110; &#1088;&#1077;&#1075;&#1110;&#1086;&#1085;&#1091; &#1085;&#1072;&#1074;&#1110;&#1090;&#1100; &#1085;&#1077; &#1091;&#1103;&#1074;&#1083;&#1103;&#1083;&#1080;, &#1097;&#1086; &#1087;&#1086;&#1087;&#1077;&#1088;&#1077;&#1076;&#1091; &#1111;&#1093; &#1095;&#1077;&#1082;&#1072;&#1108; &#1097;&#1077; &#1073;&#1110;&#1083;&#1100;&#1096;&#1080;&#1081; &ldquo;&#1087;&#1088;&#1086;&#1074;&#1072;&#1083;&rdquo;. &#1050;&#1086;&#1088;&#1086;&#1085;&#1072;&#1074;&#1110;&#1088;&#1091;&#1089; &#1079;&#1074;&#1110;&#1074; &#1091;&#1089;&#1110; &#1111;&#1093;&#1085;&#1110; &#1079;&#1091;&#1089;&#1080;&#1083;&#1083;&#1103; &#1085;&#1072;&#1085;&#1110;&#1074;&#1077;&#1094;&#1100;. &#1064;&#1086;&#1082;&#1091;&#1074;&#1072;&#1074;. &#1055;&#1088;&#1080;&#1075;&#1085;&#1110;&#1090;&#1080;&#1074; &#1110; &#1085;&#1072;&#1076;&#1083;&#1086;&#1084;&#1080;&#1074;. [&hellip;]" />
<meta name="twitter:title" content="Закарпатський туризм під час пандемії коронавірусу: як вижити всупереч усьому і стати сильнішими" />
<meta name="twitter:image" content="https://varosh.com.ua/wp-content/uploads/2020/05/1589972194.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://varosh.com.ua/#organization","name":"Varosh","url":"https://varosh.com.ua/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://varosh.com.ua/#logo","url":"https://varosh.com.ua/wp-content/uploads/2019/06/1560227251.png","width":200,"height":100,"caption":"Varosh"},"image":{"@id":"https://varosh.com.ua/#logo"}},{"@type":"WebSite","@id":"https://varosh.com.ua/#website","url":"https://varosh.com.ua/","name":"Varosh","publisher":{"@id":"https://varosh.com.ua/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://varosh.com.ua/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://varosh.com.ua/noviny/zakarpatskyj-turyzm-pid-chas-pandemiyi-koronavirusu-yak-vyzhyty-vsuperech-usomu-i-staty-sylnishymy/#webpage","url":"https://varosh.com.ua/noviny/zakarpatskyj-turyzm-pid-chas-pandemiyi-koronavirusu-yak-vyzhyty-vsuperech-usomu-i-staty-sylnishymy/","inLanguage":"uk","name":"\u0417\u0430\u043a\u0430\u0440\u043f\u0430\u0442\u0441\u044c\u043a\u0438\u0439 \u0442\u0443\u0440\u0438\u0437\u043c \u043f\u0456\u0434 \u0447\u0430\u0441 \u043f\u0430\u043d\u0434\u0435\u043c\u0456\u0457 \u043a\u043e\u0440\u043e\u043d\u0430\u0432\u0456\u0440\u0443\u0441\u0443: \u044f\u043a \u0432\u0438\u0436\u0438\u0442\u0438 \u0432\u0441\u0443\u043f\u0435\u0440\u0435\u0447 \u0443\u0441\u044c\u043e\u043c\u0443 \u0456 \u0441\u0442\u0430\u0442\u0438 \u0441\u0438\u043b\u044c\u043d\u0456\u0448\u0438\u043c\u0438","isPartOf":{"@id":"https://varosh.com.ua/#website"},"image":{"@type":"ImageObject","@id":"https://varosh.com.ua/noviny/zakarpatskyj-turyzm-pid-chas-pandemiyi-koronavirusu-yak-vyzhyty-vsuperech-usomu-i-staty-sylnishymy/#primaryimage","url":"https://varosh.com.ua/wp-content/uploads/2020/05/1589972194.jpg","width":1440,"height":814,"caption":"95984094 135078071434798 6747710122451009536 O"},"primaryImageOfPage":{"@id":"https://varosh.com.ua/noviny/zakarpatskyj-turyzm-pid-chas-pandemiyi-koronavirusu-yak-vyzhyty-vsuperech-usomu-i-staty-sylnishymy/#primaryimage"},"datePublished":"2020-05-20T17:10:46+00:00","dateModified":"2020-05-20T19:43:32+00:00"},{"@type":"Article","@id":"https://varosh.com.ua/noviny/zakarpatskyj-turyzm-pid-chas-pandemiyi-koronavirusu-yak-vyzhyty-vsuperech-usomu-i-staty-sylnishymy/#article","isPartOf":{"@id":"https://varosh.com.ua/noviny/zakarpatskyj-turyzm-pid-chas-pandemiyi-koronavirusu-yak-vyzhyty-vsuperech-usomu-i-staty-sylnishymy/#webpage"},"author":{"@id":"https://varosh.com.ua/author/dmitriy/#author","name":"dmitriy"},"publisher":{"@id":"https://varosh.com.ua/#organization"},"headline":"\u0417\u0430\u043a\u0430\u0440\u043f\u0430\u0442\u0441\u044c\u043a\u0438\u0439 \u0442\u0443\u0440\u0438\u0437\u043c \u043f\u0456\u0434 \u0447\u0430\u0441 \u043f\u0430\u043d\u0434\u0435\u043c\u0456\u0457 \u043a\u043e\u0440\u043e\u043d\u0430\u0432\u0456\u0440\u0443\u0441\u0443: \u044f\u043a \u0432\u0438\u0436\u0438\u0442\u0438 \u0432\u0441\u0443\u043f\u0435\u0440\u0435\u0447 \u0443\u0441\u044c\u043e\u043c\u0443 \u0456 \u0441\u0442\u0430\u0442\u0438 \u0441\u0438\u043b\u044c\u043d\u0456\u0448\u0438\u043c\u0438","datePublished":"2020-05-20T17:10:46+00:00","dateModified":"2020-05-20T19:43:32+00:00","commentCount":0,"mainEntityOfPage":"https://varosh.com.ua/noviny/zakarpatskyj-turyzm-pid-chas-pandemiyi-koronavirusu-yak-vyzhyty-vsuperech-usomu-i-staty-sylnishymy/#webpage","image":{"@id":"https://varosh.com.ua/noviny/zakarpatskyj-turyzm-pid-chas-pandemiyi-koronavirusu-yak-vyzhyty-vsuperech-usomu-i-staty-sylnishymy/#primaryimage"},"keywords":"covid-19,\u043a\u043e\u0440\u043e\u043d\u0430\u0432\u0456\u0440\u0443\u0441,\u0442\u0443\u0440\u0438\u0437\u043c 2020","articleSection":"\u041d\u043e\u0432\u0438\u043d\u0438"},{"@type":"Person","@id":"https://varosh.com.ua/author/dmitriy/#author","name":"dmitriy","image":{"@type":"ImageObject","@id":"https://varosh.com.ua/#personlogo","url":"https://secure.gravatar.com/avatar/28f8ea65eee835ddbb606185efb0234a?s=96&d=mm&r=g","caption":"dmitriy"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Varosh &raquo; стрічка" href="https://varosh.com.ua/feed/" />
<link rel="alternate" type="application/rss+xml" title="Varosh &raquo; Канал коментарів" href="https://varosh.com.ua/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Varosh &raquo; Закарпатський туризм під час пандемії коронавірусу: як вижити всупереч усьому і стати сильнішими Канал коментарів" href="https://varosh.com.ua/noviny/zakarpatskyj-turyzm-pid-chas-pandemiyi-koronavirusu-yak-vyzhyty-vsuperech-usomu-i-staty-sylnishymy/feed/" />
<link rel='stylesheet' id='wp-block-library-css'  href='https://varosh.com.ua/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpml-legacy-post-translations-0-css'  href='//varosh.com.ua/wp-content/plugins/sitepress-multilingual-cms/templates/language-switchers/legacy-post-translations/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-grid-css-css'  href='https://varosh.com.ua/wp-content/themes/varosh/css/bootstrap-grid.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css-css'  href='https://varosh.com.ua/wp-content/themes/varosh/libs/fontawesome/css/all.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='normalize-css-css'  href='https://varosh.com.ua/wp-content/themes/varosh/libs/normalize-css/normalize.css' type='text/css' media='all' />
<link rel='stylesheet' id='selectize-css-css'  href='https://varosh.com.ua/wp-content/themes/varosh/libs/selectize/dist/css/selectize.css' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel-css-css'  href='https://cdnjs.cloudflare.com/ajax/libs/OwlCarousel2/2.3.4/assets/owl.carousel.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='owl-theme-css-css'  href='https://cdnjs.cloudflare.com/ajax/libs/OwlCarousel2/2.3.4/assets/owl.theme.default.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='varosh-css-css'  href='https://varosh.com.ua/wp-content/themes/varosh/style.css' type='text/css' media='all' />
<script type='text/javascript' src='https://varosh.com.ua/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://varosh.com.ua/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='https://varosh.com.ua/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://varosh.com.ua/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://varosh.com.ua/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.6" />
<link rel='shortlink' href='https://varosh.com.ua/?p=79815' />
<link rel="alternate" type="application/json+oembed" href="https://varosh.com.ua/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvarosh.com.ua%2Fnoviny%2Fzakarpatskyj-turyzm-pid-chas-pandemiyi-koronavirusu-yak-vyzhyty-vsuperech-usomu-i-staty-sylnishymy%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://varosh.com.ua/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvarosh.com.ua%2Fnoviny%2Fzakarpatskyj-turyzm-pid-chas-pandemiyi-koronavirusu-yak-vyzhyty-vsuperech-usomu-i-staty-sylnishymy%2F&#038;format=xml" />
<meta name="generator" content="WPML ver:4.2.5 stt:1,23,45,54;" />
<meta name="generator" content="Site Kit by Google 1.0.2" /><meta property="fb:app_id" content="855857934747540" /><script async defer crossorigin="anonymous" src="https://connect.facebook.net/uk_UA/sdk.js#xfbml=1&version=v3.3&appId=855857934747540"></script><script data-ad-client="ca-pub-8720250286846072" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><meta name="google-site-verification" content="5FOakAnmuWFVT922KjJZjOruc0ejpA7U4l-A6ok5pYQ">		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
			<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-38201718-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-38201718-1');
</script></head>
<body class="post-template-default single single-post postid-79815 single-format-standard">
	<div class="menu-pop">
		<a src="#" alt="Search" class="top-nav_search mob"><i class="fas fa-search"></i></a>
		<div class="top-nav_logo">
			<a href="https://varosh.com.ua">varosh</a>
		</div>
		<ul id="menu-primary" class="top-menu"><li id="menu-item-67" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-67"><a href="/podii/">Афіша</a></li>
<li id="menu-item-64" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64"><a href="https://varosh.com.ua/./ludy/">Люди</a></li>
<li id="menu-item-46273" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46273"><a href="https://varosh.com.ua/./miscya/">Місця</a></li>
<li id="menu-item-46272" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46272"><a href="https://varosh.com.ua/./idei/">Ідеї</a></li>
<li id="menu-item-61" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61"><a href="https://varosh.com.ua/./life/">Life</a></li>
<li id="menu-item-62" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62"><a href="https://varosh.com.ua/./local/">Local</a></li>
<li id="menu-item-55007" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-55007"><a href="https://varosh.com.ua/./noviny/">Новини</a></li>
<li id="menu-item-68" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68"><a href="/projects/">Спецпроекти</a></li>
</ul>		<div class="d-flex social_links justify-content-center">
							<a href="https://www.facebook.com/Varosh.com.ua/" target="_blank"><div class="facebook-icon"><span><i class="fab fa-facebook-f"></i></span></div><div>Facebook</div></a>
						                  
				<a href="https://www.instagram.com/the.varosh/" target="_blank"><div class="instagram-icon"><span><i class="fab fa-instagram"></i></span></div><div>Instagram</div></a>
										<a href="https://t.me/thevarosh" target="_blank"><div class="telegram-icon"><span><i class="fab fa-telegram-plane"></i></span></div><div>Telegram</div></a>
										<a href="https://www.youtube.com/channel/UChfrFDqCQi0CBkYJwoFTSYg" target="_blank"><div class="youtube-icon"><span><i class="fab fa-youtube"></i></span></div><div>YouTube</div></a>
					</div>
	</div>
	<div class="search-pop">
		<form action="/" method="get">
			<input type="text" name="s" id="search" class="search-input" value="" placeholder="Введіть пошуковий запит..."/>
			<button type="submit"><i class="fas fa-search"></i></button>
		</form>
	</div>
			<div class="container">
			<div class="top-nav desk">
				<div class="row">
					<div class="col ">
						<div class="top-nav_logo">
							<a href="https://varosh.com.ua">varosh</a>
						</div>
					</div>
					<nav class="col d-flex align-items-center ">
						<ul id="menu-primary-1" class="top-nav_menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-67"><a href="/podii/">Афіша</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64"><a href="https://varosh.com.ua/./ludy/">Люди</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46273"><a href="https://varosh.com.ua/./miscya/">Місця</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46272"><a href="https://varosh.com.ua/./idei/">Ідеї</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61"><a href="https://varosh.com.ua/./life/">Life</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62"><a href="https://varosh.com.ua/./local/">Local</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-55007"><a href="https://varosh.com.ua/./noviny/">Новини</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68"><a href="/projects/">Спецпроекти</a></li>
</ul>						<a src="#" alt="Search" class="top-nav_search desk"><i class="fas fa-search"></i></a>
						<a href="#" class="toggle-mnu"><span></span></a>
					</nav>
				</div>
			</div>

			<!-- START Mobile menu -->
			<div class="top-nav mob">
				<div class="row">
					<div class="col d-flex justify-content-start">
						<a src="#" alt="Search" class="top-nav_search"><i class="fas fa-search"></i></a>
					</div>
					<div class="col d-flex justify-content-center">
						<div class="top-nav_logo">
							<a href="https://varosh.com.ua">varosh</a>
						</div>
					</div>
					<div class="col d-flex justify-content-end">
						<a href="#" class="toggle-mnu"><span></span></a>
					</div>
				</div>
			</div>
			<!-- END Mobile menu -->
		</div>
	                        <!-- Posts and Events Main Image -->
            <div class="event_mainpic d-flex align-items-center justify-content-end" data-big-bg="https://varosh.com.ua/wp-content/uploads/2020/05/1589972194-1920x486.jpg" data-mobile-bg="https://varosh.com.ua/wp-content/uploads/2020/05/1589972194.jpg" >
                <div class="container">
                    <span>Новини</span><h1>Закарпатський туризм під час пандемії коронавірусу: як вижити всупереч усьому і стати сильнішими</h1>
<div class="row event-data">
	<div class="col-md-12 text-center">
		<span class="date">20 Травня 2020</span>
		<span class="view"><i class="fas fa-eye"></i><span class="view-counter">189</span></span>
		<span class="comments"><i class="far fa-comment-alt"></i></i> <span class="fb-comments-count" data-href="https://varosh.com.ua/noviny/zakarpatskyj-turyzm-pid-chas-pandemiyi-koronavirusu-yak-vyzhyty-vsuperech-usomu-i-staty-sylnishymy/"></span></span>
	</div>
</div>                </div>
            </div>
                <!-- END Main Image --> 

        <!-- Content -->
        <div class="content-wrap container withrightblock">
                        <!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body><p>&#1047;&#1072;&#1082;&#1072;&#1088;&#1087;&#1072;&#1090;&#1090;&#1103; &#1087;&#1088;&#1086;&#1074;&#1072;&#1083;&#1080;&#1083;&#1086; &#1079;&#1080;&#1084;&#1086;&#1074;&#1080;&#1081; &#1090;&#1091;&#1088;&#1080;&#1089;&#1090;&#1080;&#1095;&#1085;&#1080;&#1081; &#1089;&#1077;&#1079;&#1086;&#1085; 2020, &#1085;&#1072;&#1089;&#1072;&#1084;&#1087;&#1077;&#1088;&#1077;&#1076;, &#1095;&#1077;&#1088;&#1077;&#1079; &#1090;&#1077;&#1087;&#1083;&#1091; &#1087;&#1086;&#1075;&#1086;&#1076;&#1091;, &#1090;&#1086;&#1078; &#1072;&#1082;&#1090;&#1080;&#1074;&#1085;&#1086; &#1075;&#1086;&#1090;&#1091;&#1074;&#1072;&#1083;&#1086;&#1089;&#1103; &#1076;&#1086; &#1074;&#1077;&#1089;&#1085;&#1080; &#1081; &#1083;&#1110;&#1090;&#1072;, &#1072;&#1073;&#1080; &#1085;&#1077; &#1090;&#1110;&#1083;&#1100;&#1082;&#1080; &#1097;&#1086;&#1089;&#1100; &#1079;&#1072;&#1088;&#1086;&#1073;&#1080;&#1090;&#1080;, &#1072; &#1081; &#1082;&#1086;&#1084;&#1087;&#1077;&#1085;&#1089;&#1091;&#1074;&#1072;&#1090;&#1080; &#1079;&#1080;&#1084;&#1086;&#1074;&#1110; &#1079;&#1073;&#1080;&#1090;&#1082;&#1080;.<br>
&#1065;&#1077; &#1085;&#1072; &#1087;&#1086;&#1095;&#1072;&#1090;&#1082;&#1091; &#1073;&#1077;&#1088;&#1077;&#1079;&#1085;&#1103; &#1087;&#1088;&#1072;&#1094;&#1110;&#1074;&#1085;&#1080;&#1082;&#1080; &#1090;&#1091;&#1088;&#1080;&#1089;&#1090;&#1080;&#1095;&#1085;&#1086;&#1111; &#1075;&#1072;&#1083;&#1091;&#1079;&#1110; &#1088;&#1077;&#1075;&#1110;&#1086;&#1085;&#1091; &#1085;&#1072;&#1074;&#1110;&#1090;&#1100; &#1085;&#1077; &#1091;&#1103;&#1074;&#1083;&#1103;&#1083;&#1080;, &#1097;&#1086; &#1087;&#1086;&#1087;&#1077;&#1088;&#1077;&#1076;&#1091; &#1111;&#1093; &#1095;&#1077;&#1082;&#1072;&#1108; &#1097;&#1077; &#1073;&#1110;&#1083;&#1100;&#1096;&#1080;&#1081; &ldquo;&#1087;&#1088;&#1086;&#1074;&#1072;&#1083;&rdquo;. &#1050;&#1086;&#1088;&#1086;&#1085;&#1072;&#1074;&#1110;&#1088;&#1091;&#1089; &#1079;&#1074;&#1110;&#1074; &#1091;&#1089;&#1110; &#1111;&#1093;&#1085;&#1110; &#1079;&#1091;&#1089;&#1080;&#1083;&#1083;&#1103; &#1085;&#1072;&#1085;&#1110;&#1074;&#1077;&#1094;&#1100;. &#1064;&#1086;&#1082;&#1091;&#1074;&#1072;&#1074;. &#1055;&#1088;&#1080;&#1075;&#1085;&#1110;&#1090;&#1080;&#1074; &#1110; &#1085;&#1072;&#1076;&#1083;&#1086;&#1084;&#1080;&#1074;. &#1055;&#1088;&#1086;&#1090;&#1077; &#1085;&#1077; &#1079;&#1083;&#1072;&#1084;&#1072;&#1074;. &#1053;&#1072;&#1074;&#1087;&#1072;&#1082;&#1080; &ndash; &#1087;&#1077;&#1074;&#1085;&#1086;&#1111; &#1084;&#1080;&#1090;&#1110; &#1082;&#1086;&#1088;&#1086;&#1085;&#1072;&#1082;&#1088;&#1080;&#1079;&#1072; &#1087;&#1086;&#1095;&#1072;&#1083;&#1072; &#1084;&#1086;&#1090;&#1080;&#1074;&#1091;&#1074;&#1072;&#1090;&#1080; &#1085;&#1077; &#1079;&#1076;&#1072;&#1074;&#1072;&#1090;&#1080;&#1089;&#1103; &#1110; &#1096;&#1091;&#1082;&#1072;&#1090;&#1080; &#1085;&#1086;&#1074;&#1110; &#1084;&#1086;&#1078;&#1083;&#1080;&#1074;&#1086;&#1089;&#1090;&#1110;.</p><span class = "mob">
					<ins class="adsbygoogle"
					     style="display:block; text-align:center;"
					     data-ad-layout="in-article"
					     data-ad-format="fluid"
					     data-ad-client="ca-pub-8720250286846072"
					     data-ad-slot="1725231161"></ins>
					<script>
						(adsbygoogle = window.adsbygoogle || []).push({});
					</script></br></span>
<p>&#1041;&#1110;&#1083;&#1100;&#1096;&#1077; &#1090;&#1086;&#1075;&#1086;, &#1089;&#1072;&#1084;&#1077; &#1090;&#1091;&#1088;&#1080;&#1079;&#1084; &#1047;&#1072;&#1082;&#1072;&#1088;&#1087;&#1072;&#1090;&#1090;&#1103; &#1095;&#1080; &#1085;&#1077; &#1087;&#1077;&#1088;&#1096;&#1080;&#1084; &#1079;&#1084;&#1110;&#1075; &#1072;&#1076;&#1072;&#1087;&#1090;&#1091;&#1074;&#1072;&#1090;&#1080;&#1089;&#1103; &#1110; &#1087;&#1086;&#1082;&#1072;&#1079;&#1072;&#1090;&#1080; &#1087;&#1088;&#1080;&#1082;&#1083;&#1072;&#1076; &#1091;&#1089;&#1110;&#1084;, &#1097;&#1086; &#1085;&#1077; &#1084;&#1086;&#1078;&#1085;&#1072; &#1087;&#1086;&#1082;&#1083;&#1072;&#1076;&#1072;&#1090;&#1080; &#1088;&#1091;&#1082;. &#1062;&#1077; &#1073;&#1091;&#1083;&#1086; &#1110; &#1108; &#1074;&#1082;&#1088;&#1072;&#1081; &#1074;&#1072;&#1078;&#1083;&#1080;&#1074;&#1086; &#1085;&#1077; &#1090;&#1110;&#1083;&#1100;&#1082;&#1080; &#1079; &#1090;&#1086;&#1095;&#1082;&#1080; &#1079;&#1086;&#1088;&#1091; &#1087;&#1086;&#1079;&#1080;&#1090;&#1080;&#1074;&#1085;&#1086;&#1075;&#1086; &#1087;&#1088;&#1080;&#1082;&#1083;&#1072;&#1076;&#1091; &#1076;&#1083;&#1103; &#1110;&#1085;&#1096;&#1080;&#1093; &#1089;&#1092;&#1077;&#1088;, &#1072; &#1081; &#1091; &#1089;&#1077;&#1085;&#1089;&#1110; &#1090;&#1077;&#1088;&#1072;&#1087;&#1110;&#1111; &#1076;&#1083;&#1103; &#1074;&#1089;&#1110;&#1093;, &#1093;&#1090;&#1086; &#1086;&#1087;&#1080;&#1085;&#1080;&#1074;&#1089;&#1103; &#1085;&#1072; &#1089;&#1072;&#1084;&#1086;&#1110;&#1079;&#1086;&#1083;&#1103;&#1094;&#1110;&#1111;: &#1086;&#1085;&#1083;&#1072;&#1081;&#1085;-&#1077;&#1082;&#1089;&#1082;&#1091;&#1088;&#1089;&#1110;&#1111; &#1089;&#1090;&#1072;&#1083;&#1080; &#1090;&#1080;&#1084; &#1087;&#1083;&#1072;&#1094;&#1077;&#1073;&#1086;, &#1103;&#1082;&#1080;&#1081; &#1087;&#1110;&#1076;&#1073;&#1072;&#1076;&#1100;&#1086;&#1088;&#1102;&#1074;&#1072;&#1074; &#1110; &#1076;&#1086;&#1087;&#1086;&#1084;&#1072;&#1075;&#1072;&#1074; &#1079;&#1073;&#1077;&#1088;&#1110;&#1075;&#1072;&#1090;&#1080; &#1079;&#1076;&#1086;&#1088;&#1086;&#1074;&#1080;&#1081; &#1075;&#1083;&#1091;&#1079;&#1076;.</p>
<blockquote><p>&#1062;&#1100;&#1086;&#1075;&#1086; &#1074;&#1089;&#1100;&#1086;&#1075;&#1086;, &#1079;&#1074;&#1110;&#1089;&#1085;&#1086;, &#1085;&#1077; &#1073;&#1091;&#1083;&#1086; &#1073;&#1080; &#1073;&#1077;&#1079; &#1084;&#1110;&#1089;&#1094;&#1077;&#1074;&#1080;&#1093; &#1077;&#1085;&#1090;&#1091;&#1079;&#1110;&#1072;&#1089;&#1090;&#1110;&#1074;, &#1085;&#1072; &#1103;&#1082;&#1080;&#1093; &#1110; &#1090;&#1088;&#1080;&#1084;&#1072;&#1108;&#1090;&#1100;&#1089;&#1103; &#1079;&#1072;&#1082;&#1072;&#1088;&#1087;&#1072;&#1090;&#1089;&#1100;&#1082;&#1080;&#1081; &#1090;&#1091;&#1088;&#1080;&#1079;&#1084;.</p></blockquote>
<h2 style="text-align: center;"><span style="color: #ff0000;">&#1055;&#1077;&#1088;&#1096;&#1110; &#1076;&#1085;&#1110; &#1082;&#1072;&#1088;&#1072;&#1085;&#1090;&#1080;&#1085;&#1091;</span></h2>
<p><a href="https://varosh.com.ua/projects/20-lyudej-yaki-zminyuyut-zakarpattya/" target="_blank" rel="noopener noreferrer"><strong>&#1060;&#1077;&#1076;&#1110;&#1088; &#1064;&#1072;&#1085;&#1076;&#1086;&#1088;</strong></a>, &#1087;&#1088;&#1077;&#1079;&#1080;&#1076;&#1077;&#1085;&#1090; &#1047;&#1072;&#1082;&#1072;&#1088;&#1087;&#1072;&#1090;&#1089;&#1100;&#1082;&#1086;&#1111; &#1090;&#1091;&#1088;&#1080;&#1089;&#1090;&#1080;&#1095;&#1085;&#1086;&#1111; &#1086;&#1088;&#1075;&#1072;&#1085;&#1110;&#1079;&#1072;&#1094;&#1110;&#1111; (&#1047;&#1058;&#1054;), &#1088;&#1086;&#1079;&#1087;&#1086;&#1074;&#1110;&#1076;&#1072;&#1108; &#1074; &#1110;&#1085;&#1090;&#1077;&#1088;&#1074;&rsquo;&#1102; &#1074;&#1080;&#1076;&#1072;&#1085;&#1085;&#1102; Varosh, &#1097;&#1086; &#1082;&#1086;&#1074;&#1110;&#1076; &#1089;&#1090;&#1072;&#1074; <a href="https://varosh.com.ua/noviny/yak-diyut-pid-chas-karantynu-uzhgorodski-turagencziyi-ta-organizatory-mandriv/" target="_blank" rel="noopener noreferrer"><strong>&#1095;&#1086;&#1088;&#1085;&#1080;&#1084; &#1083;&#1077;&#1073;&#1077;&#1076;&#1077;&#1084; &#1076;&#1083;&#1103; &#1090;&#1091;&#1088;&#1080;&#1079;&#1084;&#1091;</strong></a>. &#1062;&#1077; &#1073;&#1091;&#1083;&#1086; &#1097;&#1086;&#1089;&#1100; &#1094;&#1110;&#1083;&#1082;&#1086;&#1074;&#1080;&#1090;&#1086; &#1085;&#1077;&#1079;&#1088;&#1086;&#1079;&#1091;&#1084;&#1110;&#1083;&#1077; &#1081; &#1084;&#1072;&#1083;&#1086; &#1093;&#1090;&#1086; &#1087;&#1110;&#1076;&#1086;&#1079;&#1088;&#1102;&#1074;&#1072;&#1074;, &#1097;&#1086; &#1087;&#1072;&#1085;&#1076;&#1077;&#1084;&#1110;&#1103; &ndash; &#1090;&#1072;&#1082; &#1085;&#1072;&#1076;&#1086;&#1074;&#1075;&#1086;, &#1110; &#1074;&#1086;&#1095;&#1077;&#1074;&#1080;&#1076;&#1100;, &#1087;&#1086;&#1074;&#1077;&#1088;&#1085;&#1077;&#1090;&#1100;&#1089;&#1103; &#1076;&#1086; &#1085;&#1072;&#1089; &#1076;&#1088;&#1091;&#1075;&#1086;&#1102; &#1093;&#1074;&#1080;&#1083;&#1077;&#1102; &#1091; &#1078;&#1086;&#1074;&#1090;&#1085;&#1110;-&#1083;&#1080;&#1089;&#1090;&#1086;&#1087;&#1072;&#1076;&#1110;. &#1064;&#1072;&#1085;&#1076;&#1086;&#1088; &#1089;&#1072;&#1084;&#1077; 15 &#1073;&#1077;&#1088;&#1077;&#1079;&#1085;&#1103;, &#1082;&#1086;&#1083;&#1080; &#1079;&#1072;&#1082;&#1088;&#1080;&#1074;&#1072;&#1083;&#1080;&#1089;&#1103; &#1082;&#1086;&#1088;&#1076;&#1086;&#1085;&#1080;, &#1087;&#1086;&#1074;&#1077;&#1088;&#1090;&#1072;&#1074;&#1089;&#1103; &#1110;&#1079; &#1088;&#1086;&#1073;&#1086;&#1095;&#1086;&#1075;&#1086; &#1090;&#1091;&#1088;&#1091; &#1055;&#1088;&#1072;&#1075;&#1072; &ndash; &#1042;&#1110;&#1076;&#1077;&#1085;&#1100; &ndash; &#1041;&#1091;&#1076;&#1077;&#1087;&#1077;&#1096;&#1090;. &#1053;&#1072; &#1091;&#1075;&#1086;&#1088;&#1089;&#1100;&#1082;&#1086;-&#1072;&#1074;&#1089;&#1090;&#1088;&#1110;&#1081;&#1089;&#1100;&#1082;&#1086;&#1084;&#1091; &#1082;&#1086;&#1088;&#1076;&#1086;&#1085;&#1110; &#1086;&#1095;&#1110;&#1082;&#1091;&#1074;&#1072;&#1074; &#1073;&#1083;&#1086;&#1082;&#1087;&#1086;&#1089;&#1090;, &#1076;&#1077; &#1074;&#1080;&#1084;&#1110;&#1088;&#1102;&#1074;&#1072;&#1083;&#1080; &#1090;&#1077;&#1084;&#1087;&#1077;&#1088;&#1072;&#1090;&#1091;&#1088;&#1091;.</p>
<blockquote><p>&#1059;&#1078;&#1077; &#1074; &#1094;&#1110; &#1076;&#1085;&#1110;, 15-16 &#1073;&#1077;&#1088;&#1077;&#1079;&#1085;&#1103; <a href="https://varosh.com.ua/noviny/pryklad-dlya-nasliduvannya-okremi-zaklady-zakarpattya-ogolosyly-pro-karantyn/" target="_blank" rel="noopener noreferrer"><strong>&#1087;&#1077;&#1074;&#1085;&#1110; &#1079;&#1072;&#1082;&#1083;&#1072;&#1076;&#1080; &#1087;&#1088;&#1080;&#1079;&#1091;&#1087;&#1080;&#1085;&#1103;&#1083;&#1080; &#1088;&#1086;&#1073;&#1086;&#1090;&#1091;</strong></a>. &#1055;&#1077;&#1088;&#1096;&#1080;&#1084;&#1080; &#1079;&#1072;&#1095;&#1080;&#1085;&#1080;&#1083;&#1080;&#1089;&#1103; &#1058;&#1077;&#1088;&#1084;&#1072;&#1083;&#1100;&#1085;&#1110; &#1074;&#1086;&#1076;&#1080; &#1050;&#1086;&#1089;&#1080;&#1085;&#1086; &#1085;&#1072; &#1041;&#1077;&#1088;&#1077;&#1075;&#1110;&#1074;&#1097;&#1080;&#1085;&#1110; &#1090;&#1072; &#1111;&#1093;&#1085;&#1110; &#1089;&#1091;&#1089;&#1110;&#1076;&#1080; &ndash; &#1084;&#1110;&#1085;&#1110;-&#1072;&#1082;&#1074;&#1072;&#1087;&#1072;&#1088;&#1082; HORUS, &#1084;&#1077;&#1088;&#1077;&#1078;&#1072; V&amp;P &#1091; &#1061;&#1091;&#1089;&#1090;&#1110;, <a href="https://varosh.com.ua/miscya/dacha-zatishnij-ta-dushevnij-zamiskij-vidpochinok-pid-uzhgorodom/" target="_blank" rel="noopener noreferrer"><strong>&#1079;&#1072;&#1084;&#1110;&#1089;&#1100;&#1082;&#1072; &#1089;&#1072;&#1076;&#1080;&#1073;&#1072; &#1044;&#1072;&#1095;&#1072;</strong></a> &#1085;&#1072; &#1059;&#1078;&#1075;&#1086;&#1088;&#1086;&#1076;&#1097;&#1080;&#1085;&#1110;, &#1074; &#1059;&#1078;&#1075;&#1086;&#1088;&#1086;&#1076;&#1110; &#1089;&#1077;&#1088;&#1077;&#1076; &#1082;&#1072;&#1092;&#1077; &#1087;&#1077;&#1088;&#1096;&#1080;&#1084;&#1080; &#1079;&#1072;&#1082;&#1088;&#1080;&#1083;&#1080;&#1089;&#1103; &#1110;&#1074;&#1077;&#1085;&#1090;-&#1073;&#1072;&#1088; &#1057;&#1090;&#1072;&#1088;&#1080;&#1094;&#1103;, &#1072; &#1090;&#1072;&#1082;&#1086;&#1078; <a href="https://varosh.com.ua/miscya/7-zakladiv-v-uzhgorodi-v-yaki-varto-vidvidaty-cziyeyi-vesny/" target="_blank" rel="noopener noreferrer"><strong>PLAN B</strong></a>, Panorama, <a href="https://varosh.com.ua/noviny/chetvero-uzhgorodskyh-restoratoriv-rozpovily-yak-praczyuvatymut-z-11-travnya/" target="_blank" rel="noopener noreferrer"><strong>Das Haus.</strong></a></p></blockquote>
<p>&#1064;&#1072;&#1085;&#1076;&#1086;&#1088; &#1079;&#1075;&#1072;&#1076;&#1091;&#1108;, &#1103;&#1082; &#1110;&#1079; &#1091;&#1074;&#1077;&#1076;&#1077;&#1085;&#1085;&#1103;&#1084; &#1082;&#1072;&#1088;&#1072;&#1085;&#1090;&#1080;&#1085;&#1091; &#1087;&#1086;&#1089;&#1080;&#1087;&#1072;&#1083;&#1080;&#1089;&#1103; &#1074;&#1110;&#1076;&#1084;&#1086;&#1074;&#1080; &#1074;&#1110;&#1076; &#1075;&#1088;&#1091;&#1087;. &#1057;&#1087;&#1077;&#1088;&#1096;&#1091; &#1083;&#1102;&#1076;&#1080; &#1089;&#1082;&#1072;&#1089;&#1086;&#1074;&#1091;&#1074;&#1072;&#1083;&#1080; &#1090;&#1091;&#1088;&#1080; &#1085;&#1072; &#1087;&#1077;&#1088;&#1110;&#1086;&#1076; &#1094;&#1074;&#1110;&#1090;&#1110;&#1085;&#1085;&#1103; &#1089;&#1072;&#1082;&#1091;&#1088;&#1080;, &#1085;&#1072;&#1088;&#1094;&#1080;&#1089;&#1110;&#1074;, &#1072; &#1085;&#1072;&#1076;&#1072;&#1083;&#1110; &#1074;&#1110;&#1076;&#1084;&#1086;&#1074;&#1083;&#1103;&#1083;&#1080;&#1089;&#1103; &#1110; &#1074;&#1110;&#1076; &#1083;&#1110;&#1090;&#1085;&#1100;&#1086;&#1075;&#1086; &#1074;&#1110;&#1076;&#1087;&#1086;&#1095;&#1080;&#1085;&#1082;&#1091;. &#1061;&#1090;&#1086;&#1089;&#1100; &#1087;&#1077;&#1088;&#1077;&#1085;&#1086;&#1089;&#1080;&#1074;, &#1093;&#1090;&#1086;&#1089;&#1100; &#1074;&#1110;&#1076;&#1084;&#1110;&#1085;&#1103;&#1074;.</p>
<p><em>&laquo;7-10 &#1082;&#1074;&#1110;&#1090;&#1085;&#1103; &#1084;&#1080; &#1091;&#1079;&#1072;&#1075;&#1072;&#1083;&#1100;&#1085;&#1080;&#1083;&#1080; &#1110;&#1085;&#1092;&#1086;&#1088;&#1084;&#1072;&#1094;&#1110;&#1102; &#1090;&#1072; &#1091;&#1089;&#1074;&#1110;&#1076;&#1086;&#1084;&#1080;&#1083;&#1080;, &#1097;&#1086; &#1074;&#1089;&#1077; &ndash; &#1088;&#1077;&#1075;&#1110;&#1086;&#1085;&#1072;&#1083;&#1100;&#1085;&#1080;&#1081; &#1090;&#1091;&#1088;&#1080;&#1079;&#1084; &#1085;&#1072;&#1082;&#1088;&#1080;&#1074;&#1089;&#1103;. &#1054;&#1088;&#1075;&#1072;&#1085;&#1110;&#1079;&#1072;&#1090;&#1086;&#1088;&#1080; &#1087;&#1086;&#1095;&#1072;&#1083;&#1080; &#1089;&#1082;&#1072;&#1089;&#1086;&#1074;&#1091;&#1074;&#1072;&#1090;&#1080; &#1082;&#1074;&#1110;&#1090;&#1085;&#1077;&#1074;&#1110;, &#1090;&#1088;&#1072;&#1074;&#1085;&#1077;&#1074;&#1110; &#1087;&#1086;&#1076;&#1110;&#1111; &ndash; &ldquo;&#1061;&#1091;&#1089;&#1090;&#1089;&#1100;&#1082;&#1091; &#1073;&#1088;&#1080;&#1085;&#1079;&#1091;&rdquo; &#1074; &#1051;&#1080;&#1087;&#1095;&#1110;, &ldquo;Wedding Day&rdquo; &#1091; &#1042;&#1086;&#1108;&#1074;&#1086;&#1076;&#1080;&#1085;&#1110;, &ldquo;<a href="https://varosh.com.ua/kultura/vino-yak-tvorchist-top5-na-zakarpatskih-festivalyah/" target="_blank" rel="noopener noreferrer"><strong>&#1057;&#1086;&#1085;&#1103;&#1095;&#1085;&#1080;&#1081; &#1085;&#1072;&#1087;&#1110;&#1081;</strong></a>&rdquo; &#1074; &#1059;&#1078;&#1075;&#1086;&#1088;&#1086;&#1076;&#1110;, &ldquo;&#1041;&#1077;&#1088;&#1083;&#1080;&#1073;&#1072;&#1089;&#1100;&#1082;&#1080;&#1081; &#1073;&#1072;&#1085;&#1091;&#1096;&rdquo; &#1085;&#1072; &#1056;&#1072;&#1093;&#1110;&#1074;&#1097;&#1080;&#1085;&#1110;, &ldquo;<a href="https://varosh.com.ua/noviny/festyval-serednovichnoyi-kultury-sribnyj-tatosh-fotozvit/" target="_blank" rel="noopener noreferrer"><strong>&#1057;&#1088;&#1110;&#1073;&#1085;&#1080;&#1081; &#1058;&#1072;&#1090;&#1086;&#1096;</strong></a>&rdquo; &#1091; &#1063;&#1080;&#1085;&#1072;&#1076;&#1110;&#1108;&#1074;&#1110; &#1110; &#1090;&#1072;&#1082; &#1076;&#1072;&#1083;&#1110;</em>, &ndash; &#1084;&#1086;&#1074;&#1080;&#1090;&#1100; &#1060;&#1077;&#1076;&#1110;&#1088; &#1064;&#1072;&#1085;&#1076;&#1086;&#1088;. &ndash; <em>&#1047;&#1072;&#1075;&#1072;&#1083;&#1086;&#1084; &#1074;&#1110;&#1076; &#1089;&#1077;&#1088;&#1077;&#1076;&#1080;&#1085;&#1080; &#1073;&#1077;&#1088;&#1077;&#1079;&#1085;&#1103; &#1110; &#1076;&#1086; &#1082;&#1110;&#1085;&#1094;&#1103; &#1090;&#1088;&#1072;&#1074;&#1085;&#1103; &#1087;&#1086; &#1074;&#1089;&#1100;&#1086;&#1084;&#1091; &#1047;&#1072;&#1082;&#1072;&#1088;&#1087;&#1072;&#1090;&#1090;&#1102; &#1074;&#1110;&#1076;&#1084;&#1110;&#1085;&#1077;&#1085;&#1110; 86 &#1092;&#1077;&#1089;&#1090;&#1080;&#1074;&#1072;&#1083;&#1110;&#1074;, &#1089;&#1082;&#1072;&#1089;&#1086;&#1074;&#1091;&#1102;&#1090;&#1100;&#1089;&#1103; &#1091;&#1078;&#1077; &#1110; &#1085;&#1072; &#1095;&#1077;&#1088;&#1074;&#1077;&#1085;&#1100;. &#1052;&#1086;&#1078;&#1083;&#1080;&#1074;&#1086;, 50 &#1085;&#1072; 50, &#1097;&#1086; &#1074; &#1083;&#1080;&#1087;&#1085;&#1110; &#1091; &#1042;&#1086;&#1108;&#1074;&#1086;&#1076;&#1080;&#1085;&#1110; &#1087;&#1088;&#1086;&#1081;&#1076;&#1077; &ldquo;<a href="https://varosh.com.ua/noviny/velike-litn-svyato-u-vovodino-ivana-kupala-ta-richnicya-kurortu/" target="_blank" rel="noopener noreferrer"><strong>&#1030;&#1074;&#1072;&#1085;&#1072; &#1050;&#1091;&#1087;&#1072;&#1083;&#1072;</strong></a>&rdquo; , &#1090;&#1072;&#1082;&#1086;&#1078; &#1076;&#1091;&#1084;&#1072;&#1108;&#1084;&#1086;, &#1090;&#1110;&#1083;&#1100;&#1082;&#1080; &#1076;&#1091;&#1084;&#1072;&#1108;&#1084;&#1086;, &#1087;&#1088;&#1086; &ldquo;<a href="https://varosh.com.ua/life/58405/" target="_blank" rel="noopener noreferrer"><strong>&#1056;&#1077;&#1075;&#1072;&#1090;&#1091;</strong></a>&rdquo; &#1074; &#1059;&#1078;&#1075;&#1086;&#1088;&#1086;&#1076;&#1110; &#1085;&#1072;&#1087;&#1088;&#1080;&#1082;&#1110;&#1085;&#1094;&#1110; &#1083;&#1080;&#1087;&#1085;&#1103;&raquo;</em>.</p>
					<ins class="adsbygoogle"
					     style="display:block; text-align:center;"
					     data-ad-layout="in-article"
					     data-ad-format="fluid"
					     data-ad-client="ca-pub-8720250286846072"
					     data-ad-slot="1725231161"></ins>
					<script>
						(adsbygoogle = window.adsbygoogle || []).push({});
					</script></br>
<h2 style="text-align: center;"><span style="color: #ff0000;">&#1054;&#1085;&#1083;&#1072;&#1081;&#1085;-&#1087;&#1088;&#1086;&#1075;&#1091;&#1083;&#1103;&#1085;&#1082;&#1080; &ndash; <a href="https://varosh.com.ua/local/fotograf-iz-kytayu-yunchen-yi-stvoryv-seriyu-svitlyn-uzhgorodskoyi-sakury/" target="_blank" rel="noopener noreferrer"><strong>&#1089;&#1072;&#1082;&#1091;&#1088;&#1072;</strong></a> &#1090;&#1072; &#1084;&#1110;&#1085;&#1110;&#1089;&#1082;&#1091;&#1083;&#1100;&#1087;&#1090;&#1091;&#1088;&#1082;&#1080;</span></h2>
<p>&#1071;&#1082; &#1082;&#1072;&#1078;&#1077; &#1077;&#1082;&#1089;&#1087;&#1077;&#1088;&#1090;, &#1079;&#1072;&#1082;&#1072;&#1088;&#1087;&#1072;&#1090;&#1089;&#1100;&#1082;&#1080;&#1081; &#1090;&#1091;&#1088;&#1080;&#1079;&#1084; &#1089;&#1087;&#1077;&#1088;&#1096;&#1091; &#1074;&#1080;&#1095;&#1110;&#1082;&#1091;&#1074;&#1072;&#1074;, &#1079;&#1072;&#1081;&#1084;&#1072;&#1074;&#1089;&#1103; &#1088;&#1091;&#1090;&#1080;&#1085;&#1085;&#1080;&#1084;&#1080; &#1089;&#1087;&#1088;&#1072;&#1074;&#1072;&#1084;&#1080;, &#1086;&#1076;&#1085;&#1072;&#1082; &#1085;&#1072; &#1090;&#1088;&#1077;&#1090;&#1100;&#1086;&#1084;&#1091; &#1090;&#1080;&#1078;&#1085;&#1110; &#1082;&#1072;&#1088;&#1072;&#1085;&#1090;&#1080;&#1085;&#1091; &#1079;&rsquo;&#1103;&#1074;&#1080;&#1083;&#1086;&#1089;&#1103; &#1088;&#1086;&#1079;&#1091;&#1084;&#1110;&#1085;&#1085;&#1103;, &#1097;&#1086; &#1094;&#1077; &#1074;&#1089;&#1077; &#1085;&#1072;&#1076;&#1086;&#1074;&#1075;&#1086;, &#1090;&#1086;&#1078; &#1089;&#1083;&#1110;&#1076; &#1076;&#1110;&#1103;&#1090;&#1080;. &#1045;&#1082;&#1089;&#1082;&#1091;&#1088;&#1089;&#1086;&#1074;&#1086;&#1076;&#1080; <a href="https://varosh.com.ua/noviny/u-mukachevi-mozhna-bude-politaty-nad-zamkom-palanok/" target="_blank" rel="noopener noreferrer"><strong>&#1052;&#1072;&#1082;&#1089;&#1080;&#1084; &#1040;&#1076;&#1072;&#1084;&#1077;&#1085;&#1082;&#1086;</strong></a> &#1110; &#1052;&#1072;&#1088;&#1110;&#1103; &#1047;&#1072;&#1073;&#1086;&#1083;&#1086;&#1090;&#1085;&#1072; &#1074;&#1090;&#1110;&#1083;&#1080;&#1083;&#1080; &#1110;&#1076;&#1077;&#1102; &#1086;&#1085;&#1083;&#1072;&#1081;&#1085;-&#1077;&#1082;&#1089;&#1082;&#1091;&#1088;&#1089;&#1110;&#1081; &#1089;&#1077;&#1088;&#1077;&#1076; &#1089;&#1072;&#1082;&#1091;&#1088;.</p>
<img class="alignnone size-large wp-image-79834" src="https://varosh.com.ua/wp-content/uploads/2020/05/1589971683-960x720.jpg" alt="Img 3614" width="960" height="720" srcset="https://varosh.com.ua/wp-content/uploads/2020/05/1589971683-960x720.jpg 960w, https://varosh.com.ua/wp-content/uploads/2020/05/1589971683-660x495.jpg 660w, https://varosh.com.ua/wp-content/uploads/2020/05/1589971683-768x576.jpg 768w" sizes="(max-width: 960px) 100vw, 960px"><p>&#1042;&#1110;&#1076;&#1090;&#1072;&#1082; 18 &#1082;&#1074;&#1110;&#1090;&#1085;&#1103; &#1074;&#1110;&#1076;&#1073;&#1091;&#1083;&#1080;&#1089;&#1103; &#1074;&#1110;&#1088;&#1090;&#1091;&#1072;&#1083;&#1100;&#1085;&#1110; &#1087;&#1088;&#1086;&#1075;&#1091;&#1083;&#1103;&#1085;&#1082;&#1080; &#1087;&#1086;&#1084;&#1110;&#1078; &#1089;&#1072;&#1082;&#1091;&#1088; &#1091; &#1088;&#1110;&#1079;&#1085;&#1080;&#1093; &#1084;&#1110;&#1089;&#1090;&#1072;&#1093; &#1047;&#1072;&#1082;&#1072;&#1088;&#1087;&#1072;&#1090;&#1090;&#1103; &#1079;&#1072; &#1091;&#1095;&#1072;&#1089;&#1090;&#1110; 14 &#1075;&#1110;&#1076;&#1110;&#1074;. &#1060;&#1077;&#1081;&#1089;&#1073;&#1091;&#1082; &#1087;&#1086;&#1082;&#1072;&#1079;&#1091;&#1108;, &#1097;&#1086; &#1090;&#1088;&#1072;&#1085;&#1089;&#1083;&#1103;&#1094;&#1110;&#1102; &#1087;&#1077;&#1088;&#1077;&#1075;&#1083;&#1103;&#1076;&#1072;&#1083;&#1080; &#1074; &#1050;&#1080;&#1108;&#1074;&#1110;, &#1061;&#1072;&#1088;&#1082;&#1086;&#1074;&#1110;, &#1044;&#1085;&#1110;&#1087;&#1088;&#1110;, &#1055;&#1086;&#1083;&#1090;&#1072;&#1074;&#1110;, &#1047;&#1072;&#1087;&#1086;&#1088;&#1110;&#1078;&#1078;&#1110;, &#1050;&#1088;&#1077;&#1084;&#1077;&#1085;&#1095;&#1091;&#1082;&#1091;, &#1052;&#1080;&#1082;&#1086;&#1083;&#1072;&#1108;&#1074;&#1110;, &#1057;&#1091;&#1084;&#1072;&#1093;, &#1041;&#1091;&#1095;&#1110;, &#1050;&#1088;&#1072;&#1084;&#1072;&#1090;&#1086;&#1088;&#1089;&#1100;&#1082;&#1091;, &#1041;&#1088;&#1086;&#1074;&#1072;&#1088;&#1072;&#1093; &#1090;&#1072; &#1110;&#1085;&#1096;&#1080;&#1093; &#1084;&#1110;&#1089;&#1090;&#1072;&#1093; &#1059;&#1082;&#1088;&#1072;&#1111;&#1085;&#1080; &#1081; &#1085;&#1072;&#1074;&#1110;&#1090;&#1100; &#1079;&#1072; &#1082;&#1086;&#1088;&#1076;&#1086;&#1085;&#1086;&#1084;. &#1040;&#1078;&#1110;&#1086;&#1090;&#1072;&#1078; &#1076;&#1086;&#1074;&#1082;&#1086;&#1083;&#1072; &ldquo;&#1089;&#1072;&#1082;&#1091;&#1088;&#1072;-&#1090;&#1091;&#1088;&#1091;&rdquo; &#1085;&#1072;&#1076;&#1080;&#1093;&#1085;&#1091;&#1074; &#1074;&#1083;&#1072;&#1096;&#1090;&#1091;&#1074;&#1072;&#1090;&#1080; &#1087;&#1088;&#1086;&#1075;&#1091;&#1083;&#1103;&#1085;&#1082;&#1080; &#1084;&#1110;&#1085;&#1110;&#1089;&#1082;&#1091;&#1083;&#1100;&#1087;&#1090;&#1091;&#1088;&#1082;&#1072;&#1084;&#1080;, &#1090;&#1086;&#1078; &#1075;&#1110;&#1076;&#1080; &#1074; &#1088;&#1110;&#1079;&#1085;&#1080;&#1093; &#1082;&#1091;&#1090;&#1086;&#1095;&#1082;&#1072;&#1093; &#1047;&#1072;&#1082;&#1072;&#1088;&#1087;&#1072;&#1090;&#1090;&#1103; &#1079;&#1072;&#1087;&#1086;&#1095;&#1072;&#1090;&#1082;&#1091;&#1074;&#1072;&#1083;&#1080; <a href="https://varosh.com.ua/podii/u-fejsbuczi-provedut-shhe-dvi-onlajn-ekskursiyi-pro-mini-skulpturky-na-zakarpatti-v-ukrayini-po-vsomu-svitu/" target="_blank" rel="noopener noreferrer"><strong>&#1074;&#1110;&#1088;&#1090;&#1091;&#1072;&#1083;&#1100;&#1085;&#1110; &#1077;&#1082;&#1089;&#1082;&#1091;&#1088;&#1089;&#1110;&#1111; &#1087;&#1088;&#1086; &#1089;&#1082;&#1091;&#1083;&#1100;&#1087;&#1090;&#1091;&#1088;&#1080; &#1074; &#1082;&#1110;&#1083;&#1100;&#1082;&#1086;&#1093; &#1089;&#1077;&#1088;&#1110;&#1103;&#1093;</strong></a>.</p>
<h2 style="text-align: center;"><span style="color: #ff0000;">&#1050;&#1088;&#1072;&#1092;&#1090;&#1086;&#1074;&#1110; &#1110;&#1085;&#1090;&#1077;&#1088;&#1085;&#1077;&#1090;-&#1090;&#1091;&#1088;&#1080;: &#1074;&#1080;&#1085;&#1086;, &#1087;&#1080;&#1074;&#1086;, &#1089;&#1080;&#1088;</span></h2>
<p>&#1042;&#1086;&#1076;&#1085;&#1086;&#1095;&#1072;&#1089; &#1091; &#1082;&#1074;&#1110;&#1090;&#1085;&#1110; &#1089;&#1090;&#1072;&#1088;&#1090;&#1091;&#1074;&#1072;&#1083;&#1080; &#1074;&#1110;&#1088;&#1090;&#1091;&#1072;&#1083;&#1100;&#1085;&#1110; &#1082;&#1088;&#1072;&#1092;&#1090;&#1086;&#1074;&#1110; &#1090;&#1091;&#1088;&#1080;, &#1076;&#1086; &#1087;&#1088;&#1080;&#1082;&#1083;&#1072;&#1076;&#1091; &#1074;&#1080;&#1085;&#1085;&#1110;. <a href="https://varosh.com.ua/projects/20-lyudej-yaki-zminyuyut-zakarpattya/" target="_blank" rel="noopener noreferrer"><strong>&#1054;&#1083;&#1077;&#1082;&#1089;&#1072;&#1085;&#1076;&#1088; &#1050;&#1086;&#1074;&#1072;&#1095;</strong></a>, &#1075;&#1086;&#1083;&#1086;&#1074;&#1072; &#1057;&#1087;&#1110;&#1083;&#1082;&#1080; &#1087;&#1088;&#1080;&#1074;&#1072;&#1090;&#1085;&#1080;&#1093; &#1074;&#1080;&#1085;&#1086;&#1075;&#1088;&#1072;&#1076;&#1072;&#1088;&#1110;&#1074; &#1090;&#1072; &#1074;&#1080;&#1085;&#1086;&#1088;&#1086;&#1073;&#1110;&#1074; &#1047;&#1072;&#1082;&#1072;&#1088;&#1087;&#1072;&#1090;&#1090;&#1103;, &#1089;&#1087;&#1110;&#1083;&#1100;&#1085;&#1086; &#1079; &#1075;&#1110;&#1076;&#1086;&#1084; &#1052;&#1072;&#1082;&#1089;&#1080;&#1084;&#1086;&#1084; &#1040;&#1076;&#1072;&#1084;&#1077;&#1085;&#1082;&#1086; &#1074;&#1090;&#1110;&#1083;&#1080;&#1083;&#1080; &#1110;&#1085;&#1110;&#1094;&#1110;&#1072;&#1090;&#1080;&#1074;&#1091; &ldquo;<a href="https://varosh.com.ua/podii/krashhi-zakarpatski-vynoroby-provedut-onlajn-ekskursiyi-pro-vyno/" target="_blank" rel="noopener noreferrer"><strong>&#1044;&#1077;&#1089;&#1103;&#1090;&#1082;&#1072; &#1082;&#1088;&#1072;&#1097;&#1080;&#1093; &#1087;&#1088;&#1080;&#1074;&#1072;&#1090;&#1085;&#1080;&#1093; &#1074;&#1080;&#1085;&#1086;&#1088;&#1086;&#1073;&#1110;&#1074; &#1047;&#1072;&#1082;&#1072;&#1088;&#1087;&#1072;&#1090;&#1090;&#1103;</strong></a>&rdquo;. &#1042;&#1110;&#1076;&#1090;&#1072;&#1082; &#1087;&#1088;&#1086;&#1090;&#1103;&#1075;&#1086;&#1084; &#1076;&#1077;&#1089;&#1103;&#1090;&#1080; &#1076;&#1085;&#1110;&#1074; &#1091; &#1087;&#1088;&#1103;&#1084;&#1086;&#1084;&#1091; &#1077;&#1092;&#1110;&#1088;&#1110; &#1075;&#1083;&#1103;&#1076;&#1072;&#1095;&#1110; &#1079;&#1085;&#1072;&#1081;&#1086;&#1084;&#1080;&#1083;&#1080;&#1089;&#1103;&nbsp; &#1110;&#1079; &#1076;&#1086;&#1089;&#1082;&#1086;&#1085;&#1072;&#1083;&#1080;&#1084; &#1079;&#1072;&#1082;&#1072;&#1088;&#1087;&#1072;&#1090;&#1089;&#1100;&#1082;&#1080;&#1084; &#1074;&#1080;&#1085;&#1086;&#1084; &#1074;&#1110;&#1076; &#1087;&#1088;&#1080;&#1074;&#1072;&#1090;&#1085;&#1080;&#1093; &#1084;&#1072;&#1081;&#1089;&#1090;&#1088;&#1110;&#1074;, &#1072; &#1072;&#1074;&#1090;&#1086;&#1088;&#1080; &#1085;&#1072;&#1081;&#1094;&#1110;&#1082;&#1072;&#1074;&#1110;&#1096;&#1080;&#1093; &#1079;&#1072;&#1087;&#1080;&#1090;&#1072;&#1085;&#1100; &#1086;&#1076;&#1077;&#1088;&#1078;&#1091;&#1074;&#1072;&#1083;&#1080; &#1087;&#1083;&#1103;&#1096;&#1082;&#1091; &#1095;&#1091;&#1076;&#1086;&#1074;&#1086;&#1075;&#1086; &#1074;&#1080;&#1085;&#1072;.</p>
<div class="wp-caption"><img class="size-large wp-image-79838" src="https://varosh.com.ua/wp-content/uploads/2020/05/1589971819-960x539.jpg" alt="&#1074;&#1080;&#1085;&#1085;&#1072; &#1077;&#1082;&#1089;&#1082;&#1091;&#1088;&#1089;&#1110;&#1103; &#1079; &#1050;&#1086;&#1074;&#1072;&#1095;&#1077;&#1084;" width="960" height="539" srcset="https://varosh.com.ua/wp-content/uploads/2020/05/1589971819-960x539.jpg 960w, https://varosh.com.ua/wp-content/uploads/2020/05/1589971819-660x371.jpg 660w, https://varosh.com.ua/wp-content/uploads/2020/05/1589971819-768x431.jpg 768w" sizes="(max-width: 960px) 100vw, 960px"><div class="wp-caption-text">
		<p>&#1054;&#1083;&#1077;&#1082;&#1089;&#1072;&#1085;&#1076;&#1088; &#1050;&#1086;&#1074;&#1072;&#1095; &#1110;&#1079; &#1088;&#1086;&#1076;&#1080;&#1085;&#1086;&#1102;</p>
		<span></span>
	</div></div>
<p>&#1050;&#1086;&#1084;&#1087;&#1072;&#1085;&#1110;&#1103; Chateau Chizay 10 &#1090;&#1088;&#1072;&#1074;&#1085;&#1103; &#1087;&#1088;&#1086;&#1074;&#1077;&#1083;&#1072; &#1076;&#1077;&#1085;&#1100; &#1074;&#1110;&#1076;&#1082;&#1088;&#1080;&#1090;&#1080;&#1093; &#1076;&#1074;&#1077;&#1088;&#1077;&#1081; &#1095;&#1077;&#1088;&#1077;&#1079; &#1087;&#1088;&#1086;&#1075;&#1088;&#1072;&#1084;&#1091; ZOOM, &#1072; &#1073;&#1086;&#1085;&#1091;&#1089;&#1086;&#1084; &#1088;&#1086;&#1079;&#1110;&#1075;&#1088;&#1091;&#1074;&#1072;&#1083;&#1072; &#1087;&#1086;&#1076;&#1072;&#1088;&#1091;&#1085;&#1082;&#1080; &#1089;&#1077;&#1088;&#1077;&#1076; &#1090;&#1080;&#1093;, &#1093;&#1090;&#1086; &#1079;&#1072;&#1088;&#1077;&#1108;&#1089;&#1090;&#1088;&#1091;&#1074;&#1072;&#1074;&#1089;&#1103;. &#1060;&#1077;&#1076;&#1110;&#1088; &#1064;&#1072;&#1085;&#1076;&#1086;&#1088; &#1086;&#1073;&#1110;&#1094;&#1103;&#1108;: &#1085;&#1077;&#1074;&#1076;&#1086;&#1074;&#1079;&#1110; &#1073;&#1091;&#1076;&#1091;&#1090;&#1100; &#1087;&#1088;&#1077;&#1079;&#1077;&#1085;&#1090;&#1086;&#1074;&#1072;&#1085;&#1110; &#1110;&#1076;&#1077;&#1111; &#1079; &#1084;&#1110;&#1089;&#1094;&#1077;&#1074;&#1080;&#1084;&#1080; &#1089;&#1080;&#1088;&#1086;&#1074;&#1072;&#1088;&#1085;&#1103;&#1084;&#1080; &#1081; &#1087;&#1080;&#1074;&#1086;&#1074;&#1072;&#1088;&#1085;&#1103;&#1084;&#1080;, &#1090;&#1086;&#1078; &#1075;&#1083;&#1103;&#1076;&#1072;&#1095;&#1110; &#1079;&#1084;&#1086;&#1078;&#1091;&#1090;&#1100; &#1087;&#1086;&#1073;&#1072;&#1095;&#1080;&#1090;&#1080; &#1074;&#1080;&#1088;&#1086;&#1073;&#1085;&#1080;&#1094;&#1090;&#1074;&#1086; &#1082;&#1088;&#1072;&#1092;&#1090;&#1086;&#1074;&#1086;&#1075;&#1086; <a href="https://varosh.com.ua/noviny/valentyn-shtefanyo-spik-hlib-z-syrom-za-starodavnim-reczeptom-foto/" target="_blank" rel="noopener noreferrer"><strong>&#1089;&#1080;&#1088;&#1091;</strong></a> &#1081; <a href="https://varosh.com.ua/noviny/zakarpatski-brovarni-otrymaly-liczenziyu-na-vygotovlennya-i-prodazh-pyva/" target="_blank" rel="noopener noreferrer"><strong>&#1087;&#1080;&#1074;&#1072;</strong></a>.</p>
<h2 style="text-align: center;"><span style="color: #ff0000;">&#1054;&#1085;&#1083;&#1072;&#1081;&#1085;-&#1077;&#1082;&#1089;&#1082;&#1091;&#1088;&#1089;&#1110;&#1111;, &#1097;&#1086; &#1085;&#1072;&#1076;&#1080;&#1093;&#1072;&#1102;&#1090;&#1100;</span></h2>
<p>&#1062;&#1110;&#1082;&#1072;&#1074;&#1086;, &#1097;&#1086; &#1076;&#1086; &#1082;&#1072;&#1088;&#1072;&#1085;&#1090;&#1080;&#1085;&#1091; &#1074;&#1078;&#1077; &#1073;&#1091;&#1083;&#1080; &#1084;&#1110;&#1089;&#1094;&#1077;&#1074;&#1110; &#1090;&#1091;&#1088;&#1080;&#1089;&#1090;&#1080;&#1095;&#1085;&#1110; &#1086;&#1085;&#1083;&#1072;&#1081;&#1085;-&#1087;&#1088;&#1086;&#1076;&#1091;&#1082;&#1090;&#1080;. &#1054;&#1089;&#1100; &#1091;&#1078;&#1075;&#1086;&#1088;&#1086;&#1076;&#1089;&#1100;&#1082;&#1080;&#1081; &#1110;&#1089;&#1090;&#1086;&#1088;&#1080;&#1082; &#1042;&#1083;&#1072;&#1076;&#1080;&#1089;&#1083;&#1072;&#1074; &#1058;&#1086;&#1074;&#1090;&#1080;&#1085; &#1074;&#1086;&#1089;&#1077;&#1085;&#1080; &#1087;&#1088;&#1086;&#1074;&#1110;&#1074; <a href="https://varosh.com.ua/miscya/ekskursiya-rajonom-galagov-v-uzhgorodi-na-varoshbike-govoryt-ta-pokazuye-vladyslav-tovtyn/" target="_blank" rel="noopener noreferrer"><strong>&#1074;&#1110;&#1088;&#1090;&#1091;&#1072;&#1083;&#1100;&#1085;&#1091; &#1074;&#1077;&#1083;&#1086;&#1077;&#1082;&#1089;&#1082;&#1091;&#1088;&#1089;&#1110;&#1102; &#1088;&#1072;&#1081;&#1086;&#1085;&#1086;&#1084; &#1043;&#1072;&#1083;&#1072;&#1075;&#1086;&#1074;</strong></a> &#1074; &#1059;&#1078;&#1075;&#1086;&#1088;&#1086;&#1076;&#1110;. &#1042;&#1110;&#1085; &#1087;&#1088;&#1086;&#1111;&#1093;&#1072;&#1074; &#1085;&#1072; VaroshBike &#1074;&#1080;&#1079;&#1085;&#1072;&#1095;&#1085;&#1080;&#1084;&#1080; &#1084;&#1110;&#1089;&#1094;&#1103;&#1084;&#1080;, &#1074;&#1110;&#1076;&#1090;&#1072;&#1082; &#1085;&#1072; &#1102;&#1090;&#1091;&#1073;&#1110; &#1074;&#1080;&#1081;&#1096;&#1083;&#1072; &#1087;&rsquo;&#1103;&#1090;&#1080;&#1093;&#1074;&#1080;&#1083;&#1080;&#1085;&#1085;&#1072; &#1074;&#1080;&#1095;&#1077;&#1088;&#1087;&#1085;&#1072; &#1074;&#1110;&#1076;&#1077;&#1086;&#1088;&#1086;&#1079;&#1087;&#1086;&#1074;&#1110;&#1076;&#1100;, &#1103;&#1082;&#1072; &#1072;&#1082;&#1090;&#1091;&#1072;&#1083;&#1100;&#1085;&#1072; &#1079;&#1072;&#1074;&#1078;&#1076;&#1080;, &#1090;&#1080;&#1084; &#1087;&#1072;&#1095;&#1077; &#1085;&#1072; &#1082;&#1072;&#1088;&#1072;&#1085;&#1090;&#1080;&#1085;&#1110;. &#1053;&#1072; &#1087;&#1086;&#1095;&#1072;&#1090;&#1082;&#1091; &#1082;&#1074;&#1110;&#1090;&#1085;&#1103; &#1042;&#1083;&#1072;&#1076;&#1080;&#1089;&#1083;&#1072;&#1074;, &#1072; &#1090;&#1072;&#1082;&#1086;&#1078; &#1097;&#1077; &#1095;&#1077;&#1090;&#1074;&#1077;&#1088;&#1086; &#1075;&#1110;&#1076;&#1110;&#1074; &ndash; &#1052;&#1072;&#1082;&#1089;&#1080;&#1084; &#1040;&#1076;&#1072;&#1084;&#1077;&#1085;&#1082;&#1086;, <a href="https://varosh.com.ua/life/gid-igor-guledza-rozpoviv-pro-svoyi-10-tysyach-ekskursij-u-zakarpatti/" target="_blank" rel="noopener noreferrer"><strong>&#1030;&#1075;&#1086;&#1088; &#1043;&#1091;&#1083;&#1077;&#1076;&#1079;&#1072;</strong></a>, &#1052;&#1072;&#1088;&#1110;&#1103; &#1047;&#1072;&#1073;&#1086;&#1083;&#1086;&#1090;&#1085;&#1072; &#1090;&#1072; &#1054;&#1083;&#1100;&#1075;&#1072; &#1064;&#1082;&#1091;&#1088;&#1086; &ndash; &#1074;&#1079;&#1103;&#1083;&#1080; &#1091;&#1095;&#1072;&#1089;&#1090;&#1100; &#1091; <a href="https://varosh.com.ua/noviny/gidy-provedut-onlajn-podorozhi-zakarpattyam-ta-vsiyeyu-ukrayinoyu/" target="_blank" rel="noopener noreferrer"><strong>&#1074;&#1089;&#1077;&#1091;&#1082;&#1088;&#1072;&#1111;&#1085;&#1089;&#1100;&#1082;&#1110;&#1081; &#1110;&#1085;&#1110;&#1094;&#1110;&#1072;&#1090;&#1080;&#1074;&#1110; #&#1082;&#1072;&#1088;&#1072;&#1085;&#1090;&#1080;&#1085;&#1084;&#1072;&#1085;&#1076;&#1088;&#1080;</strong></a>, &#1082;&#1086;&#1083;&#1080; &#1077;&#1082;&#1089;&#1082;&#1091;&#1088;&#1089;&#1086;&#1074;&#1086;&#1076;&#1080; &#1079; &#1088;&#1110;&#1079;&#1085;&#1080;&#1093; &#1082;&#1091;&#1090;&#1086;&#1095;&#1082;&#1110;&#1074; &#1059;&#1082;&#1088;&#1072;&#1111;&#1085;&#1080; &#1086;&#1073;&rsquo;&#1108;&#1076;&#1085;&#1072;&#1083;&#1080;&#1089;&#1103;, &#1072;&#1073;&#1080; &#1087;&#1088;&#1086;&#1074;&#1077;&#1089;&#1090;&#1080; &#1086;&#1085;&#1083;&#1072;&#1081;&#1085;-&#1087;&#1088;&#1086;&#1075;&#1091;&#1083;&#1103;&#1085;&#1082;&#1080;.</p>
<div id="fb-root"></div>
<p><script async="1" defer crossorigin="anonymous" src="https://connect.facebook.net/de_DE/sdk.js#xfbml=1&amp;version=v7.0"></script></p>
<div class="fb-video" data-href="https://www.facebook.com/ihor.huledza.guide/videos/4436360103056741/UzpfSTEwMDAwODE4NjYxMTM5ODoyNjc4NjU4ODg5MDgzNjM5/" data-width="500">
<blockquote cite="https://www.facebook.com/ihor.huledza.guide/videos/4436360103056741/" class="fb-xfbml-parse-ignore"><p><a href="https://www.facebook.com/ihor.huledza.guide/videos/4436360103056741/">&#1042;&#1110;&#1076;&#1082;&#1088;&#1080;&#1090;&#1072; &#1086;&#1085;&#1083;&#1072;&#1081;&#1085;-&#1077;&#1082;&#1089;&#1082;&#1091;&#1088;&#1089;&#1110;&#1103; "&#1052;&#1091;&#1082;&#1072;&#1095;&#1110;&#1074;&#1089;&#1100;&#1082;&#1110; &#1079;&#1072;&#1082;&#1072;&#1087;&#1077;&#1083;&#1082;&#1080;"</a></p>
					<ins class="adsbygoogle"
					     style="display:block; text-align:center;"
					     data-ad-layout="in-article"
					     data-ad-format="fluid"
					     data-ad-client="ca-pub-8720250286846072"
					     data-ad-slot="1725231161"></ins>
					<script>
						(adsbygoogle = window.adsbygoogle || []).push({});
					</script></br>
<p>&#1042;&#1089;&#1110;&#1084; &#1087;&#1088;&#1080;&#1074;&#1110;&#1090;! &#1053;&#1072; &#1079;&#1074;'&#1103;&#1079;&#1082;&#1091; &#1079; &#1052;&#1091;&#1082;&#1072;&#1095;&#1077;&#1074;&#1072; #&#1110;&#1075;&#1086;&#1088;&#1075;&#1091;&#1083;&#1077;&#1076;&#1079;&#1072;&#1075;&#1110;&#1076;. &#1056;&#1086;&#1079;&#1087;&#1086;&#1095;&#1080;&#1085;&#1072;&#1108;&#1084;&#1086; &#1085;&#1072;&#1096;&#1091; &#1077;&#1082;&#1089;&#1082;&#1091;&#1088;&#1089;&#1110;&#1102; &#1084;&#1110;&#1089;&#1100;&#1082;&#1080;&#1084;&#1080; &#1079;&#1072;&#1082;&#1072;&#1087;&#1077;&#1083;&#1082;&#1072;&#1084;&#1080;.&#1055;&#1086;&#1089;&#1080;&#1083;&#1072;&#1085;&#1085;&#1103;, &#1097;&#1086; &#1079;&#1085;&#1072;&#1076;&#1086;&#1073;&#1083;&#1103;&#1090;&#1100;&#1089;&#1103; &#1087;&#1110;&#1076; &#1095;&#1072;&#1089; &#1087;&#1088;&#1086;&#1075;&#1091;&#1083;&#1103;&#1085;&#1082;&#1080;:&#1060;&#1072;&#1085;&#1090;&#1072;&#1089;&#1090;&#1080;&#1095;&#1085;&#1110; &#1079;&#1074;&#1110;&#1088;&#1110; &#1090;&#1072; &#1076;&#1077; &#1111;&#1093; &#1096;&#1091;&#1082;&#1072;&#1090;&#1080; &#1074; &#1052;&#1091;&#1082;&#1072;&#1095;&#1077;&#1074;&#1110;: cutt.ly/SyiShyb&#1061;&#1088;&#1072;&#1084;&#1086;&#1074;&#1077; &#1087;&#1110;&#1076;&#1079;&#1077;&#1084;&#1077;&#1083;&#1083;&#1103;: cutt.ly/kyiSlur&#1057;&#1072;&#1082;&#1091;&#1088;&#1080;: cutt.ly/XyiSbUj #ihorhuledzaguide #&#1082;&#1072;&#1088;&#1072;&#1085;&#1090;&#1080;&#1085;&#1084;&#1072;&#1085;&#1076;&#1088;&#1080;</p>
<p>Gepostet von <a href="https://www.facebook.com/ihor.huledza.guide/">&#1045;&#1082;&#1089;&#1082;&#1091;&#1088;&#1089;&#1110;&#1111; &#1047;&#1072;&#1082;&#1072;&#1088;&#1087;&#1072;&#1090;&#1090;&#1103;&#1084; &#1079; &#1030;&#1075;&#1086;&#1088;&#1077;&#1084; &#1043;&#1091;&#1083;&#1077;&#1076;&#1079;&#1086;&#1102;</a> am Freitag, 24. April 2020</p></blockquote>
</div>
<p><em>&laquo;&#1047;&#1072; &#1095;&#1072;&#1089; &#1082;&#1072;&#1088;&#1072;&#1085;&#1090;&#1080;&#1085;&#1091; &#1103; &#1087;&#1088;&#1086;&#1074;&#1110;&#1074; &#1076;&#1074;&#1110; &#1086;&#1085;&#1083;&#1072;&#1081;&#1085;-&#1077;&#1082;&#1089;&#1082;&#1091;&#1088;&#1089;&#1110;&#1111; &#1091; &#1088;&#1072;&#1084;&#1082;&#1072;&#1093; &#1087;&#1088;&#1086;&#1108;&#1082;&#1090;&#1091; #&#1082;&#1072;&#1088;&#1072;&#1085;&#1090;&#1080;&#1085;&#1084;&#1072;&#1085;&#1076;&#1088;&#1080;, &#1072; &#1090;&#1072;&#1082;&#1086;&#1078; &#1095;&#1086;&#1090;&#1080;&#1088;&#1080; &#1079;&#1072;&#1082;&#1088;&#1080;&#1090;&#1110; &#1076;&#1083;&#1103; &#1079;&#1073;&#1110;&#1088;&#1085;&#1080;&#1093; &#1075;&#1088;&#1091;&#1087;. &#1053;&#1072;&#1088;&#1072;&#1079;&#1110; &#1110;&#1085;&#1096;&#1086;&#1111; &#1072;&#1083;&#1100;&#1090;&#1077;&#1088;&#1085;&#1072;&#1090;&#1080;&#1074;&#1080; &#1085;&#1077; &#1073;&#1072;&#1095;&#1091;, &#1074;&#1074;&#1072;&#1078;&#1072;&#1102;, &#1097;&#1086; &#1094;&#1077;&#1081; &#1085;&#1072;&#1087;&#1088;&#1103;&#1084;&#1086;&#1082; &#1087;&#1086;&#1076;&#1086;&#1088;&#1086;&#1078;&#1077;&#1081; &#1090;&#1086;&#1095;&#1085;&#1086; &#1073;&#1091;&#1076;&#1077; &#1088;&#1086;&#1079;&#1074;&#1080;&#1074;&#1072;&#1090;&#1080;&#1089;&#1103;. &#1053;&#1072;&#1089;&#1072;&#1084;&#1087;&#1077;&#1088;&#1077;&#1076;, &#1087;&#1086;&#1082;&#1088;&#1072;&#1097;&#1080;&#1090;&#1100;&#1089;&#1103; &#1103;&#1082;&#1110;&#1089;&#1090;&#1100; &#1087;&#1088;&#1086;&#1076;&#1091;&#1082;&#1090;&#1091; &#1090;&#1072; &#1079;&#1072;&#1083;&#1091;&#1095;&#1072;&#1090;&#1080;&#1084;&#1091;&#1090;&#1100; &#1088;&#1110;&#1079;&#1085;&#1110; &#1087;&#1083;&#1072;&#1090;&#1092;&#1086;&#1088;&#1084;&#1080;</em>, &ndash; &#1076;&#1110;&#1083;&#1080;&#1090;&#1100;&#1089;&#1103; &#1030;&#1075;&#1086;&#1088; &#1043;&#1091;&#1083;&#1077;&#1076;&#1079;&#1072;. &ndash; <em>&#1055;&#1110;&#1089;&#1083;&#1103; &#1082;&#1072;&#1088;&#1072;&#1085;&#1090;&#1080;&#1085;&#1091;, &#1079;&#1072; &#1087;&#1086;&#1079;&#1080;&#1090;&#1080;&#1074;&#1085;&#1086;&#1075;&#1086; &#1089;&#1094;&#1077;&#1085;&#1072;&#1088;&#1110;&#1102;, &#1089;&#1087;&#1086;&#1076;&#1110;&#1074;&#1072;&#1102;&#1089;&#1103; &#1084;&#1072;&#1082;&#1089;&#1080;&#1084;&#1091;&#1084; &#1085;&#1072; &#1086;&#1082;&#1088;&#1077;&#1084;&#1110; &#1110;&#1085;&#1076;&#1080;&#1074;&#1110;&#1076;&#1091;&#1072;&#1083;&#1100;&#1085;&#1110; &#1077;&#1082;&#1089;&#1082;&#1091;&#1088;&#1089;&#1110;&#1111;. &#1042;&#1077;&#1083;&#1080;&#1082;&#1080;&#1093; &#1075;&#1088;&#1091;&#1087;, &#1103;&#1082; &#1084;&#1080;&#1085;&#1091;&#1083;&#1086;&#1075;&#1086; &#1089;&#1077;&#1079;&#1086;&#1085;&#1091;, &#1085;&#1077; &#1086;&#1095;&#1110;&#1082;&#1091;&#1102;&raquo;</em>.</p>
<p>&#1047;&#1072; &#1082;&#1086;&#1084;&#1077;&#1085;&#1090;&#1072;&#1088;&#1103;&#1084;&#1080; &#1087;&#1110;&#1076; &#1090;&#1088;&#1072;&#1085;&#1089;&#1083;&#1103;&#1094;&#1110;&#1103;&#1084;&#1080; &#1085;&#1072; &#1092;&#1077;&#1081;&#1089;&#1073;&#1091;&#1094;&#1110; &#1086;&#1095;&#1077;&#1074;&#1080;&#1076;&#1085;&#1086;, &#1097;&#1086; &#1110;&#1076;&#1077;&#1102; &#1074;&#1110;&#1088;&#1090;&#1091;&#1072;&#1083;&#1100;&#1085;&#1080;&#1093; &#1087;&#1088;&#1086;&#1075;&#1091;&#1083;&#1103;&#1085;&#1086;&#1082; &#1087;&#1110;&#1076;&#1090;&#1088;&#1080;&#1084;&#1091;&#1074;&#1072;&#1083;&#1080; &#1074; &#1088;&#1110;&#1079;&#1085;&#1080;&#1093; &#1084;&#1110;&#1089;&#1090;&#1072;&#1093; &#1059;&#1082;&#1088;&#1072;&#1111;&#1085;&#1080;, &#1085;&#1072;&#1074;&#1110;&#1090;&#1100; &#1091;&#1078;&#1075;&#1086;&#1088;&#1086;&#1076;&#1094;&#1110; &#1079;&#1072;&#1083;&#1102;&#1073;&#1082;&#1080; &#1087;&#1077;&#1088;&#1077;&#1075;&#1083;&#1103;&#1076;&#1072;&#1083;&#1080; &#1074;&#1110;&#1076;&#1077;&#1086; &#1087;&#1088;&#1086; &#1088;&#1110;&#1076;&#1085;&#1077; &#1084;&#1110;&#1089;&#1090;&#1086;. &#1046;&#1091;&#1088;&#1085;&#1072;&#1083;&#1110;&#1089;&#1090;&#1082;&#1072; &#1079; &#1059;&#1078;&#1075;&#1086;&#1088;&#1086;&#1076;&#1072; &#1050;&#1089;&#1077;&#1085;&#1110;&#1103; &#1064;&#1086;&#1082;&#1110;&#1085;&#1072; &#1087;&#1086;&#1076;&#1080;&#1074;&#1080;&#1083;&#1072;&#1089;&#1103; &#1091; &#1087;&#1088;&#1103;&#1084;&#1086;&#1084;&#1091; &#1077;&#1092;&#1110;&#1088;&#1110; &#1077;&#1082;&#1089;&#1082;&#1091;&#1088;&#1089;&#1110;&#1102; &#1087;&#1088;&#1086; &#1089;&#1072;&#1082;&#1091;&#1088;&#1080; &#1081; &#1087;&#1077;&#1088;&#1096;&#1091; &#1087;&#1088;&#1086;&#1075;&#1091;&#1083;&#1103;&#1085;&#1082;&#1091; <a href="https://varosh.com.ua/noviny/fotograf-i-rukodilnyczya-odyagnuly-uzhgorodski-miniskulpturky-u-masky-i-stvoryly-fotoproyekt/" target="_blank" rel="noopener noreferrer"><strong>&#1084;&#1110;&#1085;&#1110;&#1089;&#1082;&#1091;&#1083;&#1100;&#1087;&#1090;&#1091;&#1088;&#1082;&#1072;&#1084;&#1080;</strong></a>, &#1110;&#1085;&#1096;&#1110; &#1087;&#1083;&#1072;&#1085;&#1091;&#1108; &#1087;&#1086;&#1075;&#1083;&#1103;&#1085;&#1091;&#1090;&#1080; &#1091; &#1079;&#1072;&#1087;&#1080;&#1089;&#1110;.</p>
<img class="alignnone size-large wp-image-79842" src="https://varosh.com.ua/wp-content/uploads/2020/05/1589971879-960x1443.jpg" alt="&#1090;&#1091;&#1088;&#1080;&#1089;&#1090;&#1082;&#1072; &#1050;&#1089;&#1077;&#1085;&#1110;&#1103;" width="960" height="1443" srcset="https://varosh.com.ua/wp-content/uploads/2020/05/1589971879-960x1443.jpg 960w, https://varosh.com.ua/wp-content/uploads/2020/05/1589971879-660x992.jpg 660w, https://varosh.com.ua/wp-content/uploads/2020/05/1589971879-768x1154.jpg 768w" sizes="(max-width: 960px) 100vw, 960px"><p><em>&laquo;&#1071; &#1092;&#1072;&#1085;&#1072;&#1090;&#1082;&#1072; &#1091;&#1078;&#1075;&#1086;&#1088;&#1086;&#1076;&#1089;&#1100;&#1082;&#1080;&#1093; &#1084;&#1110;&#1085;&#1110;&#1089;&#1082;&#1091;&#1083;&#1100;&#1087;&#1090;&#1091;&#1088;&#1086;&#1082;, &#1079;&#1085;&#1072;&#1102; &#1111;&#1093; &#1091;&#1089;&#1110;&#1093; &#1110; &#1089;&#1090;&#1077;&#1078;&#1091; &#1079;&#1072; &#1111;&#1093;&#1085;&#1110;&#1084;, &#1090;&#1072;&#1082; &#1073;&#1080; &#1084;&#1086;&#1074;&#1080;&#1090;&#1080;, &#1078;&#1080;&#1090;&#1090;&#1103;&#1084;. &#1053;&#1072;&#1096;&#1110; &#1084;&#1110;&#1085;&#1110;&#1089;&#1082;&#1091;&#1083;&#1100;&#1087;&#1090;&#1091;&#1088;&#1082;&#1080; &#1076;&#1086;&#1087;&#1086;&#1084;&#1072;&#1075;&#1072;&#1102;&#1090;&#1100; &#1076;&#1110;&#1079;&#1085;&#1072;&#1074;&#1072;&#1090;&#1080;&#1089;&#1103; &#1076;&#1086;&#1089;&#1110; &#1085;&#1077;&#1079;&#1085;&#1072;&#1085;&#1110; &#1110;&#1089;&#1090;&#1086;&#1088;&#1110;&#1111; &#1082;&#1088;&#1072;&#1102; &#1090;&#1072; &#1087;&#1088;&#1086; &#1081;&#1086;&#1075;&#1086; &#1074;&#1080;&#1076;&#1072;&#1090;&#1085;&#1080;&#1093; &#1076;&#1110;&#1103;&#1095;&#1110;&#1074;. &#1042;&#1074;&#1072;&#1078;&#1072;&#1102;, &#1097;&#1086; &#1086;&#1085;&#1083;&#1072;&#1081;&#1085;-&#1077;&#1082;&#1089;&#1082;&#1091;&#1088;&#1089;&#1110;&#1111; &ndash; &#1094;&#1077; &#1095;&#1091;&#1076;&#1086;&#1074;&#1072; &#1073;&#1077;&#1079;&#1082;&#1086;&#1096;&#1090;&#1086;&#1074;&#1085;&#1072; &#1087;&#1088;&#1086;&#1084;&#1086;&#1094;&#1110;&#1103; &#1047;&#1072;&#1082;&#1072;&#1088;&#1087;&#1072;&#1090;&#1090;&#1103; &#1076;&#1083;&#1103; &#1096;&#1080;&#1088;&#1086;&#1082;&#1086;&#1111; &#1072;&#1074;&#1076;&#1080;&#1090;&#1086;&#1088;&#1110;&#1111;. &#1053;&#1077; &#1089;&#1082;&#1072;&#1078;&#1091;, &#1097;&#1086; &#1084;&#1077;&#1085;&#1110; &#1074;&#1089;&#1077; &#1087;&#1086;&#1076;&#1086;&#1073;&#1072;&#1108;&#1090;&#1100;&#1089;&#1103;, &#1085;&#1077; &#1076;&#1086; &#1082;&#1086;&#1078;&#1085;&#1086;&#1075;&#1086; &#1075;&#1110;&#1076;&#1072; &#1087;&#1110;&#1096;&#1083;&#1072; &#1073;&#1080; &#1085;&#1072; &#1077;&#1082;&#1089;&#1082;&#1091;&#1088;&#1089;&#1110;&#1102; &#1097;&#1077; &#1088;&#1072;&#1079;, &#1072;&#1083;&#1077; &#1074;&#1110;&#1076;&#1079;&#1085;&#1072;&#1095;&#1080;&#1083;&#1072; &#1076;&#1083;&#1103; &#1089;&#1077;&#1073;&#1077; &#1110; &#1093;&#1086;&#1088;&#1086;&#1096;&#1080;&#1093;. &#1047; &#1084;&#1110;&#1085;&#1091;&#1089;&#1110;&#1074; &ndash; &#1110;&#1085;&#1086;&#1076;&#1110; &#1079;&#1085;&#1080;&#1082;&#1072;&#1108; &#1079;&#1074;&rsquo;&#1103;&#1079;&#1086;&#1082;, &#1087;&#1086;&#1075;&#1072;&#1085;&#1072; &#1103;&#1082;&#1110;&#1089;&#1090;&#1100; &#1082;&#1072;&#1088;&#1090;&#1080;&#1085;&#1082;&#1080;, &#1073;&#1086; &#1089;&#1090;&#1088;&#1110;&#1084; &#1085;&#1072; &#1090;&#1077;&#1083;&#1077;&#1092;&#1086;&#1085; &ndash; &#1094;&#1077; &#1089;&#1090;&#1088;&#1110;&#1084; &#1085;&#1072; &#1090;&#1077;&#1083;&#1077;&#1092;&#1086;&#1085;. &#1040;&#1083;&#1077; &#1076;&#1086;&#1073;&#1088;&#1077;, &#1097;&#1086; &#1094;&#1077; &#1074;&#1079;&#1072;&#1075;&#1072;&#1083;&#1110; &#1108;, &#1073;&#1086; &#1083;&#1102;&#1076;&#1080; &#1079; &#1110;&#1085;&#1096;&#1080;&#1093; &#1084;&#1110;&#1089;&#1090; &#1076;&#1110;&#1079;&#1085;&#1072;&#1102;&#1090;&#1100;&#1089;&#1103; &#1110; &#1079;&#1072;&#1093;&#1086;&#1095;&#1091;&#1090;&#1100; &#1087;&#1088;&#1080;&#1111;&#1093;&#1072;&#1090;&#1080; &#1087;&#1086;&#1073;&#1072;&#1095;&#1080;&#1090;&#1080; &#1085;&#1072; &#1074;&#1083;&#1072;&#1089;&#1085;&#1110; &#1086;&#1095;&#1110;&raquo;</em>.</p>
<div id="fb-root"></div>
<p><script async="1" defer crossorigin="anonymous" src="https://connect.facebook.net/de_DE/sdk.js#xfbml=1&amp;version=v7.0"></script></p>
<div class="fb-video" data-href="https://www.facebook.com/zhuiumandrakh/videos/1091722187865266/UzpfSTEwMDAxNDM1NzcwNTk5Nzo4MjI1NjEwNDgyMzI0Nzg/?id=100014357705997&amp;epa=SEARCH_BOX" data-width="500">
<blockquote cite="https://www.facebook.com/zhuiumandrakh/videos/1091722187865266/" class="fb-xfbml-parse-ignore"><p><a href="https://www.facebook.com/zhuiumandrakh/videos/1091722187865266/">&#1052;&#1110;&#1085;&#1110;-&#1089;&#1082;&#1091;&#1083;&#1100;&#1087;&#1090;&#1091;&#1088;&#1082;&#1080; &#1085;&#1072;&#1078;&#1080;&#1074;&#1086; (3 &#1089;&#1077;&#1088;&#1110;&#1103;)</a></p>
					<ins class="adsbygoogle"
					     style="display:block; text-align:center;"
					     data-ad-layout="in-article"
					     data-ad-format="fluid"
					     data-ad-client="ca-pub-8720250286846072"
					     data-ad-slot="1725231161"></ins>
					<script>
						(adsbygoogle = window.adsbygoogle || []).push({});
					</script></br>
<p>&#1047;&#1086;&#1083;&#1086;&#1090;&#1072; &#1089;&#1077;&#1088;&#1077;&#1076;&#1080;&#1085;&#1072; &ndash; &#1089;&#1072;&#1084;&#1077; &#1090;&#1072;&#1082; &#1093;&#1086;&#1095;&#1077;&#1090;&#1100;&#1089;&#1103; &#1085;&#1072;&#1079;&#1074;&#1072;&#1090;&#1080; &#1074;&#1095;&#1086;&#1088;&#1072;&#1096;&#1085;&#1102; &#1086;&#1085;&#1083;&#1072;&#1081;&#1085; &#1087;&#1088;&#1086;&#1075;&#1091;&#1083;&#1103;&#1085;&#1082;&#1091; &#1091; &#1088;&#1072;&#1084;&#1082;&#1072;&#1093; &#1087;&#1088;&#1086;&#1108;&#1082;&#1090;&#1091; &#1052;&#1110;&#1085;&#1110;-&#1089;&#1082;&#1091;&#1083;&#1100;&#1087;&#1090;&#1091;&#1088;&#1082;&#1080; &#1085;&#1072;&#1078;&#1080;&#1074;&#1086;!&#1052;&#1080; &#1076;&#1086;&#1074;&#1075;&#1086; &#1075;&#1086;&#1090;&#1091;&#1074;&#1072;&#1083;&#1080;&#1089;&#1103;, &#1090;&#1088;&#1077;&#1085;&#1091;&#1074;&#1072;&#1083;&#1080;&#1089;&#1103; &#1094;&#1110;&#1083;&#1080;&#1081; &#1090;&#1080;&#1078;&#1076;&#1077;&#1085;&#1100;&hellip; &#1030; &#1103;&#1082; &#1088;&#1077;&#1079;&#1091;&#1083;&#1100;&#1090;&#1072;&#1090; &#1089;&#1082;&#1083;&#1072;&#1083;&#1080; &#1094;&#1110;&#1082;&#1072;&#1074;&#1080;&#1081; &#1087;&#1072;&#1079;&#1083; &#1079; &#1084;&#1072;&#1083;&#1077;&#1085;&#1100;&#1082;&#1080;&#1093; &#1089;&#1082;&#1091;&#1083;&#1100;&#1087;&#1090;&#1091;&#1088;&#1086;&#1082;, &#1097;&#1086; &#1084;&#1072;&#1102;&#1090;&#1100; &#1074;&#1077;&#1083;&#1080;&#1082;&#1091; &#1110;&#1089;&#1090;&#1086;&#1088;&#1110;&#1102;: &#1090;&#1091;&#1090; &#1110; &#1044;&#1078;&#1086;&#1085; &#1051;&#1086;&#1088;&#1076; &#1079; &#1052;&#1086;&#1094;&#1072;&#1088;&#1090;&#1086;&#1084;, &#1110; &#1072;&#1082;&#1090;&#1086;&#1088; &#1079; The Muppet Show &#1088;&#1072;&#1079;&#1086;&#1084; &#1079; &#1050;&#1091;&#1082;&#1086;&#1094;&#1086;&#1084;, &#1110; &#1045;&#1085;&#1077;&#1081; &#1079; &#1055;&#1077;&#1090;&#1088;&#1086;&#1084; &#1055;&#1077;&#1088;&#1096;&#1080;&#1084;.&#1052;&#1072;&#1085;&#1076;&#1088;&#1091;&#1081; &#1087;&#1110;&#1089;&#1083;&#1103; &#1082;&#1072;&#1088;&#1072;&#1085;&#1090;&#1080;&#1085;&#1091; &#1090;&#1072; &#1096;&#1091;&#1082;&#1072;&#1081; &#1094;&#1080;&#1093; &#1084;&#1072;&#1083;&#1102;&#1082;&#1110;&#1074;!)&#1056;&#1072;&#1079;&#1086;&#1084; &#1079; &#1043;&#1054; &#1050;&#1045;&#1058; "&#1050;&#1091;&#1083;&#1100;&#1090;&#1091;&#1088;&#1072; &#1045;&#1082;&#1086;&#1083;&#1086;&#1075;&#1110;&#1103; &#1058;&#1091;&#1088;&#1080;&#1079;&#1084;", &#1058;&#1091;&#1088;&#1110;&#1085;&#1092;&#1086;&#1088;&#1084; &#1047;&#1072;&#1082;&#1072;&#1088;&#1087;&#1072;&#1090;&#1090;&#1103;, &#1041;&#1072;&#1090;&#1077;&#1088;&#1092;&#1083;&#1072;&#1081; &#1058;&#1088;&#1077;&#1074;&#1077;&#1083;, &#1046;&#1091;&#1081; &#1091; &#1052;&#1072;&#1085;&#1076;&#1088;&#1072;&#1093;, &#1042;&#1110;&#1083;&#1100;&#1085;&#1072; &#1077;&#1082;&#1089;&#1082;&#1091;&#1088;&#1089;&#1110;&#1103; &ndash; &#1042;&#1045;&#1047;</p>
<p>Gepostet von <a href="https://www.facebook.com/zhuiumandrakh/">&#1046;&#1091;&#1081; &#1091; &#1052;&#1072;&#1085;&#1076;&#1088;&#1072;&#1093;</a> am Sonntag, 10. Mai 2020</p></blockquote>
</div>
<p>&#1042;&#1110;&#1088;&#1090;&#1091;&#1072;&#1083;&#1100;&#1085;&#1110; &#1087;&#1088;&#1086;&#1075;&#1091;&#1083;&#1103;&#1085;&#1082;&#1080; &#1074;&#1110;&#1076; &#1087;&#1088;&#1086;&#1092;&#1077;&#1089;&#1110;&#1081;&#1085;&#1080;&#1093; &#1075;&#1110;&#1076;&#1110;&#1074; &#1085;&#1072;&#1076;&#1080;&#1093;&#1085;&#1091;&#1083;&#1080; &#1050;&#1089;&#1077;&#1085;&#1110;&#1102; &#1089;&#1072;&#1084;&#1086;&#1090;&#1091;&#1078;&#1082;&#1080; &#1087;&#1088;&#1086;&#1074;&#1077;&#1089;&#1090;&#1080; &#1076;&#1074;&#1110; &#1086;&#1085;&#1083;&#1072;&#1081;&#1085;-&#1077;&#1082;&#1089;&#1082;&#1091;&#1088;&#1089;&#1110;&#1111;, &#1072;&#1073;&#1080; &#1089;&#1087;&#1086;&#1085;&#1091;&#1082;&#1072;&#1090;&#1080; &#1076;&#1088;&#1091;&#1079;&#1110;&#1074; &#1110;&#1079; &#1110;&#1085;&#1096;&#1080;&#1093; &#1084;&#1110;&#1089;&#1090; &#1085;&#1072;&#1088;&#1077;&#1096;&#1090;&#1110; &#1079;&#1072;&#1074;&#1110;&#1090;&#1072;&#1090;&#1080; &#1076;&#1086; &#1059;&#1078;&#1075;&#1086;&#1088;&#1086;&#1076;&#1072;. &#1040; &#1097;&#1077; &#1076;&#1110;&#1074;&#1095;&#1080;&#1085;&#1072; &#1087;&#1086;&#1095;&#1072;&#1083;&#1072; &#1088;&#1086;&#1079;&#1074;&#1080;&#1074;&#1072;&#1090;&#1080; &#1073;&#1083;&#1086;&#1075; &#1087;&#1088;&#1086; &#1087;&#1086;&#1076;&#1086;&#1088;&#1086;&#1078;&#1110; &#1059;&#1082;&#1088;&#1072;&#1111;&#1085;&#1086;&#1102;.</p>
<p><em>&laquo;&#1071; &#1076;&#1091;&#1078;&#1077; &#1093;&#1086;&#1095;&#1091;, &#1072;&#1073;&#1080; &#1091;&#1082;&#1088;&#1072;&#1111;&#1085;&#1094;&#1110; &#1087;&#1086;&#1095;&#1072;&#1083;&#1080; &#1094;&#1110;&#1085;&#1091;&#1074;&#1072;&#1090;&#1080; &#1090;&#1077;, &#1097;&#1086; &#1087;&#1086;&#1088;&#1091;&#1095;, &#1073;&#1086; &#1085;&#1072;&#1096;&#1072; &#1082;&#1088;&#1072;&#1111;&#1085;&#1072; &#1073;&#1072;&#1075;&#1072;&#1090;&#1072; &#1094;&#1110;&#1082;&#1072;&#1074;&#1080;&#1084;&#1080; &#1084;&#1110;&#1089;&#1094;&#1103;&#1084;&#1080; &#1090;&#1072; &#1086;&#1089;&#1086;&#1073;&#1080;&#1089;&#1090;&#1086;&#1089;&#1090;&#1103;&#1084;&#1080;. &#1030; &#1074;&#1072;&#1088;&#1090;&#1086; &#1087;&#1088;&#1086; &#1094;&#1077; &#1079;&#1085;&#1072;&#1090;&#1080;&raquo;</em>.</p>
<h2 style="text-align: center;"><span style="color: #ff0000;">&#1055;&#1086;&#1090;&#1077;&#1085;&#1094;&#1110;&#1072;&#1083; &#1086;&#1085;&#1083;&#1072;&#1081;&#1085;-&#1090;&#1091;&#1088;&#1080;&#1079;&#1084;&#1091;: &#1084;&#1086;&#1085;&#1077;&#1090;&#1080;&#1079;&#1072;&#1094;&#1110;&#1103; &#1110; &#1074;&#1082;&#1083;&#1072;&#1076; &#1091; &#1087;&#1086;&#1076;&#1072;&#1083;&#1100;&#1096;&#1080;&#1081; &#1088;&#1086;&#1079;&#1074;&#1080;&#1090;&#1086;&#1082;</span></h2>
<p>&#1054;&#1085;&#1083;&#1072;&#1081;&#1085;-&#1090;&#1091;&#1088;&#1080;&#1079;&#1084; &#1084;&#1072;&#1108; &#1087;&#1086;&#1087;&#1080;&#1090; &#1110; &#1085;&#1072;&#1074;&#1110;&#1090;&#1100; &#1087;&#1086;&#1076;&#1077;&#1082;&#1086;&#1083;&#1080; &#1084;&#1086;&#1085;&#1077;&#1090;&#1080;&#1079;&#1091;&#1108;&#1090;&#1100;&#1089;&#1103;. &#1054;&#1089;&#1100; &#1082;&#1077;&#1088;&#1110;&#1074;&#1085;&#1080;&#1082; &#1084;&#1091;&#1082;&#1072;&#1095;&#1110;&#1074;&#1089;&#1100;&#1082;&#1086;&#1075;&#1086; &#1074;&#1110;&#1076;&#1076;&#1110;&#1083;&#1077;&#1085;&#1085;&#1103; &#1047;&#1058;&#1054; &#1052;&#1072;&#1082;&#1089;&#1080;&#1084; &#1040;&#1076;&#1072;&#1084;&#1077;&#1085;&#1082;&#1086; &#1087;&#1110;&#1089;&#1083;&#1103; &#1086;&#1076;&#1085;&#1110;&#1108;&#1111; &#1110;&#1079; &#1087;&#1077;&#1088;&#1096;&#1080;&#1093; &#1086;&#1085;&#1083;&#1072;&#1081;&#1085;-&#1077;&#1082;&#1089;&#1082;&#1091;&#1088;&#1089;&#1110;&#1081; &#1079;&#1072;&#1084;&#1082;&#1086;&#1084; &#1055;&#1072;&#1083;&#1072;&#1085;&#1082;&#1086;&#1084; &#1079;&#1072;&#1087;&#1088;&#1086;&#1087;&#1086;&#1085;&#1091;&#1074;&#1072;&#1074; &#1091; &#1092;&#1077;&#1081;&#1089;&#1073;&#1091;&#1094;&#1110; &#1087;&#1110;&#1076;&#1090;&#1088;&#1080;&#1084;&#1072;&#1090;&#1080; &#1081;&#1086;&#1075;&#1086; &ldquo;&#1076;&#1086;&#1085;&#1072;&#1090;&#1086;&#1084;&rdquo;, &#1089;&#1077;&#1073;&#1090;&#1086; &#1095;&#1072;&#1081;&#1086;&#1074;&#1080;&#1084;&#1080;. &#1030; &#1082;&#1086;&#1088;&#1080;&#1089;&#1090;&#1091;&#1074;&#1072;&#1095;&#1110; &#1084;&#1077;&#1088;&#1077;&#1078;&#1110; &#1085;&#1072;&#1076;&#1110;&#1089;&#1083;&#1072;&#1083;&#1080; &#1085;&#1072; &#1082;&#1072;&#1088;&#1090;&#1082;&#1091;, &#1093;&#1090;&#1086; &#1089;&#1082;&#1110;&#1083;&#1100;&#1082;&#1080; &#1074;&#1086;&#1083;&#1110;&#1074;, &#1079;&#1072;&#1075;&#1072;&#1083;&#1086;&#1084; &#1079;&#1072; &#1094;&#1102; &#1077;&#1082;&#1089;&#1082;&#1091;&#1088;&#1089;&#1110;&#1102; &#1085;&#1072;&#1076;&#1110;&#1081;&#1096;&#1083;&#1086; 860 &#1075;&#1088;&#1080;&#1074;&#1077;&#1085;&#1100;. &#1057;&#1091;&#1084;&#1080; &#1088;&#1110;&#1079;&#1085;&#1110;: &#1074;&#1110;&#1076; 30 &#1075;&#1088;&#1080;&#1074;&#1077;&#1085;&#1100; &#1076;&#1086; 200, 30 &#1085;&#1072;&#1076;&#1089;&#1080;&#1083;&#1072;&#1083;&#1080; &#1079;&#1072;&#1082;&#1072;&#1088;&#1087;&#1072;&#1090;&#1094;&#1110;, 200 &ndash; &#1082;&#1080;&#1103;&#1085;&#1080;. &#1052;&#1072;&#1082;&#1089;&#1080;&#1084; &#1082;&#1072;&#1078;&#1077;, &#1097;&#1086; &#1081;&#1086;&#1084;&#1091; &#1090;&#1072;&#1082;&#1072; &#1074;&#1080;&#1085;&#1072;&#1075;&#1086;&#1088;&#1086;&#1076;&#1072; &#1079;&#1072; &#1089;&#1074;&#1086;&#1102; &#1087;&#1088;&#1072;&#1094;&#1102; &#1110;&#1084;&#1087;&#1086;&#1085;&#1091;&#1108; &#1073;&#1110;&#1083;&#1100;&#1096;&#1077;, &#1085;&#1110;&#1078; &#1077;&#1082;&#1089;&#1082;&#1091;&#1088;&#1089;&#1110;&#1111; &#1079;&#1072; &#1089;&#1090;&#1072;&#1083;&#1086;&#1102; &#1094;&#1110;&#1085;&#1086;&#1102;.</p>
<p><em>&laquo;&#1052;&#1086;&#1111; &#1082;&#1086;&#1083;&#1077;&#1075;&#1080; &#1079; &#1044;&#1085;&#1110;&#1087;&#1088;&#1072;, &#1050;&#1080;&#1108;&#1074;&#1072; &#1088;&#1077;&#1075;&#1091;&#1083;&#1103;&#1088;&#1085;&#1086; &#1087;&#1088;&#1086;&#1074;&#1086;&#1076;&#1103;&#1090;&#1100; &#1086;&#1085;&#1083;&#1072;&#1081;&#1085;-&#1077;&#1082;&#1089;&#1082;&#1091;&#1088;&#1089;&#1110;&#1111; &#1110; &#1085;&#1072;&#1074;&#1110;&#1090;&#1100; &#1084;&#1086;&#1085;&#1077;&#1090;&#1080;&#1079;&#1091;&#1102;&#1090;&#1100; &#1111;&#1093;, &#1072;&#1083;&#1077; &#1084;&#1077;&#1085;&#1110; &#1094;&#1077; &#1085;&#1077;&#1094;&#1110;&#1082;&#1072;&#1074;&#1086;, &#1073;&#1086; &#1085;&#1077; &#1073;&#1072;&#1095;&#1091; &#1074;&#1077;&#1083;&#1080;&#1082;&#1086;&#1075;&#1086; &#1087;&#1086;&#1087;&#1080;&#1090;&#1091;</em>, &ndash; &#1076;&#1086;&#1076;&#1072;&#1108; &#1052;&#1072;&#1082;&#1089;&#1080;&#1084;. &ndash; <em>&#1058;&#1080;&#1084; &#1073;&#1110;&#1083;&#1100;&#1096;&#1077;, &#1085;&#1072;&#1088;&#1072;&#1079;&#1110; &#1079;&#1072;&#1081;&#1084;&#1072;&#1102;&#1089;&#1103; &#1110;&#1085;&#1096;&#1080;&#1084;&#1080; &#1087;&#1088;&#1086;&#1108;&#1082;&#1090;&#1072;&#1084;&#1080;, &#1075;&#1086;&#1090;&#1091;&#1102; &#1085;&#1086;&#1074;&#1080;&#1081; &#1089;&#1072;&#1081;&#1090;, &#1087;&#1088;&#1086;&#1074;&#1086;&#1076;&#1078;&#1091; &#1086;&#1085;&#1083;&#1072;&#1081;&#1085;-&#1087;&#1086;&#1076;&#1110;&#1111; &#1110;&#1079; &#1082;&#1088;&#1072;&#1092;&#1090;&#1103;&#1088;&#1072;&#1084;&#1080;, &#1085;&#1077;&#1097;&#1086;&#1076;&#1072;&#1074;&#1085;&#1086; &#1079;&#1072;&#1074;&#1077;&#1088;&#1096;&#1080;&#1083;&#1080; &#1079; &#1074;&#1080;&#1085;&#1086;&#1088;&#1086;&#1073;&#1072;&#1084;&#1080;, &#1085;&#1072; &#1095;&#1077;&#1088;&#1079;&#1110; &ndash; &#1087;&#1080;&#1074;&#1086;&#1074;&#1072;&#1088;&#1080;. &#1054;&#1089;&#1100; &#1087;&#1088;&#1086;&#1074;&#1110;&#1074; &#1086;&#1085;&#1083;&#1072;&#1081;&#1085;-&#1087;&#1088;&#1086;&#1075;&#1091;&#1083;&#1103;&#1085;&#1082;&#1091; &#1085;&#1072; &#1091;&#1078;&#1075;&#1086;&#1088;&#1086;&#1076;&#1089;&#1100;&#1082;&#1091; &#1055;&#1072;&#1083;&#1080;&#1085;&#1095;&#1072;&#1088;&#1085;&#1102;&raquo;</em>.</p>
<div id="fb-root"></div>
<p><script async="1" defer crossorigin="anonymous" src="https://connect.facebook.net/de_DE/sdk.js#xfbml=1&amp;version=v7.0"></script></p>
					<ins class="adsbygoogle"
					     style="display:block; text-align:center;"
					     data-ad-layout="in-article"
					     data-ad-format="fluid"
					     data-ad-client="ca-pub-8720250286846072"
					     data-ad-slot="1725231161"></ins>
					<script>
						(adsbygoogle = window.adsbygoogle || []).push({});
					</script></br>
<div class="fb-video" data-href="https://www.facebook.com/exmukachevo/videos/585576225644222/?v=585576225644222" data-width="500">
<blockquote cite="https://www.facebook.com/exmukachevo/videos/585576225644222/" class="fb-xfbml-parse-ignore"><p><a href="https://www.facebook.com/exmukachevo/videos/585576225644222/"></a></p>
<p>&#1054;&#1085;&#1083;&#1072;&#1081;&#1085; &#1077;&#1082;&#1089;&#1082;&#1091;&#1088;&#1089;&#1110;&#1103; &#1085;&#1072; &#1074;&#1080;&#1088;&#1086;&#1073;&#1085;&#1080;&#1094;&#1090;&#1074;&#1086; @&#1055;&#1077;&#1088;&#1096;&#1072; &#1047;&#1072;&#1082;&#1072;&#1088;&#1087;&#1072;&#1090;&#1089;&#1100;&#1082;&#1072; &#1087;&#1072;&#1083;&#1080;&#1085;&#1095;&#1072;&#1088;&#1085;&#1103; &ndash; &#1079;&#1072;&#1074;&#1086;&#1076; &#1092;&#1088;&#1091;&#1082;&#1090;&#1086;&#1074;&#1080;&#1093; &#1076;&#1080;&#1089;&#1090;&#1080;&#1083;&#1103;&#1090;&#1110;&#1074;.&#1053;&#1091; &#1097;&#1086; &#1078;, &#1077;&#1092;&#1110;&#1088; &#1079;&#1072;&#1082;&#1110;&#1085;&#1095;&#1080;&#1074;&#1089;&#1103; &#1110; &#1091; &#1074;&#1072;&#1089; &#1090;&#1077;&#1087;&#1077;&#1088; &#1108; &#1090;&#1088;&#1080; &#1096;&#1072;&#1085;&#1089;&#1080; &#1085;&#1072; &#1087;&#1086;&#1076;&#1072;&#1088;&#1091;&#1085;&#1086;&#1082; &#1074;&#1110;&#1076; &#1087;&#1072;&#1085;&#1072; &#1042;&#1110;&#1082;&#1090;&#1086;&#1088;&#1072; :)1) &#1079;&#1072; &#1085;&#1072;&#1081;&#1082;&#1088;&#1072;&#1097;&#1077; &#1087;&#1080;&#1090;&#1072;&#1085;&#1085;&#1103; &#1074; &#1082;&#1086;&#1084;&#1077;&#1085;&#1090;&#1072;&#1088;&#1103;&#1093; (&#1084;&#1086;&#1078;&#1085;&#1072; &#1079;&#1072;&#1076;&#1072;&#1074;&#1072;&#1090;&#1080; &#1087;&#1088;&#1086;&#1090;&#1103;&#1075;&#1086;&#1084; &#1094;&#1100;&#1086;&#1075;&#1086; &#1076;&#1085;&#1103;)!  2) &#1087;&#1086;&#1090;&#1088;&#1110;&#1073;&#1085;&#1086; &#1087;&#1086;&#1076;&#1110;&#1083;&#1080;&#1090;&#1080;&#1089;&#1100; &#1094;&#1080;&#1084; &#1077;&#1092;&#1110;&#1088;&#1086;&#1084; &#1085;&#1072; &#1089;&#1074;&#1086;&#1111;&#1081; &#1089;&#1090;&#1086;&#1088;&#1110;&#1085;&#1094;&#1110; &#1110; &#1073;&#1091;&#1090;&#1080; &#1087;&#1110;&#1076;&#1087;&#1080;&#1089;&#1085;&#1080;&#1082;&#1086;&#1084; &#1055;&#1077;&#1088;&#1096;&#1072; &#1047;&#1072;&#1082;&#1072;&#1088;&#1087;&#1072;&#1090;&#1089;&#1100;&#1082;&#1072; &#1055;&#1072;&#1083;&#1080;&#1085;&#1095;&#1072;&#1088;&#1085;&#1103; &ndash; &#1088;&#1086;&#1079;&#1110;&#1075;&#1088;&#1072;&#1096; &#1087;&#1083;&#1103;&#1096;&#1082;&#1080; &#1087;&#1072;&#1083;&#1080;&#1085;&#1082;&#1080; &#1074;&#1110;&#1076;&#1073;&#1091;&#1076;&#1077;&#1090;&#1100;&#1089;&#1103; &#1091; &#1087;&#1086;&#1085;&#1077;&#1076;&#1110;&#1083;&#1086;&#1082; 11 &#1090;&#1088;&#1072;&#1074;&#1085;&#1103; &#1086; 20:00!!!3) &#1089;&#1077;&#1088;&#1077;&#1076; &#1090;&#1080;&#1093;, &#1093;&#1090;&#1086; &#1074;&#1080;&#1082;&#1086;&#1085;&#1072;&#1074; &#1091;&#1084;&#1086;&#1074;&#1091; 2) &#1110; &#1108; &#1085;&#1072;&#1081;&#1074;&#1110;&#1076;&#1076;&#1072;&#1083;&#1077;&#1085;&#1110;&#1096;&#1080;&#1084; &#1084;&#1077;&#1096;&#1082;&#1072;&#1085;&#1094;&#1077;&#1084; &#1074;&#1110;&#1076; &#1059;&#1078;&#1075;&#1086;&#1088;&#1086;&#1076;&#1072; (&#1074; &#1084;&#1077;&#1078;&#1072;&#1093; &#1059;&#1082;&#1088;&#1072;&#1111;&#1085;&#1080;), &#1090;&#1072;&#1082;&#1086;&#1078; &#1086;&#1090;&#1088;&#1080;&#1084;&#1072;&#1108; &#1087;&#1088;&#1080;&#1079;!!!&#1041;&#1091;&#1076;&#1100;&#1090;&#1077; &#1079;&#1076;&#1086;&#1088;&#1086;&#1074;&#1110; &#1110; &#1074;&#1110;&#1076;&#1087;&#1086;&#1095;&#1080;&#1074;&#1072;&#1081;&#1090;&#1077; &#1074; &#1047;&#1072;&#1082;&#1072;&#1088;&#1087;&#1072;&#1090;&#1090;&#1110; :)www.eks.in.ua</p>
<p>Gepostet von <a href="https://www.facebook.com/exmukachevo/">&#1045;&#1082;&#1089;&#1082;&#1091;&#1088;&#1089;&#1110;&#1111; &#1079; &#1052;&#1072;&#1082;&#1089;&#1086;&#1084; &#1040;&#1076;&#1072;&#1084;&#1077;&#1085;&#1082;&#1086;</a> am Freitag, 8. Mai 2020</p></blockquote>
</div>
<p>&#1047;&#1072;&#1075;&#1072;&#1083;&#1086;&#1084; &#1090;&#1091;&#1088;&#1080;&#1089;&#1090;&#1080;&#1095;&#1085;&#1080;&#1081; &#1086;&#1085;&#1083;&#1072;&#1081;&#1085;-&#1082;&#1086;&#1085;&#1090;&#1077;&#1085;&#1090; &#1084;&#1072;&#1108; &#1087;&#1086;&#1090;&#1077;&#1085;&#1094;&#1110;&#1072;&#1083;, &#1086;&#1089;&#1086;&#1073;&#1083;&#1080;&#1074;&#1086; &ndash; &#1091; &#1089;&#1092;&#1077;&#1088;&#1072;&#1093; &#1086;&#1089;&#1074;&#1110;&#1090;&#1080; &#1090;&#1072; &#1087;&#1088;&#1086;&#1084;&#1086;&#1094;&#1110;&#1111; &#1090;&#1091;&#1088;&#1080;&#1079;&#1084;&#1091;. &#1042;&#1095;&#1080;&#1090;&#1077;&#1083;&#1110; &#1074;&#1080;&#1082;&#1086;&#1088;&#1080;&#1089;&#1090;&#1086;&#1074;&#1091;&#1102;&#1090;&#1100; &#1085;&#1072; &#1086;&#1085;&#1083;&#1072;&#1081;&#1085;-&#1091;&#1088;&#1086;&#1082;&#1072;&#1093; &#1074;&#1110;&#1076;&#1077;&#1086; &#1074;&#1110;&#1076; &#1077;&#1082;&#1089;&#1082;&#1091;&#1088;&#1089;&#1086;&#1074;&#1086;&#1076;&#1110;&#1074;, &#1090;&#1086;&#1084;&#1091; &#1111;&#1093; &#1090;&#1088;&#1077;&#1073;&#1072; &#1103;&#1082;&#1085;&#1072;&#1081;&#1073;&#1110;&#1083;&#1100;&#1096;&#1077; &#1110; &#1103;&#1082;&#1085;&#1072;&#1081;&#1089;&#1074;&#1110;&#1078;&#1110;&#1096;&#1110;, &#1072;&#1073;&#1080; &#1076;&#1110;&#1090;&#1080; &#1086;&#1090;&#1088;&#1080;&#1084;&#1091;&#1074;&#1072;&#1083;&#1080; &#1072;&#1082;&#1090;&#1091;&#1072;&#1083;&#1100;&#1085;&#1091; &#1110;&#1085;&#1092;&#1086;&#1088;&#1084;&#1072;&#1094;&#1110;&#1102;. &#1058;&#1072;&#1082;&#1086;&#1078; &#1074;&#1110;&#1076;&#1077;&#1086;&#1084;&#1072;&#1090;&#1077;&#1088;&#1110;&#1072;&#1083;&#1080; &#1079;&#1073;&#1077;&#1088;&#1077;&#1078;&#1091;&#1090;&#1100;&#1089;&#1103; &#1081; &#1073;&#1091;&#1076;&#1091;&#1090;&#1100; &#1082;&#1086;&#1088;&#1080;&#1089;&#1085;&#1080;&#1084;&#1080; &#1085;&#1077; &#1090;&#1110;&#1083;&#1100;&#1082;&#1080; &#1076;&#1083;&#1103; &#1076;&#1086;&#1084;&#1072;&#1096;&#1085;&#1100;&#1086;&#1075;&#1086; &#1087;&#1077;&#1088;&#1077;&#1075;&#1083;&#1103;&#1076;&#1091;, &#1072; &#1081; &#1076;&#1083;&#1103; &#1087;&#1086;&#1087;&#1091;&#1083;&#1103;&#1088;&#1080;&#1079;&#1072;&#1094;&#1110;&#1111; &#1047;&#1072;&#1082;&#1072;&#1088;&#1087;&#1072;&#1090;&#1090;&#1103;, &#1072;&#1073;&#1080; &#1090;&#1091;&#1088;&#1086;&#1087;&#1077;&#1088;&#1072;&#1090;&#1086;&#1088; &#1084;&#1110;&#1075; &#1089;&#1082;&#1083;&#1072;&#1089;&#1090;&#1080; &#1097;&#1077; &#1094;&#1110;&#1082;&#1072;&#1074;&#1110;&#1096;&#1091; &#1087;&#1088;&#1086;&#1075;&#1088;&#1072;&#1084;&#1091; &#1076;&#1083;&#1103; &#1075;&#1086;&#1089;&#1090;&#1077;&#1081; &#1082;&#1088;&#1072;&#1102;, &#1072; &#1089;&#1072;&#1084;&#1086;&#1089;&#1090;&#1110;&#1081;&#1085;&#1110; &#1084;&#1072;&#1085;&#1076;&#1088;&#1110;&#1074;&#1085;&#1080;&#1082;&#1080; &#1095;&#1110;&#1090;&#1082;&#1086; &#1079;&#1085;&#1072;&#1083;&#1080;, &#1085;&#1072; &#1097;&#1086; &#1074;&#1072;&#1088;&#1090;&#1086; &#1087;&#1086;&#1075;&#1083;&#1103;&#1085;&#1091;&#1090;&#1080; &#1085;&#1072;&#1078;&#1080;&#1074;&#1086;.</p>
<h2 style="text-align: center;"><span style="color: #ff0000;">&#1053;&#1086;&#1074;&#1110; &#1090;&#1091;&#1088;&#1080;&#1089;&#1090;&#1080;&#1095;&#1085;&#1110; &#1110;&#1076;&#1077;&#1111; &#1085;&#1072; &#1082;&#1072;&#1088;&#1072;&#1085;&#1090;&#1080;&#1085;&#1110;: 13 &#1085;&#1077;&#1074;&#1110;&#1076;&#1086;&#1084;&#1080;&#1093; &#1084;&#1110;&#1089;&#1094;&#1100;, Tetris_vlog &#1081; &#1090;&#1077;&#1084;&#1072;&#1090;&#1080;&#1095;&#1085;&#1110; &#1084;&#1072;&#1085;&#1076;&#1088;&#1080; &#1074;&#1110;&#1076; &#1090;&#1091;&#1088;&#1072;&#1075;&#1077;&#1085;&#1094;&#1110;&#1081;</span></h2>
<p>&#1055;&#1110;&#1076; &#1095;&#1072;&#1089; &#1082;&#1072;&#1088;&#1072;&#1085;&#1090;&#1080;&#1085;&#1091; &#1060;&#1077;&#1076;&#1110;&#1088; &#1064;&#1072;&#1085;&#1076;&#1086;&#1088; &#1074;&#1080;&#1075;&#1072;&#1076;&#1072;&#1074; &#1088;&#1091;&#1073;&#1088;&#1080;&#1082;&#1091; &#1076;&#1083;&#1103; &#1089;&#1086;&#1094;&#1084;&#1077;&#1088;&#1077;&#1078; &#1087;&#1088;&#1086; 13 &#1084;&#1072;&#1083;&#1086;&#1074;&#1110;&#1076;&#1086;&#1084;&#1080;&#1093; &#1110; &#1084;&#1072;&#1083;&#1086;&#1083;&#1102;&#1076;&#1085;&#1080;&#1093; &#1084;&#1110;&#1089;&#1094;&#1100; &#1091; 13 &#1088;&#1072;&#1081;&#1086;&#1085;&#1072;&#1093; &#1047;&#1072;&#1082;&#1072;&#1088;&#1087;&#1072;&#1090;&#1090;&#1103;. &#1047;&#1072;&#1074;&#1076;&#1103;&#1082;&#1080; &#1094;&#1110;&#1081; &#1110;&#1085;&#1092;&#1086;&#1088;&#1084;&#1072;&#1094;&#1110;&#1111; &#1078;&#1080;&#1090;&#1077;&#1083;&#1110; &#1082;&#1086;&#1078;&#1085;&#1086;&#1075;&#1086; &#1088;&#1072;&#1081;&#1086;&#1085;&#1091; &#1079;&#1085;&#1072;&#1093;&#1086;&#1076;&#1080;&#1083;&#1080; &#1087;&#1086;&#1073;&#1083;&#1080;&#1079;&#1091; 13 &#1094;&#1110;&#1082;&#1072;&#1074;&#1080;&#1093; &#1083;&#1086;&#1082;&#1072;&#1094;&#1110;&#1081;, &#1074; &#1103;&#1082;&#1080;&#1093; &#1076;&#1086;&#1089;&#1110; &#1085;&#1077; &#1073;&#1091;&#1074;&#1072;&#1083;&#1080;. &#1030; &#1094;&#1077; &#1073;&#1077;&#1079;&#1087;&#1077;&#1095;&#1085;&#1086;, &#1072;&#1076;&#1078;&#1077; &#1090;&#1072;&#1084; &#1083;&#1077;&#1075;&#1082;&#1086; &#1091;&#1085;&#1080;&#1082;&#1085;&#1091;&#1090;&#1080; &#1089;&#1082;&#1091;&#1087;&#1095;&#1077;&#1085;&#1085;&#1103; &#1085;&#1072;&#1088;&#1086;&#1076;&#1091;.</p>
<img class="alignnone size-large wp-image-79846" src="https://varosh.com.ua/wp-content/uploads/2020/05/1589971928-960x960.jpg" alt="Img 3620" width="960" height="960" srcset="https://varosh.com.ua/wp-content/uploads/2020/05/1589971928.jpg 960w, https://varosh.com.ua/wp-content/uploads/2020/05/1589971928-400x400.jpg 400w, https://varosh.com.ua/wp-content/uploads/2020/05/1589971928-660x660.jpg 660w, https://varosh.com.ua/wp-content/uploads/2020/05/1589971928-768x768.jpg 768w" sizes="(max-width: 960px) 100vw, 960px"><p><em>&laquo;&#1071; &#1110; &#1089;&#1072;&#1084; &#1074; &#1079;&#1076;&#1080;&#1074;&#1086;&#1074;&#1072;&#1085;&#1080;&#1081;, &#1097;&#1086; &#1074; &#1082;&#1086;&#1078;&#1085;&#1086;&#1084;&#1091; &#1088;&#1072;&#1081;&#1086;&#1085;&#1110; &#1108; &#1090;&#1072;&#1082;&#1110; &#1075;&#1072;&#1088;&#1085;&#1110; &#1084;&#1110;&#1089;&#1094;&#1103;. &#1047; &#1095;&#1080;&#1084; &#1073;&#1091;&#1083;&#1072; &#1087;&#1086;&#1074;&rsquo;&#1103;&#1079;&#1072;&#1085;&#1072; &#1090;&#1072;&#1082;&#1072; &#1110;&#1076;&#1077;&#1103;? &#1051;&#1102;&#1076;&#1080; &#1093;&#1086;&#1076;&#1080;&#1083;&#1080; &#1074; &#1079;&#1085;&#1072;&#1081;&#1086;&#1084;&#1110; &#1076;&#1083;&#1103; &#1085;&#1080;&#1093; &#1083;&#1086;&#1082;&#1072;&#1094;&#1110;&#1111;, &#1072;&#1083;&#1077; &#1078; &#1085;&#1072; &#1087;&#1077;&#1088;&#1110;&#1086;&#1076; &#1082;&#1072;&#1088;&#1072;&#1085;&#1090;&#1080;&#1085;&#1091; &#1094;&#1077; &#1089;&#1090;&#1072;&#1085;&#1086;&#1074;&#1080;&#1083;&#1086; &#1079;&#1072;&#1075;&#1088;&#1086;&#1079;&#1091; &#1089;&#1082;&#1091;&#1087;&#1095;&#1077;&#1085;&#1085;&#1103; &#1083;&#1102;&#1076;&#1077;&#1081; &#1074; &#1086;&#1076;&#1085;&#1086;&#1084;&#1091; &#1084;&#1110;&#1089;&#1094;&#1110;. &#1058;&#1086;&#1084;&#1091; &#1084;&#1080; &#1074;&#1080;&#1088;&#1110;&#1096;&#1080;&#1083;&#1080; &#1079;&#1084;&#1077;&#1085;&#1096;&#1080;&#1090;&#1080; &#1085;&#1072;&#1074;&#1072;&#1085;&#1090;&#1072;&#1078;&#1077;&#1085;&#1085;&#1103; &#1085;&#1072; &#1087;&#1077;&#1074;&#1085;&#1110; &#1087;&#1086;&#1087;&#1091;&#1083;&#1103;&#1088;&#1085;&#1110; &#1090;&#1091;&#1088;&#1080;&#1089;&#1090;&#1080;&#1095;&#1085;&#1110; &#1090;&#1077;&#1088;&#1080;&#1090;&#1086;&#1088;&#1110;&#1111; &#1110; &#1088;&#1086;&#1079;&#1087;&#1080;&#1089;&#1072;&#1083;&#1080; &#1087;&#1086; 13 &#1084;&#1072;&#1083;&#1086;&#1079;&#1085;&#1072;&#1085;&#1080;&#1093; &#1090;&#1086;&#1095;&#1086;&#1082; &#1091; &#1074;&#1089;&#1110;&#1093; 13 &#1088;&#1072;&#1081;&#1086;&#1085;&#1072;&#1093;. &#1052;&#1077;&#1096;&#1082;&#1072;&#1085;&#1094;&#1110; &#1085;&#1072;&#1089;&#1077;&#1083;&#1077;&#1085;&#1080;&#1093; &#1087;&#1091;&#1085;&#1082;&#1090;&#1110;&#1074; &#1110; &#1085;&#1077; &#1079;&#1076;&#1086;&#1075;&#1072;&#1076;&#1091;&#1074;&#1072;&#1083;&#1080;&#1089;&#1103;, &#1097;&#1086; &#1074; &#1085;&#1080;&#1093; &#1108; &#1090;&#1072;&#1082;&#1110; &#1094;&#1110;&#1082;&#1072;&#1074;&#1110; &#1084;&#1110;&#1089;&#1094;&#1103;. &#1058;&#1080;&#1084; &#1073;&#1110;&#1083;&#1100;&#1096;&#1077; &#1094;&#1103; &#1088;&#1091;&#1073;&#1088;&#1080;&#1082;&#1072; &#1073;&#1091;&#1083;&#1072; &#1082;&#1086;&#1088;&#1080;&#1089;&#1085;&#1072; &#1076;&#1083;&#1103; &#1085;&#1072;&#1096;&#1080;&#1093; &#1079;&#1072;&#1088;&#1086;&#1073;&#1110;&#1090;&#1095;&#1072;&#1085;, &#1103;&#1082;&#1110; &#1087;&#1086;&#1074;&#1077;&#1088;&#1085;&#1091;&#1083;&#1080;&#1089;&#1103; &#1085;&#1072; &#1047;&#1072;&#1082;&#1072;&#1088;&#1087;&#1072;&#1090;&#1090;&#1103;&raquo;</em>.</p>
<p>&#1050;&#1072;&#1088;&#1072;&#1085;&#1090;&#1080;&#1085; &#1085;&#1072;&#1089;&#1087;&#1088;&#1072;&#1074;&#1076;&#1110; &#1084;&#1086;&#1090;&#1080;&#1074;&#1091;&#1108; &#1074;&#1080;&#1075;&#1072;&#1076;&#1091;&#1074;&#1072;&#1090;&#1080; &#1085;&#1086;&#1074;&#1110; &#1110;&#1076;&#1077;&#1111;. <a href="https://varosh.com.ua/noviny/myhajlo-karpenko-mikrofon-dopomagaye-meni-nalagodyty-kontakt-z-lyudynoyu/" target="_blank" rel="noopener noreferrer"><strong>&#1052;&#1080;&#1093;&#1072;&#1081;&#1083;&#1086; &#1050;&#1072;&#1088;&#1087;&#1077;&#1085;&#1082;&#1086;</strong></a>, &#1089;&#1087;&#1110;&#1074;&#1079;&#1072;&#1089;&#1085;&#1086;&#1074;&#1085;&#1080;&#1082; &#1110; &#1074;&#1077;&#1076;&#1091;&#1095;&#1080;&#1081; &#1083;&#1086;&#1082;&#1072;&#1083;&#1100;&#1085;&#1086;&#1111; &#1110;&#1074;&#1077;&#1085;&#1090;-&#1072;&#1075;&#1077;&#1085;&#1094;&#1110;&#1111; &#1053;&#1072;&#1096;&#1072; &#1060;&#1072;&#1081;&#1090;&#1072;, &#1088;&#1072;&#1079;&#1086;&#1084; &#1079;&#1110; &#1089;&#1074;&#1086;&#1108;&#1102; &#1076;&#1110;&#1074;&#1095;&#1080;&#1085;&#1086;&#1102; &#1070;&#1083;&#1110;&#1108;&#1102; &#1043;&#1086;&#1085;&#1095;&#1072;&#1088; &#1079;&#1072;&#1087;&#1091;&#1089;&#1090;&#1080;&#1083;&#1080; &ldquo;Tetris_vlog&rdquo; &ndash; &#1074;&#1110;&#1076;&#1077;&#1086;&#1087;&#1088;&#1086;&#1108;&#1082;&#1090; &#1087;&#1088;&#1086; &#1085;&#1077;&#1079;&#1074;&#1080;&#1095;&#1072;&#1081;&#1085;&#1110; &#1084;&#1110;&#1089;&#1094;&#1103; &#1085;&#1072; &#1047;&#1072;&#1082;&#1072;&#1088;&#1087;&#1072;&#1090;&#1090;&#1110;. &#1053;&#1072; &#1089;&#1074;&#1086;&#1108;&#1084;&#1091; <a href="https://varosh.com.ua/life/uzhgorodczi-stvoryuyut-dim-na-kolesah-i-zapochatkuvaly-videoproyekt-pro-zakarpattya/" target="_blank" rel="noopener noreferrer"><strong>&#1088;&#1077;&#1090;&#1088;&#1086;-&#1073;&#1091;&#1089;&#1080;&#1082;&#1091; &ldquo;&#1058;&#1077;&#1090;&#1088;&#1110;&#1089;&#1110;&rdquo;</strong> </a>&#1074;&#1086;&#1085;&#1080; &#1074;&#1110;&#1076;&#1074;&#1110;&#1076;&#1072;&#1083;&#1080; &#1087;&#1086;&#1083;&#1080;&#1096;&#1077;&#1085;&#1077; &#1089;&#1077;&#1083;&#1086; &#1050;&#1091;&#1078;&#1073;&#1077;&#1111; &#1085;&#1072; &#1052;&#1110;&#1078;&#1075;&#1110;&#1088;&#1097;&#1080;&#1085;&#1110;, &#1087;&#1088;&#1086; &#1103;&#1082;&#1077; &#1079;&#1088;&#1086;&#1073;&#1080;&#1083;&#1080; &#1085;&#1072;&#1087;&#1088;&#1072;&#1074;&#1076;&#1091; &#1103;&#1082;&#1110;&#1089;&#1085;&#1077; &#1081; &#1090;&#1074;&#1086;&#1088;&#1095;&#1077; &#1076;&#1074;&#1072;&#1085;&#1072;&#1076;&#1094;&#1103;&#1090;&#1080;&#1093;&#1074;&#1080;&#1083;&#1080;&#1085;&#1085;&#1077; &#1074;&#1110;&#1076;&#1077;&#1086;, &#1097;&#1086; &#1079;&#1072; &#1087;&#1077;&#1088;&#1096;&#1080;&#1081; &#1090;&#1080;&#1078;&#1076;&#1077;&#1085;&#1100; &#1079;&#1110;&#1073;&#1088;&#1072;&#1083;&#1086; &#1087;&#1086;&#1085;&#1072;&#1076; 28600 &#1087;&#1077;&#1088;&#1077;&#1075;&#1083;&#1103;&#1076;&#1110;&#1074;. &#1052;&#1110;&#1096;&#1072; &#1088;&#1086;&#1079;&#1087;&#1086;&#1074;&#1110;&#1074; Varosh, &#1084;&#1086;&#1074;&#1083;&#1103;&#1074;, &#1097;&#1086;&#1084;&#1110;&#1089;&#1103;&#1094;&#1103; &#1074;&#1080;&#1087;&#1091;&#1089;&#1082;&#1072;&#1090;&#1080;&#1084;&#1077; &#1085;&#1086;&#1074;&#1091; &#1089;&#1077;&#1088;&#1110;&#1102;, &#1072;&#1076;&#1078;&#1077; &#1087;&#1088;&#1072;&#1075;&#1085;&#1077;, &#1072;&#1073;&#1080; &#1074;&#1083;&#1086;&#1075; &#1085;&#1072;&#1076;&#1080;&#1093;&#1072;&#1074; &#1075;&#1083;&#1103;&#1076;&#1072;&#1095;&#1110;&#1074; &#1091;&#1089;&#1077; &#1073;&#1110;&#1083;&#1100;&#1096;&#1077; &#1084;&#1072;&#1085;&#1076;&#1088;&#1091;&#1074;&#1072;&#1090;&#1080; &#1047;&#1072;&#1082;&#1072;&#1088;&#1087;&#1072;&#1090;&#1090;&#1103;&#1084;, &#1074;&#1110;&#1076;&#1090;&#1072;&#1082; &#1087;&#1110;&#1076;&#1090;&#1088;&#1080;&#1084;&#1091;&#1074;&#1072;&#1090;&#1080; &#1085;&#1072;&#1096;&#1091; &#1088;&#1077;&#1082;&#1088;&#1077;&#1072;&#1094;&#1110;&#1102;.</p>
					<ins class="adsbygoogle"
					     style="display:block; text-align:center;"
					     data-ad-layout="in-article"
					     data-ad-format="fluid"
					     data-ad-client="ca-pub-8720250286846072"
					     data-ad-slot="1725231161"></ins>
					<script>
						(adsbygoogle = window.adsbygoogle || []).push({});
					</script></br>
<img class="alignnone size-large wp-image-79284" src="https://varosh.com.ua/wp-content/uploads/2020/05/1588745258-960x640.jpg" alt="Img 1251" width="960" height="640" srcset="https://varosh.com.ua/wp-content/uploads/2020/05/1588745258-960x640.jpg 960w, https://varosh.com.ua/wp-content/uploads/2020/05/1588745258-660x440.jpg 660w, https://varosh.com.ua/wp-content/uploads/2020/05/1588745258-768x512.jpg 768w, https://varosh.com.ua/wp-content/uploads/2020/05/1588745258.jpg 1024w" sizes="(max-width: 960px) 100vw, 960px"><p>&#1055;&#1077;&#1074;&#1085;&#1110; &#1079;&#1072;&#1082;&#1072;&#1088;&#1087;&#1072;&#1090;&#1089;&#1100;&#1082;&#1110; &#1090;&#1091;&#1088;&#1080;&#1089;&#1090;&#1080;&#1095;&#1085;&#1110; &#1072;&#1075;&#1077;&#1085;&#1094;&#1110;&#1111;, &#1103;&#1082;&#1110; &#1076;&#1086;&#1085;&#1077;&#1076;&#1072;&#1074;&#1085;&#1072; &#1079;&#1072;&#1081;&#1084;&#1072;&#1083;&#1080;&#1089;&#1103; &#1087;&#1077;&#1088;&#1077;&#1074;&#1072;&#1078;&#1085;&#1086; &#1084;&#1110;&#1078;&#1085;&#1072;&#1088;&#1086;&#1076;&#1085;&#1080;&#1084;&#1080; &#1087;&#1086;&#1111;&#1079;&#1076;&#1082;&#1072;&#1084;&#1080;, &#1087;&#1086;&#1095;&#1072;&#1083;&#1080; &#1086;&#1089;&#1074;&#1086;&#1102;&#1074;&#1072;&#1090;&#1080; &#1079;&#1072;&#1075;&#1072;&#1083;&#1100;&#1085;&#1086;&#1091;&#1082;&#1088;&#1072;&#1111;&#1085;&#1089;&#1100;&#1082;&#1110; &#1090;&#1072; &#1084;&#1110;&#1089;&#1094;&#1077;&#1074;&#1110; &#1072;&#1090;&#1088;&#1072;&#1082;&#1094;&#1110;&#1111;, &#1090;&#1086;&#1078; &#1091;&#1078;&#1077; &#1088;&#1077;&#1082;&#1083;&#1072;&#1084;&#1091;&#1102;&#1090;&#1100; &#1087;&#1086;&#1089;&#1090;&#1082;&#1072;&#1088;&#1072;&#1085;&#1090;&#1080;&#1085;&#1085;&#1110; &#1084;&#1072;&#1085;&#1076;&#1088;&#1080;. &#1054;&#1089;&#1100; &#1091;&#1078;&#1075;&#1086;&#1088;&#1086;&#1076;&#1089;&#1100;&#1082;&#1072; &#1072;&#1075;&#1077;&#1085;&#1094;&#1110;&#1103; craft.chic travel agency &#1089;&#1077;&#1088;&#1077;&#1076; &#1089;&#1074;&#1086;&#1111;&#1093; &#1087;&#1086;&#1089;&#1083;&#1091;&#1075; &#1074;&#1082;&#1072;&#1079;&#1091;&#1108; &ldquo;&#1082;&#1088;&#1072;ff&#1090;&#1086;&#1074;&#1110; &#1090;&#1091;&#1088;&#1080; &#1059;&#1082;&#1088;&#1072;&#1111;&#1085;&#1086;&#1102;&rdquo;. &#1044;&#1086; &#1087;&#1088;&#1080;&#1082;&#1083;&#1072;&#1076;&#1091;, &#1087;&#1088;&#1086;&#1087;&#1086;&#1085;&#1091;&#1108; &#1087;&#1086;&#1093;&#1110;&#1076; &#1052;&#1072;&#1088;&#1084;&#1072;&#1088;&#1086;&#1089;&#1072;&#1084;&#1080; &#1072;&#1073;&#1086; &#1078; &#1074;&#1110;&#1082;&#1077;&#1085;&#1076; &ldquo;&#1041;&#1091;&#1085;&#1082;&#1077;&#1088; &#1051;&#1110;&#1085;&#1110;&#1111; &#1040;&#1088;&#1087;&#1072;&#1076;&#1072; &ndash; &#1074;&#1086;&#1076;&#1086;&#1089;&#1087;&#1072;&#1076; &#1064;&#1080;&#1087;&#1110;&#1090; &ndash; &#1075;&#1086;&#1088;&#1072; &#1043;&#1080;&#1084;&#1073;&#1072; &ndash; &#1086;&#1079;&#1077;&#1088;&#1086; &#1057;&#1080;&#1085;&#1077;&#1074;&#1080;&#1088; &ndash; &#1089;&#1077;&#1083;&#1086; &#1050;&#1086;&#1083;&#1086;&#1095;&#1072;&#1074;&#1072;&raquo;.</p>
<h2 style="text-align: center;"><span style="color: #ff0000;">&#1071;&#1082;&#1080;&#1084; &#1090;&#1091;&#1088;&#1080;&#1079;&#1084; &#1073;&#1091;&#1076;&#1077; &#1074;&#1083;&#1110;&#1090;&#1082;&#1091; &#1081; &#1074;&#1086;&#1089;&#1077;&#1085;&#1080;</span></h2>
<p>&#1050;&#1072;&#1088;&#1072;&#1085;&#1090;&#1080;&#1085; &#1087;&#1086;&#1089;&#1090;&#1091;&#1087;&#1086;&#1074;&#1086; &#1087;&#1086;&#1089;&#1083;&#1072;&#1073;&#1083;&#1102;&#1108;&#1090;&#1100;&#1089;&#1103;, &#1097;&#1086; &#1086;&#1095;&#1110;&#1082;&#1091;&#1074;&#1072;&#1090;&#1080; &#1074;&#1083;&#1110;&#1090;&#1082;&#1091;? &#1064;&#1072;&#1085;&#1076;&#1086;&#1088; &#1084;&#1086;&#1074;&#1080;&#1090;&#1100;, &#1097;&#1086; &#1077;&#1082;&#1089;&#1087;&#1077;&#1088;&#1090;&#1080; &#1090;&#1091;&#1088;&#1080;&#1089;&#1090;&#1080;&#1095;&#1085;&#1086;&#1111; &#1089;&#1092;&#1077;&#1088;&#1080; &#1072;&#1082;&#1090;&#1080;&#1074;&#1110;&#1079;&#1091;&#1074;&#1072;&#1083;&#1080;&#1089;&#1103;, &#1086;&#1089;&#1100; &#1091; &#1042;&#1086;&#1108;&#1074;&#1086;&#1076;&#1080;&#1085;&#1110; &#1076;&#1086;&#1088;&#1086;&#1073;&#1083;&#1103;&#1102;&#1090;&#1100; &#1085;&#1086;&#1074;&#1091; &#1089;&#1082;&#1091;&#1083;&#1100;&#1087;&#1090;&#1091;&#1088;&#1085;&#1091; &#1082;&#1086;&#1084;&#1087;&#1086;&#1079;&#1080;&#1094;&#1110;&#1102;, &#1072; &#1074; &#1089;&#1072;&#1085;&#1072;&#1090;&#1086;&#1088;&#1110;&#1111; &ldquo;&#1050;&#1074;&#1110;&#1090;&#1082;&#1072; &#1087;&#1086;&#1083;&#1086;&#1085;&#1080;&#1085;&#1080;&rdquo; &#1085;&#1072; &#1057;&#1074;&#1072;&#1083;&#1103;&#1074;&#1097;&#1080;&#1085;&#1110; &#1079;&#1072;&#1074;&#1077;&#1088;&#1096;&#1091;&#1102;&#1090;&#1100; &#1085;&#1086;&#1074;&#1091; &#1086;&#1088;&#1080;&#1075;&#1110;&#1085;&#1072;&#1083;&#1100;&#1085;&#1091; &#1089;&#1082;&#1091;&#1083;&#1100;&#1087;&#1090;&#1091;&#1088;&#1091;-&#1092;&#1086;&#1085;&#1090;&#1072;&#1085;. &#1042;&#1110;&#1076;&#1073;&#1091;&#1074;&#1072;&#1102;&#1090;&#1100;&#1089;&#1103; &#1079;&#1091;&#1089;&#1090;&#1088;&#1110;&#1095;&#1110;, &#1082;&#1088;&#1077;&#1072;&#1090;&#1080;&#1074;&#1083;&#1103;&#1090;&#1100;&#1089;&#1103; &#1110;&#1076;&#1077;&#1111;, &#1074;&#1080;&#1082;&#1086;&#1085;&#1091;&#1108;&#1090;&#1100;&#1089;&#1103; &#1090;&#1077;&#1093;&#1085;&#1110;&#1095;&#1085;&#1072; &#1088;&#1086;&#1073;&#1086;&#1090;&#1072;, &#1082;&#1083;&#1072;&#1089;&#1080;&#1095;&#1085;&#1080;&#1081; &#1090;&#1091;&#1088;&#1080;&#1079;&#1084; &#1087;&#1086;&#1089;&#1090;&#1091;&#1087;&#1086;&#1074;&#1086; &#1075;&#1086;&#1090;&#1091;&#1108;&#1090;&#1100;&#1089;&#1103; &#1076;&#1086; &#1085;&#1086;&#1074;&#1086;&#1075;&#1086; &#1089;&#1090;&#1072;&#1088;&#1090;&#1091;&hellip;</p>
<blockquote><p>&#1055;&#1088;&#1086;&#1090;&#1077; &#1082;&#1086;&#1083;&#1080; &#1086;&#1095;&#1110;&#1082;&#1091;&#1074;&#1072;&#1090;&#1080; &#1094;&#1077;&#1081; &#1087;&#1086;&#1095;&#1072;&#1090;&#1086;&#1082;? &#1055;&#1088;&#1077;&#1079;&#1080;&#1076;&#1077;&#1085;&#1090; &#1047;&#1058;&#1054; &#1087;&#1077;&#1088;&#1077;&#1082;&#1086;&#1085;&#1072;&#1085;&#1080;&#1081;, &#1097;&#1086; &#1089;&#1077;&#1079;&#1086;&#1085;&#1091; 2020 &#1074;&#1078;&#1077; &#1085;&#1077; &#1073;&#1091;&#1076;&#1077;. &#1062;&#1077; &#1087;&#1088;&#1080;&#1090;&#1086;&#1084;&#1091;, &#1097;&#1086; &#1087;&#1110;&#1076; &#1095;&#1072;&#1089; &#1082;&#1072;&#1088;&#1072;&#1085;&#1090;&#1080;&#1085;&#1091; &#1087;&#1077;&#1074;&#1085;&#1110; &#1072;&#1087;&#1072;&#1088;&#1090;&#1072;&#1084;&#1077;&#1085;&#1090;&#1080;, &#1089;&#1072;&#1076;&#1080;&#1073;&#1080;, &#1075;&#1086;&#1090;&#1077;&#1083;&#1110; &#1087;&#1110;&#1076;&#1087;&#1110;&#1083;&#1100;&#1085;&#1086; &#1087;&#1088;&#1080;&#1081;&#1084;&#1072;&#1083;&#1080; &#1075;&#1086;&#1089;&#1090;&#1077;&#1081;, &#1072;&#1083;&#1077; &#1073;&#1077;&#1079; &#1082;&#1086;&#1085;&#1090;&#1072;&#1082;&#1090;&#1091; &#1079; &#1087;&#1077;&#1088;&#1089;&#1086;&#1085;&#1072;&#1083;&#1086;&#1084;. &#1050;&#1080;&#1103;&#1085;&#1080; &#1088;&#1072;&#1087;&#1090;&#1086;&#1074;&#1086; &#1079;&#1075;&#1072;&#1076;&#1072;&#1083;&#1080;, &#1097;&#1086; &#1084;&#1072;&#1102;&#1090;&#1100; &#1073;&#1091;&#1076;&#1080;&#1085;&#1086;&#1095;&#1082;&#1080; &#1074; &#1050;&#1072;&#1088;&#1087;&#1072;&#1090;&#1072;&#1093;, &#1082;&#1091;&#1087;&#1083;&#1077;&#1085;&#1110; &#1079; &#1076;&#1077;&#1089;&#1103;&#1090;&#1100; &#1088;&#1086;&#1082;&#1110;&#1074; &#1090;&#1086;&#1084;&#1091;, &#1090;&#1086;&#1078; &#1110; &#1085;&#1072;&#1074;&#1110;&#1076;&#1072;&#1083;&#1080;&#1089;&#1103; &#1074; &#1075;&#1086;&#1088;&#1080;.</p></blockquote>
<p>&#1047;&#1085;&#1072;&#1095;&#1085;&#1110;&#1081; &#1082;&#1110;&#1083;&#1100;&#1082;&#1086;&#1089;&#1090;&#1110; &#1090;&#1091;&#1088;&#1080;&#1089;&#1090;&#1110;&#1074; &#1089;&#1087;&#1077;&#1088;&#1096;&#1091; &#1090;&#1088;&#1077;&#1073;&#1072; &#1079;&#1072;&#1088;&#1086;&#1073;&#1080;&#1090;&#1080; &#1075;&#1088;&#1086;&#1096;&#1110;, &#1090;&#1086;&#1084;&#1091; &#1074; &#1095;&#1077;&#1088;&#1074;&#1085;&#1110; &#1079;&#1072;&#1074;&#1079;&#1103;&#1090;&#1086; &#1087;&#1088;&#1072;&#1094;&#1102;&#1074;&#1072;&#1090;&#1080;&#1084;&#1091;&#1090;&#1100; &#1091;&#1076;&#1086;&#1084;&#1072;. &#1055;&#1086;&#1076;&#1086;&#1088;&#1086;&#1078;&#1110; &#1074;&#1083;&#1110;&#1090;&#1082;&#1091; &#1081; &#1074;&#1086;&#1089;&#1077;&#1085;&#1080;, &#1103;&#1082;&#1097;&#1086; &#1073;&#1091;&#1076;&#1091;&#1090;&#1100;, &#1090;&#1086; &#1088;&#1072;&#1076;&#1096;&#1077; &#1087;&#1088;&#1086;&#1092;&#1077;&#1089;&#1110;&#1081;&#1085;&#1110; &ndash; &#1073;&#1110;&#1079;&#1085;&#1077;&#1089;&#1084;&#1077;&#1085;&#1080; &#1074;&#1110;&#1076;&#1085;&#1086;&#1074;&#1083;&#1102;&#1074;&#1072;&#1090;&#1080;&#1084;&#1091;&#1090;&#1100; &#1087;&#1077;&#1088;&#1077;&#1088;&#1074;&#1072;&#1085;&#1091; &#1088;&#1077;&#1075;&#1110;&#1086;&#1085;&#1072;&#1083;&#1100;&#1085;&#1091; &#1089;&#1087;&#1110;&#1074;&#1087;&#1088;&#1072;&#1094;&#1102;. &#1055;&#1088;&#1086; &#1087;&#1086;&#1090;&#1110;&#1082; &#1090;&#1091;&#1088;&#1080;&#1089;&#1090;&#1110;&#1074; &#1085;&#1077; &#1081;&#1076;&#1077;&#1090;&#1100;&#1089;&#1103; &#1110; &#1090;&#1086;&#1084;&#1091;, &#1073;&#1086; &#1076;&#1086;&#1089;&#1090;&#1077;&#1084;&#1077;&#1085;&#1085;&#1086; &#1085;&#1077;&#1074;&#1110;&#1076;&#1086;&#1084;&#1086;, &#1097;&#1086; &#1073;&#1091;&#1076;&#1077; &#1079; &#1090;&#1088;&#1072;&#1085;&#1089;&#1087;&#1086;&#1088;&#1090;&#1086;&#1084;. &#1054;&#1095;&#1110;&#1082;&#1091;&#1108;&#1090;&#1100;&#1089;&#1103;, &#1097;&#1086; &#1072;&#1082;&#1090;&#1080;&#1074;&#1085;&#1110;&#1096;&#1077; &#1088;&#1086;&#1079;&#1074;&#1080;&#1074;&#1072;&#1090;&#1080;&#1084;&#1077;&#1090;&#1100;&#1089;&#1103; &#1074;&#1085;&#1091;&#1090;&#1088;&#1110;&#1096;&#1085;&#1110;&#1081; &#1090;&#1091;&#1088;&#1080;&#1079;&#1084; &#1074; &#1086;&#1073;&#1083;&#1072;&#1089;&#1090;&#1110;. &#1040; &#1091; &#1074;&#1077;&#1088;&#1077;&#1089;&#1085;&#1110;-&#1078;&#1086;&#1074;&#1090;&#1085;&#1110;, &#1103;&#1082; &#1078;&#1072;&#1088;&#1090;&#1091;&#1108; &#1077;&#1082;&#1089;&#1087;&#1077;&#1088;&#1090;, &#1087;&#1086;&#1095;&#1085;&#1077;&#1090;&#1100;&#1089;&#1103; &#1089;&#1074;&#1086;&#1103; &#1093;&#1074;&#1080;&#1083;&#1103; &ndash; &#1084;&#1110;&#1089;&#1094;&#1077;&#1074;&#1110; &#1074;&#1080;&#1073;&#1086;&#1088;&#1080;. &#1058;&#1086;&#1084;&#1091; &#1064;&#1072;&#1085;&#1076;&#1086;&#1088; &#1087;&#1088;&#1086;&#1075;&#1085;&#1086;&#1079;&#1091;&#1108;, &#1097;&#1086; &#1079;&#1072;&#1082;&#1072;&#1088;&#1087;&#1072;&#1090;&#1094;&#1110; &#1081; &#1079;&#1072;&#1075;&#1072;&#1083;&#1086;&#1084; &#1091;&#1082;&#1088;&#1072;&#1111;&#1085;&#1094;&#1110; &#1073;&#1091;&#1076;&#1091;&#1090;&#1100; &#1075;&#1086;&#1090;&#1086;&#1074;&#1110; &#1076;&#1086; &#1090;&#1091;&#1088;&#1087;&#1086;&#1111;&#1079;&#1076;&#1086;&#1082; &#1085;&#1077; &#1088;&#1072;&#1085;&#1110;&#1096;&#1077; &#1083;&#1080;&#1089;&#1090;&#1086;&#1087;&#1072;&#1076;&#1072;.</p>
<div id="fb-root"></div>
<p><script async="1" defer crossorigin="anonymous" src="https://connect.facebook.net/de_DE/sdk.js#xfbml=1&amp;version=v7.0"></script></p>
<div class="fb-video" data-href="https://www.facebook.com/tourism.uz.ua/videos/2792194187576522/" data-width="500">
<blockquote cite="https://www.facebook.com/tourism.uz.ua/videos/2792194187576522/" class="fb-xfbml-parse-ignore"><p><a href="https://www.facebook.com/tourism.uz.ua/videos/2792194187576522/"></a></p>
<p>&#1063;&#1077;&#1082;&#1072;&#1108;&#1084;&#1086; &#1085;&#1072; &#1042;&#1072;&#1089; #&#1054;&#1073;&#1077;&#1088;&#1110;&#1090;&#1100;&#1047;&#1072;&#1082;&#1072;&#1088;&#1087;&#1072;&#1090;&#1090;&#1103;</p>
					<ins class="adsbygoogle"
					     style="display:block; text-align:center;"
					     data-ad-layout="in-article"
					     data-ad-format="fluid"
					     data-ad-client="ca-pub-8720250286846072"
					     data-ad-slot="1725231161"></ins>
					<script>
						(adsbygoogle = window.adsbygoogle || []).push({});
					</script></br>
<p>Gepostet von <a href="https://www.facebook.com/tourism.uz.ua">&#1060;&#1077;&#1076;&#1110;&#1088; &#1064;&#1072;&#1085;&#1076;&#1086;&#1088;</a> am Freitag, 8. Mai 2020</p></blockquote>
</div>
<p><strong>&#1065;&#1077; &#1086;&#1076;&#1080;&#1085; &#1085;&#1102;&#1072;&#1085;&#1089;</strong>: &#1044;&#1077;&#1087;&#1072;&#1088;&#1090;&#1072;&#1084;&#1077;&#1085;&#1090; &#1090;&#1091;&#1088;&#1080;&#1079;&#1084;&#1091; &#1090;&#1072; &#1082;&#1091;&#1088;&#1086;&#1088;&#1090;&#1110;&#1074; &#1059;&#1082;&#1088;&#1072;&#1111;&#1085;&#1080; &ldquo;&#1085;&#1077; &#1087;&#1086;&#1073;&#1072;&#1095;&#1080;&#1074;&rdquo; &#1047;&#1072;&#1082;&#1072;&#1088;&#1087;&#1072;&#1090;&#1090;&#1103; &#1086;&#1076;&#1085;&#1080;&#1084; &#1110;&#1079; &#1082;&#1083;&#1102;&#1095;&#1086;&#1074;&#1080;&#1093; &#1085;&#1072;&#1087;&#1088;&#1103;&#1084;&#1082;&#1110;&#1074;, &#1091; &#1085;&#1100;&#1086;&#1075;&#1086; &#1074; &#1087;&#1088;&#1110;&#1086;&#1088;&#1080;&#1090;&#1077;&#1090;&#1072;&#1093; &ndash; &#1061;&#1077;&#1088;&#1089;&#1086;&#1085;, &#1054;&#1076;&#1077;&#1089;&#1072;, &#1030;&#1074;&#1072;&#1085;&#1086;-&#1060;&#1088;&#1072;&#1085;&#1082;&#1110;&#1074;&#1089;&#1100;&#1082; &#1110; &#1051;&#1100;&#1074;&#1110;&#1074;. &#1058;&#1086;&#1084;&#1091; &#1092;&#1072;&#1093;&#1110;&#1074;&#1094;&#1110; &#1083;&#1086;&#1082;&#1072;&#1083;&#1100;&#1085;&#1086;&#1075;&#1086; &#1090;&#1091;&#1088;&#1080;&#1079;&#1084;&#1091; &#1079;&#1072;&#1087;&#1091;&#1089;&#1090;&#1080;&#1083;&#1080; &#1086;&#1085;&#1083;&#1072;&#1081;&#1085;-&#1092;&#1083;&#1077;&#1096;&#1084;&#1086;&#1073; #&#1054;&#1073;&#1077;&#1088;&#1110;&#1090;&#1100;&#1047;&#1072;&#1082;&#1072;&#1088;&#1087;&#1072;&#1090;&#1090;&#1103;. &#1052;&#1110;&#1089;&#1094;&#1077;&#1074;&#1110; &#1087;&#1091;&#1073;&#1083;&#1110;&#1082;&#1091;&#1102;&#1090;&#1100; &#1091; &#1089;&#1086;&#1094;&#1084;&#1077;&#1088;&#1077;&#1078;&#1072;&#1093; &#1074;&#1110;&#1076;&#1077;&#1086; &#1079;&#1110; &#1079;&#1072;&#1082;&#1083;&#1080;&#1082;&#1086;&#1084; &#1074;&#1110;&#1076;&#1087;&#1086;&#1095;&#1080;&#1074;&#1072;&#1090;&#1080; &#1085;&#1072; &#1047;&#1072;&#1082;&#1072;&#1088;&#1087;&#1072;&#1090;&#1090;&#1110; &#1094;&#1100;&#1086;&#1075;&#1086; &#1088;&#1086;&#1082;&#1091;.</p>
<p><strong>&#1045;&#1074;&#1077;&#1083;&#1110;&#1085;&#1072; &#1043;&#1091;&#1088;&#1085;&#1080;&#1094;&#1100;&#1082;&#1072;, Varosh</strong></p>
<p>&#1043;&#1086;&#1083;&#1086;&#1074;&#1085;&#1077; &#1092;&#1086;&#1090;&#1086;: &#1079;&#1110; &#1089;&#1090;&#1086;&#1088;&#1110;&#1085;&#1082;&#1080; &#1086;&#1085;&#1083;&#1072;&#1081;&#1085;-&#1077;&#1082;&#1089;&#1082;&#1091;&#1088;&#1089;&#1110;&#1081; &#1084;&#1110;&#1085;&#1110;&#1089;&#1082;&#1091;&#1083;&#1100;&#1087;&#1090;&#1091;&#1088;&#1082;&#1072;&#1084;&#1080; &#1091; &#1092;&#1077;&#1081;&#1089;&#1073;&#1091;&#1094;&#1110;</p>
<hr><p><em>&#1055;&#1088;&#1086;&#1108;&#1082;&#1090; &laquo;Donbas Media Forum &#1090;&#1072; &#1084;&#1110;&#1078;&#1088;&#1077;&#1075;&#1110;&#1086;&#1085;&#1072;&#1083;&#1100;&#1085;&#1077; &#1089;&#1087;&#1110;&#1074;&#1088;&#1086;&#1073;&#1110;&#1090;&#1085;&#1080;&#1094;&#1090;&#1074;&#1086; &#1076;&#1083;&#1103; &#1074;&#1080;&#1088;&#1086;&#1073;&#1085;&#1080;&#1094;&#1090;&#1074;&#1072; &#1103;&#1082;&#1110;&#1089;&#1085;&#1086;&#1075;&#1086; &#1082;&#1086;&#1085;&#1090;&#1077;&#1085;&#1090;&#1091; &#1076;&#1083;&#1103; &#1057;&#1093;&#1086;&#1076;&#1091; &#1059;&#1082;&#1088;&#1072;&#1111;&#1085;&#1080;&raquo; &#1074;&#1087;&#1088;&#1086;&#1074;&#1072;&#1076;&#1078;&#1091;&#1108;&#1090;&#1100;&#1089;&#1103; &#1079;&#1072; &#1087;&#1110;&#1076;&#1090;&#1088;&#1080;&#1084;&#1082;&#1080; &#1052;&#1077;&#1076;&#1110;&#1081;&#1085;&#1086;&#1111; &#1087;&#1088;&#1086;&#1075;&#1088;&#1072;&#1084;&#1080; &#1074; &#1059;&#1082;&#1088;&#1072;&#1111;&#1085;&#1110;, &#1103;&#1082;&#1072; &#1092;&#1110;&#1085;&#1072;&#1085;&#1089;&#1091;&#1108;&#1090;&#1100;&#1089;&#1103; &#1040;&#1075;&#1077;&#1085;&#1090;&#1089;&#1090;&#1074;&#1086;&#1084; &#1057;&#1064;&#1040; &#1079; &#1084;&#1110;&#1078;&#1085;&#1072;&#1088;&#1086;&#1076;&#1085;&#1086;&#1075;&#1086; &#1088;&#1086;&#1079;&#1074;&#1080;&#1090;&#1082;&#1091; (USAID) &#1110; &#1074;&#1080;&#1082;&#1086;&#1085;&#1091;&#1108;&#1090;&#1100;&#1089;&#1103; &#1084;&#1110;&#1078;&#1085;&#1072;&#1088;&#1086;&#1076;&#1085;&#1086;&#1102; &#1086;&#1088;&#1075;&#1072;&#1085;&#1110;&#1079;&#1072;&#1094;&#1110;&#1108;&#1102; Internews.</em></p></body></html></p>                            <div class="withrightblock-wrap">
                                                                            <div class="withrightblock-item">
                                                                    </div>
                                                                                                                                                    <div class="withrightblock-item">
                                                                    </div>
                                                                </div>
                                        <p class="author">
                    <em>
                                                                    </em>
                </p>
                        <div class="row no-margin-left">
                <a class="button-icon d-flex align-items-center fb" href="https://www.facebook.com/sharer/sharer.php?u=https://varosh.com.ua/noviny/zakarpatskyj-turyzm-pid-chas-pandemiyi-koronavirusu-yak-vyzhyty-vsuperech-usomu-i-staty-sylnishymy/" target="_blank"><i class="fab fa-facebook-f">0</i></a>                        
                <a class="button-icon d-flex align-items-center msg" href="fb-messenger://share/?link=https://varosh.com.ua/noviny/zakarpatskyj-turyzm-pid-chas-pandemiyi-koronavirusu-yak-vyzhyty-vsuperech-usomu-i-staty-sylnishymy/&app_id=855857934747540" target="_blank"><img src="https://varosh.com.ua/wp-content/themes/varosh/img/messenger.png" alt="#"></a>                        
                <a class="button-icon d-flex align-items-center tw" href="http://twitter.com/share?text=Закарпатський туризм під час пандемії коронавірусу: як вижити всупереч усьому і стати сильнішими&url=https://varosh.com.ua/noviny/zakarpatskyj-turyzm-pid-chas-pandemiyi-koronavirusu-yak-vyzhyty-vsuperech-usomu-i-staty-sylnishymy/" target="_blank"><i class="fab fa-twitter"></i></a>                        
                <!-- <a class="button-icon d-flex align-items-center tl"><i class="fab fa-telegram-plane"></i></a> -->                        
            </div>
                            <div class="row no-margin-left">
                                    <a href="https://varosh.com.ua/tag/covid-19/" class="hashtag"># covid-19</a>
                                    <a href="https://varosh.com.ua/tag/koronavirus/" class="hashtag"># коронавірус</a>
                                    <a href="https://varosh.com.ua/tag/turyzm-2020/" class="hashtag"># туризм 2020</a>
                                </div>
                        <div id="fb-root"></div>
            <div class="fb-comments" data-href="https://varosh.com.ua/noviny/zakarpatskyj-turyzm-pid-chas-pandemiyi-koronavirusu-yak-vyzhyty-vsuperech-usomu-i-staty-sylnishymy/" data-width="" data-numposts="5"></div>
        </div>
        <!-- END Content -->

        <!-- Related Posts -->
        	<div class="related_grid">
		<div class="container">
			<h2>ЩЕ ЗА ТЕМОЮ</h2>
			<div class="row no-margin-left">
									<div class="col-lg-3 col-md-6">
						<a href="https://varosh.com.ua/noviny/the-atlantic-opublikuvav-zvorushlyve-foto-ochej-zakarpatskoyi-medpraczivnyczi-yaka-ryatuye-vid-covid-19/" class="grid-item d-flex justify-content-end tabheight" style="background-image: url(https://varosh.com.ua/wp-content/uploads/2020/05/1589872992-400x400.jpg);">
														<h3>The Atlantic опублікував зворушливе фото очей закарпатської медпрацівниці, яка рятує від COVID-19</h3>
						</a>
					</div>
									<div class="col-lg-3 col-md-6">
						<a href="https://varosh.com.ua/noviny/uzhgorodski-fitnes-trenery-rozpovily-yak-praczyuvatymut-pislya-poslablennya-karantynu/" class="grid-item d-flex justify-content-end tabheight" style="background-image: url(https://varosh.com.ua/wp-content/uploads/2020/05/1589814905-400x400.jpg);">
														<h3>Ужгородський фітнес і танці після карантину: Тренери розповіли, як працюватимуть у нових умовах</h3>
						</a>
					</div>
									<div class="col-lg-3 col-md-6">
						<a href="https://varosh.com.ua/noviny/de-v-uzhgorodi-mozhna-zrobyty-test-na-koronavirus-ta-yak-pereviryty-chy-ye-antytila-do-zahvoryuvannya/" class="grid-item d-flex justify-content-end tabheight" style="background-image: url(https://varosh.com.ua/wp-content/uploads/2020/05/1589628848-400x400.jpg);">
														<h3>Де в Ужгороді можна зробити тест на коронавірус та як перевірити чи є антитіла до захворювання</h3>
						</a>
					</div>
									<div class="col-lg-3 col-md-6">
						<a href="https://varosh.com.ua/noviny/chetvero-uzhgorodskyh-restoratoriv-rozpovily-yak-praczyuvatymut-z-11-travnya/" class="grid-item d-flex justify-content-end tabheight" style="background-image: url(https://varosh.com.ua/wp-content/uploads/2020/05/1588958477-400x400.jpg);">
														<h3>Ужгородські ресторатори розповіли, як працюватимуть з 11 травня</h3>
						</a>
					</div>
											</div>
		</div>
	</div>
        <!-- END Related Posts -->
        
    <footer>
	<div class="container">
		<div class="footer_logo ">
			<a href="https://varosh.com.ua">varosh<span>Відкрий Закарпаття!</span></a>
		</div>
		<div class="d-flex social_links justify-content-center">
							<a href="https://www.facebook.com/Varosh.com.ua/" target="_blank"><div class="facebook-icon"><span><i class="fab fa-facebook-f"></i></span></div><div class="desk"> Facebook</div></a>
										<a href="https://www.instagram.com/the.varosh/" target="_blank"><div class="instagram-icon"><span><i class="fab fa-instagram"></i></span></div><div class="desk"> Instagram</div></a>
										<a href="https://t.me/thevarosh" target="_blank"><div class="telegram-icon"><span><i class="fab fa-telegram-plane"></span></i></div><div class="desk"> Telegram</div></a>
										<a href="https://www.youtube.com/channel/UChfrFDqCQi0CBkYJwoFTSYg" target="_blank"><div class="youtube-icon"><span><i class="fab fa-youtube"></i></span></div><div class="desk"> YouTube</div></a>
					</div>
		<div class="row d-flex align-items-center footer_row">
			<div class="col-lg-12 col-md-12">
				<ul id="menu-footer" class="footer_menu text-center"><li id="menu-item-46334" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46334"><a href="https://varosh.com.ua/pro-proekt/">Про проект</a></li>
<li id="menu-item-46332" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46332"><a href="https://varosh.com.ua/reklama/">Реклама</a></li>
<li id="menu-item-46331" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46331"><a href="https://varosh.com.ua/kontakty/">Контакти</a></li>
<li id="menu-item-46330" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46330"><a href="https://varosh.com.ua/vakansiyi/">Вакансії</a></li>
</ul>			</div>
		</div>
		<div class="row d-flex align-items-center copyright">
							<div class="col-lg-2 offset-lg-0 col-md-3 offset-md-3 col-sm-5 offset-sm-1 col-6">
					<img src="https://varosh.com.ua/wp-content/uploads/2019/05/1558502711.png" alt="USAID">
				</div>
										<div class="col-lg-3 col-md-3 col-sm-5 col-6">
					Даний проект виконується за<br />
підтримки Агенства США з<br />
міжнародного розвитку (USAID)				</div>
										<div class="col-lg-6 offset-lg-1 col-md-8 offset-md-2">
					2013-2019. Varosh — онлайн-журнал про Закарпаття. Передрук та<br />
використання матеріалів, опублікованих на varosh.com.ua, можливе тільки<br />
за умови відкритого гіперпосилання у першому або у другому абзаці.				</div>
					</div>
	</div>
	<script>
		jQuery(document).ready(function() {
			 if(jQuery(window).width() < 767){
				var jspic = jQuery('.event_mainpic').attr('data-mobile-bg');
				console.log('mobile');
			}else{
				var jspic = jQuery('.event_mainpic').attr('data-big-bg');
				console.log('desctop');
			}
			jQuery('.event_mainpic').css('background-image', 'url('+jspic+')');
			
		});
	</script>
</footer>
<script type='text/javascript'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"https:\/\/varosh.com.ua\/wp-admin\/admin-ajax.php","post_id":"79815"};
/* ]]> */
</script>
<script type='text/javascript' src='https://varosh.com.ua/wp-content/plugins/wp-postviews/postviews-cache.js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/uikit/3.0.2/js/uikit.min.js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/uikit/3.0.2/js/uikit-icons.min.js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/OwlCarousel2/2.3.4/owl.carousel.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxurl = "https:\/\/varosh.com.ua\/wp-admin\/admin-ajax.php";
var loadmore_params = {"posts":"{\"page\":0,\"name\":\"zakarpatskyj-turyzm-pid-chas-pandemiyi-koronavirusu-yak-vyzhyty-vsuperech-usomu-i-staty-sylnishymy\",\"category_name\":\"noviny\",\"error\":\"\",\"m\":\"\",\"p\":0,\"post_parent\":\"\",\"subpost\":\"\",\"subpost_id\":\"\",\"attachment\":\"\",\"attachment_id\":0,\"pagename\":\"\",\"page_id\":0,\"second\":\"\",\"minute\":\"\",\"hour\":\"\",\"day\":0,\"monthnum\":0,\"year\":0,\"w\":0,\"tag\":\"\",\"cat\":\"\",\"tag_id\":\"\",\"author\":\"\",\"author_name\":\"\",\"feed\":\"\",\"tb\":\"\",\"paged\":0,\"meta_key\":\"\",\"meta_value\":\"\",\"preview\":\"\",\"s\":\"\",\"sentence\":\"\",\"title\":\"\",\"fields\":\"\",\"menu_order\":\"\",\"embed\":\"\",\"category__in\":[],\"category__not_in\":[],\"category__and\":[],\"post__in\":[],\"post__not_in\":[],\"post_name__in\":[],\"tag__in\":[],\"tag__not_in\":[],\"tag__and\":[],\"tag_slug__in\":[],\"tag_slug__and\":[],\"post_parent__in\":[],\"post_parent__not_in\":[],\"author__in\":[],\"author__not_in\":[],\"ignore_sticky_posts\":false,\"suppress_filters\":false,\"cache_results\":true,\"update_post_term_cache\":true,\"lazy_load_term_meta\":true,\"update_post_meta_cache\":true,\"post_type\":\"\",\"posts_per_page\":10,\"nopaging\":false,\"comments_per_page\":\"50\",\"no_found_rows\":false,\"order\":\"DESC\"}","current_page":"1","max_page":"0"};
var current_postid = "79815";
/* ]]> */
</script>
<script type='text/javascript' src='https://varosh.com.ua/wp-content/themes/varosh/js/common.js'></script>
<script type='text/javascript' src='https://varosh.com.ua/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://varosh.com.ua/wp-includes/js/wp-embed.min.js'></script>
</body>
</html><!-- WP Fastest Cache file was created in 0.37238001823425 seconds, on 20-05-20 21:45:32 -->