<!DOCTYPE html>
<html lang="uk">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no, shrink-to-fit=no">
		<link href="https://fonts.googleapis.com/css?family=Montserrat:400,600,700,900&subset=cyrillic" rel="stylesheet">
        <link rel="icon" type="image/png" sizes="16x16" href="/wp-content/themes/varosh/img/favicon.png">
        <link rel="icon" type="image/png" sizes="32x32" href="/wp-content/themes/varosh/img/favicon@2x.png">
	<title>Як проголосувати за проєкти ужгородців, аби вони отримали 5 мільйонів гривень</title>
<link rel="alternate" hreflang="uk" href="https://varosh.com.ua/noviny/yak-progolosuvaty-za-proyekty-uzhgorodcziv-aby-vony-otrymaly-5-miljoniv-gryven/" />

<!-- This site is optimized with the Yoast SEO plugin v11.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://varosh.com.ua/noviny/yak-progolosuvaty-za-proyekty-uzhgorodcziv-aby-vony-otrymaly-5-miljoniv-gryven/" />
<meta property="og:locale" content="uk_UA" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Як проголосувати за проєкти ужгородців, аби вони отримали 5 мільйонів гривень" />
<meta property="og:description" content="2 &#1083;&#1080;&#1089;&#1090;&#1086;&#1087;&#1072;&#1076;&#1072; &#1088;&#1086;&#1079;&#1087;&#1086;&#1095;&#1072;&#1083;&#1086;&#1089;&#1103; &#1075;&#1086;&#1083;&#1086;&#1089;&#1091;&#1074;&#1072;&#1085;&#1085;&#1103; &#1079;&#1072; &#1087;&#1088;&#1086;&#1108;&#1082;&#1090;&#1080; &#1041;&#1102;&#1076;&#1078;&#1077;&#1090;&#1091; &#1075;&#1088;&#1086;&#1084;&#1072;&#1076;&#1089;&#1100;&#1082;&#1086;&#1111; &#1110;&#1085;&#1110;&#1094;&#1110;&#1072;&#1090;&#1080;&#1074;&#1080; &#1059;&#1078;&#1075;&#1086;&#1088;&#1086;&#1076;&#1072;-2021. &#1043;&#1086;&#1083;&#1086;&#1089;&#1091;&#1074;&#1072;&#1085;&#1085;&#1103; &#1090;&#1088;&#1080;&#1074;&#1072;&#1090;&#1080;&#1084;&#1077; &#1086;&#1085;&#1083;&#1072;&#1081;&#1085; &#1076;&#1086; 15 &#1083;&#1080;&#1089;&#1090;&#1086;&#1087;&#1072;&#1076;&#1072; &#1074;&#1082;&#1083;&#1102;&#1095;&#1085;&#1086;. &#1065;&#1086; &#1094;&#1077; &#1079;&#1085;&#1072;&#1095;&#1080;&#1090;&#1100;? &#1059;&#1078;&#1075;&#1086;&#1088;&#1086;&#1076;&#1094;&#1110; &#1079;&#1072;&#1088;&#1077;&#1108;&#1089;&#1090;&#1088;&#1091;&#1074;&#1072;&#1083;&#1080; &#1089;&#1074;&#1086;&#1111; &#1110;&#1076;&#1077;&#1111;, &#1072;&#1073;&#1080; &#1086;&#1090;&#1088;&#1080;&#1084;&#1072;&#1090;&#1080; &#1092;&#1110;&#1085;&#1072;&#1085;&#1089;&#1091;&#1074;&#1072;&#1085;&#1085;&#1103; &#1084;&#1110;&#1089;&#1090;&#1072;. &#1042;&#1089;&#1100;&#1086;&#1075;&#1086; &#1108; 29 &#1110;&#1085;&#1110;&#1094;&#1110;&#1072;&#1090;&#1080;&#1074;. &#1058;&#1110;, &#1103;&#1082;&#1110; &#1085;&#1072;&#1073;&#1077;&#1088;&#1091;&#1090;&#1100; &#1085;&#1072;&#1081;&#1073;&#1110;&#1083;&#1100;&#1096;&#1077; &#1075;&#1086;&#1083;&#1086;&#1089;&#1110;&#1074;, &#1086;&#1076;&#1077;&#1088;&#1078;&#1072;&#1090;&#1100; &#1082;&#1086;&#1096;&#1090;&#1080;. &#1047;&#1072;&#1075;&#1072;&#1083;&#1100;&#1085;&#1072; &#1089;&#1091;&#1084;&#1072; &#1092;&#1110;&#1085;&#1072;&#1085;&#1089;&#1091;&#1074;&#1072;&#1085;&#1085;&#1103; &#1076;&#1083;&#1103; &#1087;&#1077;&#1088;&#1077;&#1084;&#1086;&#1078;&#1094;&#1110;&#1074; &ndash; 5 &#1084;&#1110;&#1083;&#1100;&#1081;&#1086;&#1085;&#1110;&#1074; &#1075;&#1088;&#1080;&#1074;&#1077;&#1085;&#1100;. &#1059; &#1094;&#1100;&#1086;&#1084;&#1091; &#1084;&#1072;&#1090;&#1077;&#1088;&#1110;&#1072;&#1083;&#1110; &#1088;&#1086;&#1079;&#1087;&#1086;&#1074;&#1110;&#1084;&#1086; &#1087;&#1088;&#1086; &#1110;&#1076;&#1077;&#1111; &#1076;&#1083;&#1103; &hellip;" />
<meta property="og:url" content="https://varosh.com.ua/noviny/yak-progolosuvaty-za-proyekty-uzhgorodcziv-aby-vony-otrymaly-5-miljoniv-gryven/" />
<meta property="og:site_name" content="Varosh" />
<meta property="article:tag" content="спорт в ужгороді" />
<meta property="article:tag" content="ужгород" />
<meta property="article:section" content="Новини" />
<meta property="article:published_time" content="2020-11-05T06:56:21+00:00" />
<meta property="article:modified_time" content="2020-11-05T08:30:07+00:00" />
<meta property="og:updated_time" content="2020-11-05T08:30:07+00:00" />
<meta property="og:image" content="https://varosh.com.ua/wp-content/uploads/2020/11/1604559215.jpg" />
<meta property="og:image:secure_url" content="https://varosh.com.ua/wp-content/uploads/2020/11/1604559215.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="960" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="2 &#1083;&#1080;&#1089;&#1090;&#1086;&#1087;&#1072;&#1076;&#1072; &#1088;&#1086;&#1079;&#1087;&#1086;&#1095;&#1072;&#1083;&#1086;&#1089;&#1103; &#1075;&#1086;&#1083;&#1086;&#1089;&#1091;&#1074;&#1072;&#1085;&#1085;&#1103; &#1079;&#1072; &#1087;&#1088;&#1086;&#1108;&#1082;&#1090;&#1080; &#1041;&#1102;&#1076;&#1078;&#1077;&#1090;&#1091; &#1075;&#1088;&#1086;&#1084;&#1072;&#1076;&#1089;&#1100;&#1082;&#1086;&#1111; &#1110;&#1085;&#1110;&#1094;&#1110;&#1072;&#1090;&#1080;&#1074;&#1080; &#1059;&#1078;&#1075;&#1086;&#1088;&#1086;&#1076;&#1072;-2021. &#1043;&#1086;&#1083;&#1086;&#1089;&#1091;&#1074;&#1072;&#1085;&#1085;&#1103; &#1090;&#1088;&#1080;&#1074;&#1072;&#1090;&#1080;&#1084;&#1077; &#1086;&#1085;&#1083;&#1072;&#1081;&#1085; &#1076;&#1086; 15 &#1083;&#1080;&#1089;&#1090;&#1086;&#1087;&#1072;&#1076;&#1072; &#1074;&#1082;&#1083;&#1102;&#1095;&#1085;&#1086;. &#1065;&#1086; &#1094;&#1077; &#1079;&#1085;&#1072;&#1095;&#1080;&#1090;&#1100;? &#1059;&#1078;&#1075;&#1086;&#1088;&#1086;&#1076;&#1094;&#1110; &#1079;&#1072;&#1088;&#1077;&#1108;&#1089;&#1090;&#1088;&#1091;&#1074;&#1072;&#1083;&#1080; &#1089;&#1074;&#1086;&#1111; &#1110;&#1076;&#1077;&#1111;, &#1072;&#1073;&#1080; &#1086;&#1090;&#1088;&#1080;&#1084;&#1072;&#1090;&#1080; &#1092;&#1110;&#1085;&#1072;&#1085;&#1089;&#1091;&#1074;&#1072;&#1085;&#1085;&#1103; &#1084;&#1110;&#1089;&#1090;&#1072;. &#1042;&#1089;&#1100;&#1086;&#1075;&#1086; &#1108; 29 &#1110;&#1085;&#1110;&#1094;&#1110;&#1072;&#1090;&#1080;&#1074;. &#1058;&#1110;, &#1103;&#1082;&#1110; &#1085;&#1072;&#1073;&#1077;&#1088;&#1091;&#1090;&#1100; &#1085;&#1072;&#1081;&#1073;&#1110;&#1083;&#1100;&#1096;&#1077; &#1075;&#1086;&#1083;&#1086;&#1089;&#1110;&#1074;, &#1086;&#1076;&#1077;&#1088;&#1078;&#1072;&#1090;&#1100; &#1082;&#1086;&#1096;&#1090;&#1080;. &#1047;&#1072;&#1075;&#1072;&#1083;&#1100;&#1085;&#1072; &#1089;&#1091;&#1084;&#1072; &#1092;&#1110;&#1085;&#1072;&#1085;&#1089;&#1091;&#1074;&#1072;&#1085;&#1085;&#1103; &#1076;&#1083;&#1103; &#1087;&#1077;&#1088;&#1077;&#1084;&#1086;&#1078;&#1094;&#1110;&#1074; &ndash; 5 &#1084;&#1110;&#1083;&#1100;&#1081;&#1086;&#1085;&#1110;&#1074; &#1075;&#1088;&#1080;&#1074;&#1077;&#1085;&#1100;. &#1059; &#1094;&#1100;&#1086;&#1084;&#1091; &#1084;&#1072;&#1090;&#1077;&#1088;&#1110;&#1072;&#1083;&#1110; &#1088;&#1086;&#1079;&#1087;&#1086;&#1074;&#1110;&#1084;&#1086; &#1087;&#1088;&#1086; &#1110;&#1076;&#1077;&#1111; &#1076;&#1083;&#1103; [&hellip;]" />
<meta name="twitter:title" content="Як проголосувати за проєкти ужгородців, аби вони отримали 5 мільйонів гривень" />
<meta name="twitter:image" content="https://varosh.com.ua/wp-content/uploads/2020/11/1604559215.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://varosh.com.ua/#organization","name":"Varosh","url":"https://varosh.com.ua/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://varosh.com.ua/#logo","url":"https://varosh.com.ua/wp-content/uploads/2019/06/1560227251.png","width":200,"height":100,"caption":"Varosh"},"image":{"@id":"https://varosh.com.ua/#logo"}},{"@type":"WebSite","@id":"https://varosh.com.ua/#website","url":"https://varosh.com.ua/","name":"Varosh","publisher":{"@id":"https://varosh.com.ua/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://varosh.com.ua/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://varosh.com.ua/noviny/yak-progolosuvaty-za-proyekty-uzhgorodcziv-aby-vony-otrymaly-5-miljoniv-gryven/#webpage","url":"https://varosh.com.ua/noviny/yak-progolosuvaty-za-proyekty-uzhgorodcziv-aby-vony-otrymaly-5-miljoniv-gryven/","inLanguage":"uk","name":"\u042f\u043a \u043f\u0440\u043e\u0433\u043e\u043b\u043e\u0441\u0443\u0432\u0430\u0442\u0438 \u0437\u0430 \u043f\u0440\u043e\u0454\u043a\u0442\u0438 \u0443\u0436\u0433\u043e\u0440\u043e\u0434\u0446\u0456\u0432, \u0430\u0431\u0438 \u0432\u043e\u043d\u0438 \u043e\u0442\u0440\u0438\u043c\u0430\u043b\u0438 5 \u043c\u0456\u043b\u044c\u0439\u043e\u043d\u0456\u0432 \u0433\u0440\u0438\u0432\u0435\u043d\u044c","isPartOf":{"@id":"https://varosh.com.ua/#website"},"image":{"@type":"ImageObject","@id":"https://varosh.com.ua/noviny/yak-progolosuvaty-za-proyekty-uzhgorodcziv-aby-vony-otrymaly-5-miljoniv-gryven/#primaryimage","url":"https://varosh.com.ua/wp-content/uploads/2020/11/1604559215.jpg","width":1280,"height":960,"caption":"1595855063"},"primaryImageOfPage":{"@id":"https://varosh.com.ua/noviny/yak-progolosuvaty-za-proyekty-uzhgorodcziv-aby-vony-otrymaly-5-miljoniv-gryven/#primaryimage"},"datePublished":"2020-11-05T06:56:21+00:00","dateModified":"2020-11-05T08:30:07+00:00"},{"@type":"Article","@id":"https://varosh.com.ua/noviny/yak-progolosuvaty-za-proyekty-uzhgorodcziv-aby-vony-otrymaly-5-miljoniv-gryven/#article","isPartOf":{"@id":"https://varosh.com.ua/noviny/yak-progolosuvaty-za-proyekty-uzhgorodcziv-aby-vony-otrymaly-5-miljoniv-gryven/#webpage"},"author":{"@id":"https://varosh.com.ua/author/dmitriy/#author","name":"dmitriy"},"publisher":{"@id":"https://varosh.com.ua/#organization"},"headline":"\u042f\u043a \u043f\u0440\u043e\u0433\u043e\u043b\u043e\u0441\u0443\u0432\u0430\u0442\u0438 \u0437\u0430 \u043f\u0440\u043e\u0454\u043a\u0442\u0438 \u0443\u0436\u0433\u043e\u0440\u043e\u0434\u0446\u0456\u0432, \u0430\u0431\u0438 \u0432\u043e\u043d\u0438 \u043e\u0442\u0440\u0438\u043c\u0430\u043b\u0438 5 \u043c\u0456\u043b\u044c\u0439\u043e\u043d\u0456\u0432 \u0433\u0440\u0438\u0432\u0435\u043d\u044c","datePublished":"2020-11-05T06:56:21+00:00","dateModified":"2020-11-05T08:30:07+00:00","commentCount":0,"mainEntityOfPage":"https://varosh.com.ua/noviny/yak-progolosuvaty-za-proyekty-uzhgorodcziv-aby-vony-otrymaly-5-miljoniv-gryven/#webpage","image":{"@id":"https://varosh.com.ua/noviny/yak-progolosuvaty-za-proyekty-uzhgorodcziv-aby-vony-otrymaly-5-miljoniv-gryven/#primaryimage"},"keywords":"\u0441\u043f\u043e\u0440\u0442 \u0432 \u0443\u0436\u0433\u043e\u0440\u043e\u0434\u0456,\u0443\u0436\u0433\u043e\u0440\u043e\u0434","articleSection":"\u041d\u043e\u0432\u0438\u043d\u0438"},{"@type":"Person","@id":"https://varosh.com.ua/author/dmitriy/#author","name":"dmitriy","image":{"@type":"ImageObject","@id":"https://varosh.com.ua/#personlogo","url":"https://secure.gravatar.com/avatar/28f8ea65eee835ddbb606185efb0234a?s=96&d=mm&r=g","caption":"dmitriy"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Varosh &raquo; стрічка" href="https://varosh.com.ua/feed/" />
<link rel="alternate" type="application/rss+xml" title="Varosh &raquo; Канал коментарів" href="https://varosh.com.ua/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Varosh &raquo; Як проголосувати за проєкти ужгородців, аби вони отримали 5 мільйонів гривень Канал коментарів" href="https://varosh.com.ua/noviny/yak-progolosuvaty-za-proyekty-uzhgorodcziv-aby-vony-otrymaly-5-miljoniv-gryven/feed/" />
<link rel='stylesheet' id='wp-block-library-css'  href='https://varosh.com.ua/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpml-legacy-post-translations-0-css'  href='//varosh.com.ua/wp-content/plugins/sitepress-multilingual-cms/templates/language-switchers/legacy-post-translations/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-grid-css-css'  href='https://varosh.com.ua/wp-content/themes/varosh/css/bootstrap-grid.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css-css'  href='https://varosh.com.ua/wp-content/themes/varosh/libs/fontawesome/css/all.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='normalize-css-css'  href='https://varosh.com.ua/wp-content/themes/varosh/libs/normalize-css/normalize.css' type='text/css' media='all' />
<link rel='stylesheet' id='selectize-css-css'  href='https://varosh.com.ua/wp-content/themes/varosh/libs/selectize/dist/css/selectize.css' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel-css-css'  href='https://cdnjs.cloudflare.com/ajax/libs/OwlCarousel2/2.3.4/assets/owl.carousel.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='owl-theme-css-css'  href='https://cdnjs.cloudflare.com/ajax/libs/OwlCarousel2/2.3.4/assets/owl.theme.default.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='varosh-css-css'  href='https://varosh.com.ua/wp-content/themes/varosh/style.css' type='text/css' media='all' />
<script type='text/javascript' src='https://varosh.com.ua/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://varosh.com.ua/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='https://varosh.com.ua/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://varosh.com.ua/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://varosh.com.ua/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.9" />
<link rel='shortlink' href='https://varosh.com.ua/?p=94457' />
<link rel="alternate" type="application/json+oembed" href="https://varosh.com.ua/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvarosh.com.ua%2Fnoviny%2Fyak-progolosuvaty-za-proyekty-uzhgorodcziv-aby-vony-otrymaly-5-miljoniv-gryven%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://varosh.com.ua/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvarosh.com.ua%2Fnoviny%2Fyak-progolosuvaty-za-proyekty-uzhgorodcziv-aby-vony-otrymaly-5-miljoniv-gryven%2F&#038;format=xml" />
<meta name="generator" content="WPML ver:4.2.5 stt:1,23,45,54;" />
<meta name="generator" content="Site Kit by Google 1.8.1" /><meta property="fb:app_id" content="855857934747540" /><script async defer crossorigin="anonymous" src="https://connect.facebook.net/uk_UA/sdk.js#xfbml=1&version=v3.3&appId=855857934747540"></script><script data-ad-client="ca-pub-8720250286846072" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><meta name="google-site-verification" content="5FOakAnmuWFVT922KjJZjOruc0ejpA7U4l-A6ok5pYQ">		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
			<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-38201718-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-38201718-1');
</script></head>
<body class="post-template-default single single-post postid-94457 single-format-standard">
	<div class="menu-pop">
		<a src="#" alt="Search" class="top-nav_search mob"><i class="fas fa-search"></i></a>
		<div class="top-nav_logo">
			<a href="https://varosh.com.ua">varosh</a>
		</div>
		<ul id="menu-primary" class="top-menu"><li id="menu-item-67" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-67"><a href="/podii/">Афіша</a></li>
<li id="menu-item-64" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64"><a href="https://varosh.com.ua/./ludy/">Люди</a></li>
<li id="menu-item-46273" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46273"><a href="https://varosh.com.ua/./miscya/">Місця</a></li>
<li id="menu-item-46272" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46272"><a href="https://varosh.com.ua/./idei/">Ідеї</a></li>
<li id="menu-item-61" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61"><a href="https://varosh.com.ua/./life/">Life</a></li>
<li id="menu-item-62" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62"><a href="https://varosh.com.ua/./local/">Local</a></li>
<li id="menu-item-55007" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-55007"><a href="https://varosh.com.ua/./noviny/">Новини</a></li>
<li id="menu-item-68" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68"><a href="/projects/">Спецпроекти</a></li>
</ul>		<div class="d-flex social_links justify-content-center">
							<a href="https://www.facebook.com/Varosh.com.ua/" target="_blank"><div class="facebook-icon"><span><i class="fab fa-facebook-f"></i></span></div><div>Facebook</div></a>
						                  
				<a href="https://www.instagram.com/the.varosh/" target="_blank"><div class="instagram-icon"><span><i class="fab fa-instagram"></i></span></div><div>Instagram</div></a>
										<a href="https://t.me/thevarosh" target="_blank"><div class="telegram-icon"><span><i class="fab fa-telegram-plane"></i></span></div><div>Telegram</div></a>
										<a href="https://www.youtube.com/channel/UChfrFDqCQi0CBkYJwoFTSYg" target="_blank"><div class="youtube-icon"><span><i class="fab fa-youtube"></i></span></div><div>YouTube</div></a>
					</div>
	</div>
	<div class="search-pop">
		<form action="/" method="get">
			<input type="text" name="s" id="search" class="search-input" value="" placeholder="Введіть пошуковий запит..."/>
			<button type="submit"><i class="fas fa-search"></i></button>
		</form>
	</div>
			<div class="container">
			<div class="top-nav desk">
				<div class="row">
					<div class="col ">
						<div class="top-nav_logo">
							<a href="https://varosh.com.ua">varosh</a>
						</div>
					</div>
					<nav class="col d-flex align-items-center ">
						<ul id="menu-primary-1" class="top-nav_menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-67"><a href="/podii/">Афіша</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64"><a href="https://varosh.com.ua/./ludy/">Люди</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46273"><a href="https://varosh.com.ua/./miscya/">Місця</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46272"><a href="https://varosh.com.ua/./idei/">Ідеї</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61"><a href="https://varosh.com.ua/./life/">Life</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62"><a href="https://varosh.com.ua/./local/">Local</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-55007"><a href="https://varosh.com.ua/./noviny/">Новини</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68"><a href="/projects/">Спецпроекти</a></li>
</ul>						<a src="#" alt="Search" class="top-nav_search desk"><i class="fas fa-search"></i></a>
						<a href="#" class="toggle-mnu"><span></span></a>
					</nav>
				</div>
			</div>

			<!-- START Mobile menu -->
			<div class="top-nav mob">
				<div class="row">
					<div class="col d-flex justify-content-start">
						<a src="#" alt="Search" class="top-nav_search"><i class="fas fa-search"></i></a>
					</div>
					<div class="col d-flex justify-content-center">
						<div class="top-nav_logo">
							<a href="https://varosh.com.ua">varosh</a>
						</div>
					</div>
					<div class="col d-flex justify-content-end">
						<a href="#" class="toggle-mnu"><span></span></a>
					</div>
				</div>
			</div>
			<!-- END Mobile menu -->
		</div>
	                        <!-- Posts and Events Main Image -->
            <div class="event_mainpic d-flex align-items-center justify-content-end" data-big-bg="https://varosh.com.ua/wp-content/uploads/2020/11/1604559215-1920x486.jpg" data-mobile-bg="https://varosh.com.ua/wp-content/uploads/2020/11/1604559215.jpg" >
                <div class="container">
                    <span>Новини</span><h1>Як проголосувати за проєкти ужгородців, аби вони отримали 5 мільйонів гривень</h1>
<div class="row event-data">
	<div class="col-md-12 text-center">
		<span class="date">5 Листопада 2020</span>
		<span class="view"><i class="fas fa-eye"></i><span class="view-counter">262</span></span>
		<span class="comments"><i class="far fa-comment-alt"></i></i> <span class="fb-comments-count" data-href="https://varosh.com.ua/noviny/yak-progolosuvaty-za-proyekty-uzhgorodcziv-aby-vony-otrymaly-5-miljoniv-gryven/"></span></span>
	</div>
</div>                </div>
            </div>
                <!-- END Main Image --> 

        <!-- Content -->
        <div class="content-wrap container withrightblock">
                        <!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body><p>2 &#1083;&#1080;&#1089;&#1090;&#1086;&#1087;&#1072;&#1076;&#1072; &#1088;&#1086;&#1079;&#1087;&#1086;&#1095;&#1072;&#1083;&#1086;&#1089;&#1103; &#1075;&#1086;&#1083;&#1086;&#1089;&#1091;&#1074;&#1072;&#1085;&#1085;&#1103; &#1079;&#1072; &#1087;&#1088;&#1086;&#1108;&#1082;&#1090;&#1080; &#1041;&#1102;&#1076;&#1078;&#1077;&#1090;&#1091; &#1075;&#1088;&#1086;&#1084;&#1072;&#1076;&#1089;&#1100;&#1082;&#1086;&#1111; &#1110;&#1085;&#1110;&#1094;&#1110;&#1072;&#1090;&#1080;&#1074;&#1080; &#1059;&#1078;&#1075;&#1086;&#1088;&#1086;&#1076;&#1072;-2021. &#1043;&#1086;&#1083;&#1086;&#1089;&#1091;&#1074;&#1072;&#1085;&#1085;&#1103; &#1090;&#1088;&#1080;&#1074;&#1072;&#1090;&#1080;&#1084;&#1077; &#1086;&#1085;&#1083;&#1072;&#1081;&#1085; &#1076;&#1086; 15 &#1083;&#1080;&#1089;&#1090;&#1086;&#1087;&#1072;&#1076;&#1072; &#1074;&#1082;&#1083;&#1102;&#1095;&#1085;&#1086;. &#1065;&#1086; &#1094;&#1077; &#1079;&#1085;&#1072;&#1095;&#1080;&#1090;&#1100;? &#1059;&#1078;&#1075;&#1086;&#1088;&#1086;&#1076;&#1094;&#1110; &#1079;&#1072;&#1088;&#1077;&#1108;&#1089;&#1090;&#1088;&#1091;&#1074;&#1072;&#1083;&#1080; &#1089;&#1074;&#1086;&#1111; &#1110;&#1076;&#1077;&#1111;, &#1072;&#1073;&#1080; &#1086;&#1090;&#1088;&#1080;&#1084;&#1072;&#1090;&#1080; &#1092;&#1110;&#1085;&#1072;&#1085;&#1089;&#1091;&#1074;&#1072;&#1085;&#1085;&#1103; &#1084;&#1110;&#1089;&#1090;&#1072;. &#1042;&#1089;&#1100;&#1086;&#1075;&#1086; &#1108; 29 &#1110;&#1085;&#1110;&#1094;&#1110;&#1072;&#1090;&#1080;&#1074;. &#1058;&#1110;, &#1103;&#1082;&#1110; &#1085;&#1072;&#1073;&#1077;&#1088;&#1091;&#1090;&#1100; &#1085;&#1072;&#1081;&#1073;&#1110;&#1083;&#1100;&#1096;&#1077; &#1075;&#1086;&#1083;&#1086;&#1089;&#1110;&#1074;, &#1086;&#1076;&#1077;&#1088;&#1078;&#1072;&#1090;&#1100; &#1082;&#1086;&#1096;&#1090;&#1080;. &#1047;&#1072;&#1075;&#1072;&#1083;&#1100;&#1085;&#1072; &#1089;&#1091;&#1084;&#1072; &#1092;&#1110;&#1085;&#1072;&#1085;&#1089;&#1091;&#1074;&#1072;&#1085;&#1085;&#1103; &#1076;&#1083;&#1103; &#1087;&#1077;&#1088;&#1077;&#1084;&#1086;&#1078;&#1094;&#1110;&#1074; &ndash; 5 &#1084;&#1110;&#1083;&#1100;&#1081;&#1086;&#1085;&#1110;&#1074; &#1075;&#1088;&#1080;&#1074;&#1077;&#1085;&#1100;.</p><span class = "mob">
					<ins class="adsbygoogle"
					     style="display:block; text-align:center;"
					     data-ad-layout="in-article"
					     data-ad-format="fluid"
					     data-ad-client="ca-pub-8720250286846072"
					     data-ad-slot="1725231161"></ins>
					<script>
						(adsbygoogle = window.adsbygoogle || []).push({});
					</script></br></span>
<p>&#1059; &#1094;&#1100;&#1086;&#1084;&#1091; &#1084;&#1072;&#1090;&#1077;&#1088;&#1110;&#1072;&#1083;&#1110; &#1088;&#1086;&#1079;&#1087;&#1086;&#1074;&#1110;&#1084;&#1086; &#1087;&#1088;&#1086; &#1110;&#1076;&#1077;&#1111; &#1076;&#1083;&#1103; &#1059;&#1078;&#1075;&#1086;&#1088;&#1086;&#1076;&#1072;, &#1090;&#1072; &#1087;&#1088;&#1086; &#1090;&#1077;, &#1103;&#1082; &#1087;&#1088;&#1086;&#1075;&#1086;&#1083;&#1086;&#1089;&#1091;&#1074;&#1072;&#1090;&#1080;, &#1072;&#1073;&#1080; &#1087;&#1110;&#1076;&#1090;&#1088;&#1080;&#1084;&#1072;&#1090;&#1080; &#1091;&#1083;&#1102;&#1073;&#1083;&#1077;&#1085;&#1080;&#1081; &#1087;&#1088;&#1086;&#1108;&#1082;&#1090;.</p>
<p style="padding-left: 40px;"><strong>&#1042;&#1072;&#1078;&#1083;&#1080;&#1074;&#1086; &#1076;&#1086; &#1090;&#1077;&#1084;&#1080;</strong>:</p>
<ul><li><a href="https://varosh.com.ua/idei/yak-uzhgorodczi-zbyrayut-groshi-na-suchasnyj-sportyvnyj-majdanchyk-u-pidzamkovomu-parku/" target="_blank" rel="noopener noreferrer">&#1071;&#1082; &#1091;&#1078;&#1075;&#1086;&#1088;&#1086;&#1076;&#1094;&#1110; &#1079;&#1073;&#1080;&#1088;&#1072;&#1102;&#1090;&#1100; &#1075;&#1088;&#1086;&#1096;&#1110; &#1085;&#1072; &#1089;&#1091;&#1095;&#1072;&#1089;&#1085;&#1080;&#1081; &#1089;&#1087;&#1086;&#1088;&#1090;&#1080;&#1074;&#1085;&#1080;&#1081; &#1084;&#1072;&#1081;&#1076;&#1072;&#1085;&#1095;&#1080;&#1082; &#1091; &#1055;&#1110;&#1076;&#1079;&#1072;&#1084;&#1082;&#1086;&#1074;&#1086;&#1084;&#1091; &#1087;&#1072;&#1088;&#1082;&#1091;</a>.</li>
<li><a href="https://varosh.com.ua/idei/5-prychyn-pidtrymaty-dytyachyj-proyekt-zakarpatskogo-narodnogo-horu/" target="_blank" rel="noopener noreferrer">5 &#1087;&#1088;&#1080;&#1095;&#1080;&#1085; &#1087;&#1110;&#1076;&#1090;&#1088;&#1080;&#1084;&#1072;&#1090;&#1080; &#1076;&#1080;&#1090;&#1103;&#1095;&#1080;&#1081; &#1087;&#1088;&#1086;&#1108;&#1082;&#1090; &#1047;&#1072;&#1082;&#1072;&#1088;&#1087;&#1072;&#1090;&#1089;&#1100;&#1082;&#1086;&#1075;&#1086; &#1085;&#1072;&#1088;&#1086;&#1076;&#1085;&#1086;&#1075;&#1086; &#1093;&#1086;&#1088;&#1091;.</a></li>
</ul><p><strong>&#1053;&#1072;&#1081;&#1073;&#1110;&#1083;&#1100;&#1096;&#1077; &#1110;&#1085;&#1110;&#1094;&#1110;&#1072;&#1090;&#1080;&#1074; &#1087;&#1086;&#1074;&rsquo;&#1103;&#1079;&#1072;&#1085;&#1110; &#1079;&#1110; &#1089;&#1087;&#1086;&#1088;&#1090;&#1080;&#1074;&#1085;&#1080;&#1084;&#1080; &#1110; &#1076;&#1080;&#1090;&#1103;&#1095;&#1080;&#1084;&#1080; &#1084;&#1072;&#1081;&#1076;&#1072;&#1085;&#1095;&#1080;&#1082;&#1072;&#1084;&#1080;</strong>. &#1058;&#1072;&#1082;&#1086;&#1078; &#1108; &#1110;&#1076;&#1077;&#1111; &#1086;&#1089;&#1074;&#1110;&#1090;&#1085;&#1110;&#1093;, &#1082;&#1091;&#1083;&#1100;&#1090;&#1091;&#1088;&#1085;&#1080;&#1093; &#1087;&#1088;&#1086;&#1089;&#1090;&#1086;&#1088;&#1110;&#1074; &#1076;&#1083;&#1103; &#1084;&#1072;&#1083;&#1102;&#1082;&#1110;&#1074; &ndash; &ldquo;&#1055;&#1088;&#1086;&#1108;&#1082;&#1090; &#1088;&#1077;&#1082;&#1086;&#1085;&#1089;&#1090;&#1088;&#1091;&#1082;&#1094;&#1110;&#1111; &#1076;&#1080;&#1090;&#1103;&#1095;&#1086;&#1075;&#1086; &#1072;&#1084;&#1092;&#1110;&#1090;&#1077;&#1072;&#1090;&#1088;&#1091;&rdquo;, &ldquo;&#1059;&#1078;&#1075;&#1086;&#1088;&#1086;&#1076; &ndash; &#1084;&#1110;&#1089;&#1090;&#1086; &#1076;&#1080;&#1090;&#1103;&#1095;&#1086;&#1111; &#1082;&#1091;&#1083;&#1100;&#1090;&#1091;&#1088;&#1080; &#1090;&#1072; &#1082;&#1088;&#1077;&#1072;&#1090;&#1080;&#1074;&#1085;&#1080;&#1093; &#1087;&#1088;&#1086;&#1089;&#1090;&#1086;&#1088;&#1110;&#1074;&rdquo;, &ldquo;&#1044;&#1080;&#1090;&#1103;&#1095;&#1080;&#1081; &#1077;&#1082;&#1086;&#1087;&#1088;&#1086;&#1089;&#1090;&#1110;&#1088; &ndash; &#1082;&#1072;&#1085;&#1072;&#1090;&#1085;&#1080;&#1081; &#1087;&#1072;&#1088;&#1082; &#1085;&#1072; &#1085;&#1072;&#1073;&#1077;&#1088;&#1077;&#1078;&#1085;&#1110;&#1081; &#1053;&#1077;&#1079;&#1072;&#1083;&#1077;&#1078;&#1085;&#1086;&#1089;&#1090;&#1110;&rdquo;. &#1047;&#1072;&#1088;&#1077;&#1108;&#1089;&#1090;&#1088;&#1086;&#1074;&#1072;&#1085;&#1072; &#1090;&#1072;&#1082;&#1086;&#1078; &#1110;&#1076;&#1077;&#1103; &#1076;&#1083;&#1103; &#1089;&#1090;&#1072;&#1088;&#1096;&#1086;&#1075;&#1086; &#1087;&#1086;&#1082;&#1086;&#1083;&#1110;&#1085;&#1085;&#1103; &ndash; &ldquo;&#1054;&#1089;&#1074;&#1110;&#1090;&#1072; &#1083;&#1102;&#1076;&#1077;&#1081; &#1087;&#1086;&#1093;&#1080;&#1083;&#1086;&#1075;&#1086; &#1074;&#1110;&#1082;&#1091;. &#1044;&#1072;&#1090;&#1080; &#1085;&#1072;&#1076;&#1110;&#1102;&rdquo;.</p>
<p><strong>&#1028; &#1087;&#1088;&#1086;&#1108;&#1082;&#1090;&#1080; &#1087;&#1088;&#1086; &#1079;&#1076;&#1086;&#1088;&#1086;&#1074;&rsquo;&#1103;, &#1076;&#1110;&#1072;&#1075;&#1085;&#1086;&#1089;&#1090;&#1080;&#1082;&#1091;</strong>&nbsp;&ndash; &ldquo;&#1062;&#1077;&#1085;&#1090;&#1088; &#1110;&#1079; &#1074;&#1080;&#1074;&#1095;&#1077;&#1085;&#1085;&#1103; &#1086;&#1078;&#1080;&#1088;&#1110;&#1085;&#1085;&#1103; &#1090;&#1072; &#1085;&#1072;&#1076;&#1083;&#1080;&#1096;&#1082;&#1086;&#1074;&#1086;&#1111; &#1074;&#1072;&#1075;&#1080; &#1091; &#1078;&#1080;&#1090;&#1077;&#1083;&#1110;&#1074; &#1084;&#1110;&#1089;&#1090;&#1072; &#1059;&#1078;&#1075;&#1086;&#1088;&#1086;&#1076;&rdquo;, &ldquo;&#1055;&#1086;&#1087;&#1077;&#1088;&#1077;&#1076;&#1078;&#1077;&#1085;&#1085;&#1103; &#1090;&#1072; &#1087;&#1088;&#1086;&#1092;&#1110;&#1083;&#1072;&#1082;&#1090;&#1080;&#1082;&#1072; &#1086;&#1085;&#1082;&#1086;&#1083;&#1086;&#1075;&#1110;&#1095;&#1085;&#1080;&#1093; &#1079;&#1072;&#1093;&#1074;&#1086;&#1088;&#1102;&#1074;&#1072;&#1085;&#1100; &#1090;&#1072; &#1090;&#1102;&#1090;&#1102;&#1085;&#1086;&#1087;&#1072;&#1083;&#1110;&#1085;&#1085;&#1103;&rdquo;, &ldquo;&#1041;&#1077;&#1079;&#1082;&#1086;&#1085;&#1090;&#1072;&#1082;&#1090;&#1085;&#1077; &#1074;&#1080;&#1084;&#1110;&#1088;&#1102;&#1074;&#1072;&#1085;&#1085;&#1103; &#1090;&#1077;&#1084;&#1087;&#1077;&#1088;&#1072;&#1090;&#1091;&#1088;&#1080; &#1074; &#1072;&#1084;&#1073;&#1091;&#1083;&#1072;&#1090;&#1086;&#1088;&#1110;&#1103;&#1093; &#1047;&#1055;&#1057;&#1052;&rdquo;.</p>
<p><strong>&#1049;&#1076;&#1077;&#1090;&#1100;&#1089;&#1103; &#1090;&#1072;&#1082;&#1086;&#1078; &#1087;&#1088;&#1086; &#1086;&#1073;&#1083;&#1072;&#1096;&#1090;&#1091;&#1074;&#1072;&#1085;&#1085;&#1103; &#1084;&#1110;&#1089;&#1090;&#1072;</strong> &ndash; &ldquo;&#1042;&#1089;&#1090;&#1072;&#1085;&#1086;&#1074;&#1083;&#1077;&#1085;&#1085;&#1103; &#1087;&#1110;&#1076;&#1079;&#1077;&#1084;&#1085;&#1080;&#1093; &#1089;&#1084;&#1110;&#1090;&#1090;&#1108;&#1074;&#1080;&#1093; &#1082;&#1086;&#1085;&#1090;&#1077;&#1081;&#1085;&#1077;&#1088;&#1110;&#1074;&rdquo;, &ldquo;&#1054;&#1073;&#1083;&#1072;&#1096;&#1090;&#1091;&#1074;&#1072;&#1085;&#1085;&#1103; &#1087;&#1088;&#1080;&#1073;&#1091;&#1076;&#1080;&#1085;&#1082;&#1086;&#1074;&#1086;&#1111; &#1090;&#1077;&#1088;&#1080;&#1090;&#1086;&#1088;&#1110;&#1111; &#1087;&#1086; &#1074;&#1091;&#1083;&#1080;&#1094;&#1110; &#1046;&#1077;&#1084;&#1072;&#1081;&#1090;&#1077; 13 &#1110; 5&#1040;&rdquo;, &ldquo;&ldquo;&#1056;&#1086;&#1079;&#1091;&#1084;&#1085;&#1110;&rdquo; &#1079;&#1091;&#1087;&#1080;&#1085;&#1082;&#1080; &#1075;&#1088;&#1086;&#1084;&#1072;&#1076;&#1089;&#1100;&#1082;&#1086;&#1075;&#1086; &#1090;&#1088;&#1072;&#1085;&#1089;&#1087;&#1086;&#1088;&#1090;&#1091; &#1073;&#1110;&#1083;&#1103; &#1045;&#1087;&#1110;&#1094;&#1077;&#1085;&#1090;&#1088;&#1091; &#1090;&#1072; &#1058;&#1086;&#1082;&#1110;&#1086; &#1085;&#1072; &#1089;&#1086;&#1085;&#1103;&#1095;&#1085;&#1080;&#1093; &#1087;&#1072;&#1085;&#1077;&#1083;&#1103;&#1093; &#1090;&#1072; &#1079; &#1082;&#1086;&#1085;&#1090;&#1077;&#1081;&#1085;&#1077;&#1088;&#1072;&#1084;&#1080; &#1076;&#1083;&#1103; &#1088;&#1086;&#1079;&#1076;&#1110;&#1083;&#1100;&#1085;&#1086;&#1075;&#1086; &#1079;&#1073;&#1086;&#1088;&#1091; &#1089;&#1084;&#1110;&#1090;&#1090;&#1103;&rdquo;, &ldquo;&#1053;&#1072;&#1074;&#1110;&#1075;&#1072;&#1094;&#1110;&#1103; &#1090;&#1072; &#1074;&#1089;&#1090;&#1072;&#1085;&#1086;&#1074;&#1083;&#1077;&#1085;&#1085;&#1103; &#1072;&#1076;&#1088;&#1077;&#1089;&#1085;&#1080;&#1093; &#1090;&#1072;&#1073;&#1083;&#1080;&#1095;&#1086;&#1082; &#1074; &#1059;&#1078;&#1075;&#1086;&#1088;&#1086;&#1076;&#1110;&rdquo;, &ldquo;&#1041;&#1077;&#1079;&#1087;&#1077;&#1095;&#1085;&#1080;&#1081; &#1076;&#1074;&#1110;&#1088; (&#1084;&#1082;&#1088;. &#1052;&#1086;&#1078;&#1072;&#1081;&#1089;&#1100;&#1082;&#1086;&#1075;&#1086;-&#1063;&#1077;&#1083;&#1102;&#1089;&#1082;&#1110;&#1085;&#1094;&#1110;&#1074;)&rdquo;.</p>
<p><strong>&#1047;&#1072;&#1088;&#1077;&#1108;&#1089;&#1090;&#1088;&#1086;&#1074;&#1072;&#1085;&#1110; &#1094;&#1080;&#1092;&#1088;&#1086;&#1074;&#1110; &#1087;&#1088;&#1086;&#1108;&#1082;&#1090;&#1080;</strong>, &#1103;&#1082;-&#1086;&#1090; &ldquo;&#1057;&#1052;&#1040;&#1056;&#1058;-&#1059;&#1078;&#1075;&#1086;&#1088;&#1086;&#1076;&rdquo;.</p>
					<ins class="adsbygoogle"
					     style="display:block; text-align:center;"
					     data-ad-layout="in-article"
					     data-ad-format="fluid"
					     data-ad-client="ca-pub-8720250286846072"
					     data-ad-slot="1725231161"></ins>
					<script>
						(adsbygoogle = window.adsbygoogle || []).push({});
					</script></br>
<p>&#1047;&#1072;&#1075;&#1072;&#1083;&#1086;&#1084; &#1108; 29 &#1087;&#1088;&#1086;&#1108;&#1082;&#1090;&#1110;&#1074;. &#1053;&#1072;&#1088;&#1072;&#1079;&#1110; &#1085;&#1072;&#1081;&#1072;&#1082;&#1090;&#1080;&#1074;&#1085;&#1110;&#1096;&#1077; &#1087;&#1088;&#1086;&#1075;&#1086;&#1083;&#1086;&#1089;&#1091;&#1074;&#1072;&#1083;&#1080; &#1079;&#1072; &#1090;&#1072;&#1082;&#1110; &#1110;&#1076;&#1077;&#1111;: &ldquo;&#1057;&#1091;&#1095;&#1072;&#1089;&#1085;&#1080;&#1081; &#1084;&#1091;&#1083;&#1100;&#1090;&#1080;&#1092;&#1091;&#1085;&#1082;&#1094;&#1110;&#1086;&#1085;&#1072;&#1083;&#1100;&#1085;&#1080;&#1081; &#1089;&#1087;&#1086;&#1088;&#1090;&#1080;&#1074;&#1085;&#1080;&#1081; &#1084;&#1072;&#1081;&#1076;&#1072;&#1085;&#1095;&#1080;&#1082; &#1085;&#1072; &#1090;&#1077;&#1088;&#1080;&#1090;&#1086;&#1088;&#1110;&#1111; &#1059;&#1057;&#1047;&#1054;&#1064; &#1030; &#1089;&#1090;. &#8470;1 &#1079; &#1087;&#1086;&#1075;&#1083;&#1080;&#1073;&#1083;&#1077;&#1085;&#1080;&#1084; &#1074;&#1080;&#1074;&#1095;&#1077;&#1085;&#1085;&#1103;&#1084; &#1072;&#1085;&#1075;&#1083;&#1110;&#1081;&#1089;&#1100;&#1082;&#1086;&#1111; &#1084;&#1086;&#1074;&#1080;&rdquo;, &ldquo;&#1059;&#1078;&#1075;&#1086;&#1088;&#1086;&#1076; &ndash; &#1075;&#1091;&#1084;&#1072;&#1085;&#1085;&#1077; &#1084;&#1110;&#1089;&#1090;&#1086;&rdquo; (&#1081;&#1076;&#1077;&#1090;&#1100;&#1089;&#1103; &#1087;&#1088;&#1086; &#1084;&#1072;&#1089;&#1086;&#1074;&#1091; &#1089;&#1090;&#1077;&#1088;&#1080;&#1083;&#1110;&#1079;&#1072;&#1094;&#1110;&#1102; &#1089;&#1086;&#1073;&#1072;&#1082; &#1110; &#1082;&#1086;&#1090;&#1110;&#1074;), &ldquo;&#1056;&#1077;&#1082;&#1086;&#1085;&#1089;&#1090;&#1088;&#1091;&#1082;&#1094;&#1110;&#1103; &#1073;&#1072;&#1089;&#1077;&#1081;&#1085;&#1091; &#1074; &#1047;&#1044;&#1054; &#8470;36&rdquo;.</p>
<p>&#1042;&#1089;&#1110; &#1087;&#1088;&#1086;&#1108;&#1082;&#1090;&#1080; &#1088;&#1086;&#1079;&#1084;&#1110;&#1097;&#1077;&#1085;&#1110; &#1085;&#1072; &#1087;&#1083;&#1072;&#1090;&#1092;&#1086;&#1088;&#1084;&#1110; &#1077;&#1083;&#1077;&#1082;&#1090;&#1088;&#1086;&#1085;&#1085;&#1086;&#1111; &#1076;&#1077;&#1084;&#1086;&#1082;&#1088;&#1072;&#1090;&#1110;&#1111; &ldquo;&#1043;&#1088;&#1086;&#1084;&#1072;&#1076;&#1089;&#1100;&#1082;&#1080;&#1081; &#1073;&#1102;&#1076;&#1078;&#1077;&#1090;&rdquo;. &#1058;&#1080;&#1089;&#1085;&#1110;&#1090;&#1100; <a href="https://budget.e-dem.ua/2110100000/projects" target="_blank" rel="noopener noreferrer"><span style="color: #ff0000;"><strong>&#1089;&#1102;&#1076;&#1080;</strong></span></a>.</p>
<p>&#1055;&#1088;&#1086;&#1075;&#1086;&#1083;&#1086;&#1089;&#1091;&#1074;&#1072;&#1090;&#1080; &#1084;&#1086;&#1078;&#1085;&#1072; &#1076;&#1086; 15 &#1083;&#1080;&#1089;&#1090;&#1086;&#1087;&#1072;&#1076;&#1072;. &#1071;&#1082; &#1094;&#1077; &#1079;&#1088;&#1086;&#1073;&#1080;&#1090;&#1080;? &#1063;&#1077;&#1088;&#1077;&#1079; &#1090;&#1077;&#1088;&#1084;&#1110;&#1085;&#1072;&#1083; &#1072;&#1073;&#1086; &#1078; &#1110;&#1079; &#1076;&#1086;&#1087;&#1086;&#1084;&#1086;&#1075;&#1086;&#1102; &#1095;&#1072;&#1090;-&#1073;&#1086;&#1090;&#1110;&#1074; &#1091; &#1074;&#1072;&#1081;&#1073;&#1077;&#1088;&#1110; &#1095;&#1080; &#1090;&#1077;&#1083;&#1077;&#1075;&#1088;&#1072;&#1084;&#1110;.</p>
<p><strong>&#1058;&#1077;&#1088;&#1084;&#1110;&#1085;&#1072;&#1083;</strong>. &#1040;&#1073;&#1080; &#1087;&#1088;&#1086;&#1075;&#1086;&#1083;&#1086;&#1089;&#1091;&#1074;&#1072;&#1090;&#1080; &#1095;&#1077;&#1088;&#1077;&#1079; &#1090;&#1077;&#1088;&#1084;&#1110;&#1085;&#1072;&#1083;, &#1072;&#1074;&#1090;&#1086;&#1088;&#1080;&#1079;&#1091;&#1081;&#1090;&#1077;&#1089;&#1103; &#1079;&#1072; &#1076;&#1086;&#1087;&#1086;&#1084;&#1086;&#1075;&#1086;&#1102; &#1082;&#1072;&#1088;&#1090;&#1082;&#1080; &ldquo;&#1055;&#1088;&#1080;&#1074;&#1072;&#1090;&#1041;&#1072;&#1085;&#1082;&#1091;&rdquo; &#1072;&#1073;&#1086; &#1079;&#1072; &#1085;&#1086;&#1084;&#1077;&#1088;&#1086;&#1084; &#1090;&#1077;&#1083;&#1077;&#1092;&#1086;&#1085;&#1091;, &#1097;&#1086; &#1087;&#1088;&#1080;&#1074;&rsquo;&#1103;&#1079;&#1072;&#1085;&#1080;&#1081; &#1076;&#1086; &#1094;&#1110;&#1108;&#1111; &#1082;&#1072;&#1088;&#1090;&#1082;&#1080;. &#1059; &#1089;&#1087;&#1080;&#1089;&#1082;&#1091; &#1089;&#1077;&#1088;&#1074;&#1110;&#1089;&#1110;&#1074; &#1079;&#1085;&#1072;&#1081;&#1076;&#1110;&#1090;&#1100; &ldquo;&#1043;&#1086;&#1083;&#1086;&#1089;&#1091;&#1074;&#1072;&#1085;&#1085;&#1103; &#1079;&#1072; &#1087;&#1088;&#1086;&#1108;&#1082;&#1090;&#1080; &#1084;&#1110;&#1089;&#1090;&rdquo;, &#1086;&#1073;&#1077;&#1088;&#1110;&#1090;&#1100; &#1073;&#1072;&#1078;&#1072;&#1085;&#1080;&#1081; &#1087;&#1088;&#1086;&#1108;&#1082;&#1090; &#1110; &#1085;&#1072;&#1090;&#1080;&#1089;&#1085;&#1110;&#1090;&#1100; &ldquo;&#1055;&#1088;&#1086;&#1075;&#1086;&#1083;&#1086;&#1089;&#1091;&#1074;&#1072;&#1090;&#1080;&rdquo;.</p>
<p><strong>&#1063;&#1072;&#1090;-&#1073;&#1086;&#1090; &#1091; &#1074;&#1072;&#1081;&#1073;&#1077;&#1088;&#1110;</strong>. &#1047; &#1081;&#1086;&#1075;&#1086; &#1076;&#1086;&#1087;&#1086;&#1084;&#1086;&#1075;&#1086;&#1102; &#1084;&#1086;&#1078;&#1085;&#1072; &#1075;&#1086;&#1083;&#1086;&#1089;&#1091;&#1074;&#1072;&#1090;&#1080; &#1079;&#1072; &#1087;&#1088;&#1086;&#1108;&#1082;&#1090;&#1080;, &#1072; &#1090;&#1072;&#1082;&#1086;&#1078; &#1076;&#1110;&#1083;&#1080;&#1090;&#1080;&#1089;&#1103; &#1087;&#1088;&#1086;&#1108;&#1082;&#1090;&#1072;&#1084;&#1080;. &#1043;&#1086;&#1083;&#1086;&#1089;&#1091;&#1081;&#1090;&#1077; <a href="https://chats.viber.com/voteforcitybot" target="_blank" rel="noopener noreferrer"><strong><span style="color: #ff0000;">&#1090;&#1091;&#1090;</span></strong></a>.</p>
<p><strong>&#1063;&#1072;&#1090;-&#1073;&#1086;&#1090; &#1091; &#1090;&#1077;&#1083;&#1077;&#1075;&#1088;&#1072;&#1084;&#1110;</strong>. &#1055;&#1086;&#1090;&#1088;&#1110;&#1073;&#1085;&#1086; &#1091;&#1074;&#1110;&#1081;&#1090;&#1080; &#1074; &#1058;&#1077;&#1083;&#1077;&#1075;&#1088;&#1072;&#1084; &#1110; &#1079;&#1074;&#1077;&#1088;&#1093;&#1091; &#1074; &#1088;&#1103;&#1076;&#1082;&#1091; &#1087;&#1086;&#1096;&#1091;&#1082;&#1091; &#1074;&#1074;&#1077;&#1089;&#1090;&#1080; @VoteForCityBot &#1054;&#1089;&#1100; <a href="https://t.me/VoteForCityBot" target="_blank" rel="noopener noreferrer"><span style="color: #ff0000;"><strong>&#1083;&#1110;&#1085;&#1082;</strong></span></a>.</p>
<p><strong>Varosh</strong></p>
					<ins class="adsbygoogle"
					     style="display:block; text-align:center;"
					     data-ad-layout="in-article"
					     data-ad-format="fluid"
					     data-ad-client="ca-pub-8720250286846072"
					     data-ad-slot="1725231161"></ins>
					<script>
						(adsbygoogle = window.adsbygoogle || []).push({});
					</script></br>
<p><em>&#1060;&#1086;&#1090;&#1086;: <a href="https://varosh.com.ua/miscya/25-fotolokaczij-uzhgoroda-de-zrobyte-garni-selfi-porady-vid-p-yaty-divchat/" target="_blank" rel="noopener noreferrer">&#1040;&#1085;&#1076;&#1088;&#1110;&#1072;&#1085;&#1072; &#1057;&#1086;&#1095;&#1082;&#1072;</a></em></p></body></html></p>                            <div class="withrightblock-wrap">
                                                                            <div class="withrightblock-item">
                                                                    </div>
                                                                                                                                                    <div class="withrightblock-item">
                                                                    </div>
                                                                </div>
                                        <p class="author">
                    <em>
                                                                    </em>
                </p>
                        <div class="row no-margin-left">
                <a class="button-icon d-flex align-items-center fb" href="https://www.facebook.com/sharer/sharer.php?u=https://varosh.com.ua/noviny/yak-progolosuvaty-za-proyekty-uzhgorodcziv-aby-vony-otrymaly-5-miljoniv-gryven/" target="_blank"><i class="fab fa-facebook-f">10</i></a>                        
                <a class="button-icon d-flex align-items-center msg" href="fb-messenger://share/?link=https://varosh.com.ua/noviny/yak-progolosuvaty-za-proyekty-uzhgorodcziv-aby-vony-otrymaly-5-miljoniv-gryven/&app_id=855857934747540" target="_blank"><img src="https://varosh.com.ua/wp-content/themes/varosh/img/messenger.png" alt="#"></a>                        
                <a class="button-icon d-flex align-items-center tw" href="http://twitter.com/share?text=Як проголосувати за проєкти ужгородців, аби вони отримали 5 мільйонів гривень&url=https://varosh.com.ua/noviny/yak-progolosuvaty-za-proyekty-uzhgorodcziv-aby-vony-otrymaly-5-miljoniv-gryven/" target="_blank"><i class="fab fa-twitter"></i></a>                        
                <!-- <a class="button-icon d-flex align-items-center tl"><i class="fab fa-telegram-plane"></i></a> -->                        
            </div>
                            <div class="row no-margin-left">
                                    <a href="https://varosh.com.ua/tag/sport-v-uzhgorodi/" class="hashtag"># спорт в ужгороді</a>
                                    <a href="https://varosh.com.ua/tag/uzhgorod/" class="hashtag"># ужгород</a>
                                </div>
                        <div id="fb-root"></div>
            <div class="fb-comments" data-href="https://varosh.com.ua/noviny/yak-progolosuvaty-za-proyekty-uzhgorodcziv-aby-vony-otrymaly-5-miljoniv-gryven/" data-width="" data-numposts="5"></div>
        </div>
        <!-- END Content -->

        <!-- Related Posts -->
        	<div class="related_grid">
		<div class="container">
			<h2>ЩЕ ЗА ТЕМОЮ</h2>
			<div class="row no-margin-left">
									<div class="col-lg-3 col-md-6">
						<a href="https://varosh.com.ua/idei/uzhhorod-slovakia-infrastructure/" class="grid-item d-flex justify-content-end tabheight" style="background-image: url(https://varosh.com.ua/wp-content/uploads/2020/11/1604184788-400x400.jpg);">
														<h3>З Ужгорода в Словаччину: Втрачені шанси, або уроки на майбутнє</h3>
						</a>
					</div>
									<div class="col-lg-3 col-md-6">
						<a href="https://varosh.com.ua/idei/yak-uzhgorodczi-zbyrayut-groshi-na-suchasnyj-sportyvnyj-majdanchyk-u-pidzamkovomu-parku/" class="grid-item d-flex justify-content-end tabheight" style="background-image: url(https://varosh.com.ua/wp-content/uploads/2020/10/1603345736-400x400.jpg);">
														<h3>Як ужгородці збирають гроші на сучасний спортивний майданчик у Підзамковому парку</h3>
						</a>
					</div>
									<div class="col-lg-3 col-md-6">
						<a href="https://varosh.com.ua/noviny/chomu-systemy-ventylyacziyi-vidigrayut-vazhlyvu-rol-v-chas-covid-19-rozpovidaye-ekspert-oleksandr-cziva/" class="grid-item d-flex justify-content-end tabheight" style="background-image: url(https://varosh.com.ua/wp-content/uploads/2020/10/1603294224-400x400.jpg);">
														<h3>Чому системи вентиляції відіграють важливу роль в час COVID-19. Розповідає експерт Олександр Ціва</h3>
						</a>
					</div>
									<div class="col-lg-3 col-md-6">
						<a href="https://varosh.com.ua/noviny/u-dytyachomu-sadochku-unikum-zaproshuyut-malyukiv-do-yaselnoyi-ta-pidgotovchoyi-grup/" class="grid-item d-flex justify-content-end tabheight" style="background-image: url(https://varosh.com.ua/wp-content/uploads/2020/10/1603109749-400x400.jpg);">
														<h3>«Унікум» запрошує малюків до ясельної та підготовчої груп</h3>
						</a>
					</div>
											</div>
		</div>
	</div>
        <!-- END Related Posts -->
        
    <footer>
	<div class="container">
		<div class="footer_logo ">
			<a href="https://varosh.com.ua">varosh<span>Відкрий Закарпаття!</span></a>
		</div>
		<div class="d-flex social_links justify-content-center">
							<a href="https://www.facebook.com/Varosh.com.ua/" target="_blank"><div class="facebook-icon"><span><i class="fab fa-facebook-f"></i></span></div><div class="desk"> Facebook</div></a>
										<a href="https://www.instagram.com/the.varosh/" target="_blank"><div class="instagram-icon"><span><i class="fab fa-instagram"></i></span></div><div class="desk"> Instagram</div></a>
										<a href="https://t.me/thevarosh" target="_blank"><div class="telegram-icon"><span><i class="fab fa-telegram-plane"></span></i></div><div class="desk"> Telegram</div></a>
										<a href="https://www.youtube.com/channel/UChfrFDqCQi0CBkYJwoFTSYg" target="_blank"><div class="youtube-icon"><span><i class="fab fa-youtube"></i></span></div><div class="desk"> YouTube</div></a>
					</div>
		<div class="row d-flex align-items-center footer_row">
			<div class="col-lg-12 col-md-12">
				<ul id="menu-footer" class="footer_menu text-center"><li id="menu-item-46334" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46334"><a href="https://varosh.com.ua/pro-proekt/">Про проект</a></li>
<li id="menu-item-46332" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46332"><a href="https://varosh.com.ua/reklama/">Реклама</a></li>
<li id="menu-item-46331" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46331"><a href="https://varosh.com.ua/kontakty/">Контакти</a></li>
<li id="menu-item-46330" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46330"><a href="https://varosh.com.ua/vakansiyi/">Вакансії</a></li>
</ul>			</div>
		</div>
		<div class="row d-flex align-items-center copyright">
							<div class="col-lg-2 offset-lg-0 col-md-3 offset-md-3 col-sm-5 offset-sm-1 col-6">
					<img src="https://varosh.com.ua/wp-content/uploads/2019/05/1558502711.png" alt="USAID">
				</div>
										<div class="col-lg-3 col-md-3 col-sm-5 col-6">
					Даний проект виконується за<br />
підтримки Агентства США з<br />
міжнародного розвитку (USAID)				</div>
										<div class="col-lg-6 offset-lg-1 col-md-8 offset-md-2">
					2013-2020. Varosh — онлайн-журнал про Закарпаття. Передрук та<br />
використання матеріалів, опублікованих на varosh.com.ua, можливе тільки<br />
за умови відкритого гіперпосилання у першому або у другому абзаці.				</div>
					</div>
	</div>
	<script>
		jQuery(document).ready(function() {
			 if(jQuery(window).width() < 767){
				var jspic = jQuery('.event_mainpic').attr('data-mobile-bg');
				console.log('mobile');
			}else{
				var jspic = jQuery('.event_mainpic').attr('data-big-bg');
				console.log('desctop');
			}
			jQuery('.event_mainpic').css('background-image', 'url('+jspic+')');
			
		});
	</script>
</footer>
<script type='text/javascript'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"https:\/\/varosh.com.ua\/wp-admin\/admin-ajax.php","post_id":"94457"};
/* ]]> */
</script>
<script type='text/javascript' src='https://varosh.com.ua/wp-content/plugins/wp-postviews/postviews-cache.js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/uikit/3.0.2/js/uikit.min.js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/uikit/3.0.2/js/uikit-icons.min.js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/OwlCarousel2/2.3.4/owl.carousel.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxurl = "https:\/\/varosh.com.ua\/wp-admin\/admin-ajax.php";
var loadmore_params = {"posts":"{\"page\":0,\"name\":\"yak-progolosuvaty-za-proyekty-uzhgorodcziv-aby-vony-otrymaly-5-miljoniv-gryven\",\"category_name\":\"noviny\",\"error\":\"\",\"m\":\"\",\"p\":0,\"post_parent\":\"\",\"subpost\":\"\",\"subpost_id\":\"\",\"attachment\":\"\",\"attachment_id\":0,\"pagename\":\"\",\"page_id\":0,\"second\":\"\",\"minute\":\"\",\"hour\":\"\",\"day\":0,\"monthnum\":0,\"year\":0,\"w\":0,\"tag\":\"\",\"cat\":\"\",\"tag_id\":\"\",\"author\":\"\",\"author_name\":\"\",\"feed\":\"\",\"tb\":\"\",\"paged\":0,\"meta_key\":\"\",\"meta_value\":\"\",\"preview\":\"\",\"s\":\"\",\"sentence\":\"\",\"title\":\"\",\"fields\":\"\",\"menu_order\":\"\",\"embed\":\"\",\"category__in\":[],\"category__not_in\":[],\"category__and\":[],\"post__in\":[],\"post__not_in\":[],\"post_name__in\":[],\"tag__in\":[],\"tag__not_in\":[],\"tag__and\":[],\"tag_slug__in\":[],\"tag_slug__and\":[],\"post_parent__in\":[],\"post_parent__not_in\":[],\"author__in\":[],\"author__not_in\":[],\"ignore_sticky_posts\":false,\"suppress_filters\":false,\"cache_results\":true,\"update_post_term_cache\":true,\"lazy_load_term_meta\":true,\"update_post_meta_cache\":true,\"post_type\":\"\",\"posts_per_page\":10,\"nopaging\":false,\"comments_per_page\":\"50\",\"no_found_rows\":false,\"order\":\"DESC\"}","current_page":"1","max_page":"0"};
var current_postid = "94457";
/* ]]> */
</script>
<script type='text/javascript' src='https://varosh.com.ua/wp-content/themes/varosh/js/common.js'></script>
<script type='text/javascript' src='https://varosh.com.ua/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://varosh.com.ua/wp-includes/js/wp-embed.min.js'></script>
</body>
</html><!-- WP Fastest Cache file was created in 0.21991014480591 seconds, on 06-11-20 0:09:37 -->