<!DOCTYPE html>
<html lang="uk">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no, shrink-to-fit=no">
		<link href="https://fonts.googleapis.com/css?family=Montserrat:400,600,700,900&subset=cyrillic" rel="stylesheet">
        <link rel="icon" type="image/png" sizes="16x16" href="/wp-content/themes/varosh/img/favicon.png">
        <link rel="icon" type="image/png" sizes="32x32" href="/wp-content/themes/varosh/img/favicon@2x.png">
	<title>Художник Павло Ковач розповів про роботи останніх років, майстерню Бедзіра, реставрування та Ужгород</title>
<link rel="alternate" hreflang="uk" href="https://varosh.com.ua/ludy/hudozhnyk-pavlo-kovach-rozpoviv-pro-roboty-ostannih-rokiv-majsternyu-bedzira-restavruvannya-ta-uzhgorod/" />

<!-- This site is optimized with the Yoast SEO plugin v11.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://varosh.com.ua/ludy/hudozhnyk-pavlo-kovach-rozpoviv-pro-roboty-ostannih-rokiv-majsternyu-bedzira-restavruvannya-ta-uzhgorod/" />
<meta property="og:locale" content="uk_UA" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Художник Павло Ковач розповів про роботи останніх років, майстерню Бедзіра, реставрування та Ужгород" />
<meta property="og:description" content="&#1045;&#1082;&#1089;&#1087;&#1077;&#1088;&#1080;&#1084;&#1077;&#1085;&#1090;&#1072;&#1090;&#1086;&#1088;. &#1060;&#1110;&#1083;&#1086;&#1089;&#1086;&#1092;. &#1058;&#1074;&#1086;&#1088;&#1077;&#1094;&#1100;. &#1061;&#1091;&#1076;&#1086;&#1078;&#1085;&#1080;&#1082; &#1076;&#1083;&#1103; &#1090;&#1080;&#1093;, &#1093;&#1090;&#1086; &#1074; &#1090;&#1077;&#1084;&#1110;. &#1061;&#1090;&#1086; &#1094;&#1110;&#1085;&#1091;&#1108; &#1085;&#1077; &#1089;&#1087;&#1086;&#1075;&#1083;&#1103;&#1076;&#1072;&#1085;&#1085;&#1103;, &#1072; &#1079;&#1072;&#1075;&#1083;&#1080;&#1073;&#1083;&#1077;&#1085;&#1085;&#1103;. &#1061;&#1090;&#1086; &#1084;&#1080;&#1089;&#1083;&#1080;&#1090;&#1100; &#1110; &#1079;&#1072;&#1081;&#1084;&#1072;&#1108;&#1090;&#1100;&#1089;&#1103; &#1089;&#1072;&#1084;&#1086;&#1087;&#1110;&#1079;&#1085;&#1072;&#1085;&#1085;&#1103;&#1084;. &#1057;&#1090;&#1072;&#1074;&#1080;&#1090;&#1100;&#1089;&#1103; &#1076;&#1086; &#1090;&#1074;&#1086;&#1088;&#1095;&#1086;&#1089;&#1090;&#1110; &#1103;&#1082; &#1076;&#1086; &#1089;&#1092;&#1077;&#1088;&#1080; &#1087;&#1086;&#1096;&#1091;&#1082;&#1091; &#1090;&#1072; &#1088;&#1077;&#1092;&#1083;&#1077;&#1082;&#1089;&#1110;&#1081;. &#1062;&#1110;&#1082;&#1072;&#1074;&#1080;&#1081; &#1090;&#1074;&#1086;&#1088;&#1095;&#1080;&#1084;&#1080; &#1077;&#1082;&#1089;&#1087;&#1077;&#1088;&#1080;&#1084;&#1077;&#1085;&#1090;&#1072;&#1084;&#1080;, &#1084;&#1080;&#1089;&#1090;&#1077;&#1094;&#1100;&#1082;&#1080;&#1084;&#1080; &#1092;&#1086;&#1088;&#1084;&#1072;&#1084;&#1080;. &#1055;&#1088;&#1086;&#1089;&#1090;&#1110;&#1088; &#1050;&#1086;&#1074;&#1072;&#1095;&#1072; &#1087;&#1086;&#1089;&#1090;&#1110;&#1081;&#1085;&#1086; &#1084;&#1077;&#1090;&#1072;&#1084;&#1086;&#1088;&#1092;&#1091;&#1108;&#1090;&#1100;&#1089;&#1103;, &#1085;&#1072;&#1073;&#1091;&#1074;&#1072;&#1108; &#1086;&#1073;&#1088;&#1080;&#1089;&#1110;&#1074; &#1088;&#1077;&#1072;&#1083;&#1100;&#1085;&#1080;&#1093; &#1110; &#1085;&#1077;&#1079;&#1088;&#1080;&#1084;&#1080;&#1093;, &#1087;&#1086;&#1074;&#1077;&#1088;&#1093;&#1085;&#1077;&#1074;&#1080;&#1093; &#1110; &#1079;&#1072;&#1085;&#1091;&#1088;&#1077;&#1085;&#1080;&#1093;. &#1049;&#1086;&#1075;&#1086; &#1088;&#1086;&#1073;&#1086;&#1090;&#1080; &#1087;&#1088;&#1086;&#1074;&#1086;&#1082;&#1091;&#1102;&#1090;&#1100; &#1076;&#1086; &#1088;&#1086;&#1079;&#1076;&#1091;&#1084;&#1110;&#1074;, &#1079;&#1072;&#1087;&#1080;&#1090;&#1072;&#1085;&#1100; &#1110; &#1074;&#1110;&#1076;&#1087;&#1086;&#1074;&#1110;&#1076;&#1077;&#1081;. &#1051;&#1072;&#1084;&#1072;&#1108;, &hellip;" />
<meta property="og:url" content="https://varosh.com.ua/ludy/hudozhnyk-pavlo-kovach-rozpoviv-pro-roboty-ostannih-rokiv-majsternyu-bedzira-restavruvannya-ta-uzhgorod/" />
<meta property="og:site_name" content="Varosh" />
<meta property="article:tag" content="павло ковач" />
<meta property="article:tag" content="ужгород" />
<meta property="article:tag" content="художник" />
<meta property="article:section" content="Люди" />
<meta property="article:published_time" content="2020-04-28T12:38:26+00:00" />
<meta property="og:image" content="https://varosh.com.ua/wp-content/uploads/2020/04/1587907887-960x639.jpg" />
<meta property="og:image:secure_url" content="https://varosh.com.ua/wp-content/uploads/2020/04/1587907887-960x639.jpg" />
<meta property="og:image:width" content="960" />
<meta property="og:image:height" content="639" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="&#1045;&#1082;&#1089;&#1087;&#1077;&#1088;&#1080;&#1084;&#1077;&#1085;&#1090;&#1072;&#1090;&#1086;&#1088;. &#1060;&#1110;&#1083;&#1086;&#1089;&#1086;&#1092;. &#1058;&#1074;&#1086;&#1088;&#1077;&#1094;&#1100;. &#1061;&#1091;&#1076;&#1086;&#1078;&#1085;&#1080;&#1082; &#1076;&#1083;&#1103; &#1090;&#1080;&#1093;, &#1093;&#1090;&#1086; &#1074; &#1090;&#1077;&#1084;&#1110;. &#1061;&#1090;&#1086; &#1094;&#1110;&#1085;&#1091;&#1108; &#1085;&#1077; &#1089;&#1087;&#1086;&#1075;&#1083;&#1103;&#1076;&#1072;&#1085;&#1085;&#1103;, &#1072; &#1079;&#1072;&#1075;&#1083;&#1080;&#1073;&#1083;&#1077;&#1085;&#1085;&#1103;. &#1061;&#1090;&#1086; &#1084;&#1080;&#1089;&#1083;&#1080;&#1090;&#1100; &#1110; &#1079;&#1072;&#1081;&#1084;&#1072;&#1108;&#1090;&#1100;&#1089;&#1103; &#1089;&#1072;&#1084;&#1086;&#1087;&#1110;&#1079;&#1085;&#1072;&#1085;&#1085;&#1103;&#1084;. &#1057;&#1090;&#1072;&#1074;&#1080;&#1090;&#1100;&#1089;&#1103; &#1076;&#1086; &#1090;&#1074;&#1086;&#1088;&#1095;&#1086;&#1089;&#1090;&#1110; &#1103;&#1082; &#1076;&#1086; &#1089;&#1092;&#1077;&#1088;&#1080; &#1087;&#1086;&#1096;&#1091;&#1082;&#1091; &#1090;&#1072; &#1088;&#1077;&#1092;&#1083;&#1077;&#1082;&#1089;&#1110;&#1081;. &#1062;&#1110;&#1082;&#1072;&#1074;&#1080;&#1081; &#1090;&#1074;&#1086;&#1088;&#1095;&#1080;&#1084;&#1080; &#1077;&#1082;&#1089;&#1087;&#1077;&#1088;&#1080;&#1084;&#1077;&#1085;&#1090;&#1072;&#1084;&#1080;, &#1084;&#1080;&#1089;&#1090;&#1077;&#1094;&#1100;&#1082;&#1080;&#1084;&#1080; &#1092;&#1086;&#1088;&#1084;&#1072;&#1084;&#1080;. &#1055;&#1088;&#1086;&#1089;&#1090;&#1110;&#1088; &#1050;&#1086;&#1074;&#1072;&#1095;&#1072; &#1087;&#1086;&#1089;&#1090;&#1110;&#1081;&#1085;&#1086; &#1084;&#1077;&#1090;&#1072;&#1084;&#1086;&#1088;&#1092;&#1091;&#1108;&#1090;&#1100;&#1089;&#1103;, &#1085;&#1072;&#1073;&#1091;&#1074;&#1072;&#1108; &#1086;&#1073;&#1088;&#1080;&#1089;&#1110;&#1074; &#1088;&#1077;&#1072;&#1083;&#1100;&#1085;&#1080;&#1093; &#1110; &#1085;&#1077;&#1079;&#1088;&#1080;&#1084;&#1080;&#1093;, &#1087;&#1086;&#1074;&#1077;&#1088;&#1093;&#1085;&#1077;&#1074;&#1080;&#1093; &#1110; &#1079;&#1072;&#1085;&#1091;&#1088;&#1077;&#1085;&#1080;&#1093;. &#1049;&#1086;&#1075;&#1086; &#1088;&#1086;&#1073;&#1086;&#1090;&#1080; &#1087;&#1088;&#1086;&#1074;&#1086;&#1082;&#1091;&#1102;&#1090;&#1100; &#1076;&#1086; &#1088;&#1086;&#1079;&#1076;&#1091;&#1084;&#1110;&#1074;, &#1079;&#1072;&#1087;&#1080;&#1090;&#1072;&#1085;&#1100; &#1110; &#1074;&#1110;&#1076;&#1087;&#1086;&#1074;&#1110;&#1076;&#1077;&#1081;. &#1051;&#1072;&#1084;&#1072;&#1108;, [&hellip;]" />
<meta name="twitter:title" content="Художник Павло Ковач розповів про роботи останніх років, майстерню Бедзіра, реставрування та Ужгород" />
<meta name="twitter:image" content="https://varosh.com.ua/wp-content/uploads/2020/04/1587907887.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://varosh.com.ua/#organization","name":"Varosh","url":"https://varosh.com.ua/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://varosh.com.ua/#logo","url":"https://varosh.com.ua/wp-content/uploads/2019/06/1560227251.png","width":200,"height":100,"caption":"Varosh"},"image":{"@id":"https://varosh.com.ua/#logo"}},{"@type":"WebSite","@id":"https://varosh.com.ua/#website","url":"https://varosh.com.ua/","name":"Varosh","publisher":{"@id":"https://varosh.com.ua/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://varosh.com.ua/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://varosh.com.ua/ludy/hudozhnyk-pavlo-kovach-rozpoviv-pro-roboty-ostannih-rokiv-majsternyu-bedzira-restavruvannya-ta-uzhgorod/#webpage","url":"https://varosh.com.ua/ludy/hudozhnyk-pavlo-kovach-rozpoviv-pro-roboty-ostannih-rokiv-majsternyu-bedzira-restavruvannya-ta-uzhgorod/","inLanguage":"uk","name":"\u0425\u0443\u0434\u043e\u0436\u043d\u0438\u043a \u041f\u0430\u0432\u043b\u043e \u041a\u043e\u0432\u0430\u0447 \u0440\u043e\u0437\u043f\u043e\u0432\u0456\u0432 \u043f\u0440\u043e \u0440\u043e\u0431\u043e\u0442\u0438 \u043e\u0441\u0442\u0430\u043d\u043d\u0456\u0445 \u0440\u043e\u043a\u0456\u0432, \u043c\u0430\u0439\u0441\u0442\u0435\u0440\u043d\u044e \u0411\u0435\u0434\u0437\u0456\u0440\u0430, \u0440\u0435\u0441\u0442\u0430\u0432\u0440\u0443\u0432\u0430\u043d\u043d\u044f \u0442\u0430 \u0423\u0436\u0433\u043e\u0440\u043e\u0434","isPartOf":{"@id":"https://varosh.com.ua/#website"},"image":{"@type":"ImageObject","@id":"https://varosh.com.ua/ludy/hudozhnyk-pavlo-kovach-rozpoviv-pro-roboty-ostannih-rokiv-majsternyu-bedzira-restavruvannya-ta-uzhgorod/#primaryimage","url":"https://varosh.com.ua/wp-content/uploads/2020/04/1587907887.jpg","width":2500,"height":1664,"caption":"Main068"},"primaryImageOfPage":{"@id":"https://varosh.com.ua/ludy/hudozhnyk-pavlo-kovach-rozpoviv-pro-roboty-ostannih-rokiv-majsternyu-bedzira-restavruvannya-ta-uzhgorod/#primaryimage"},"datePublished":"2020-04-28T12:38:26+00:00","dateModified":"2020-04-28T12:38:26+00:00"},{"@type":"Article","@id":"https://varosh.com.ua/ludy/hudozhnyk-pavlo-kovach-rozpoviv-pro-roboty-ostannih-rokiv-majsternyu-bedzira-restavruvannya-ta-uzhgorod/#article","isPartOf":{"@id":"https://varosh.com.ua/ludy/hudozhnyk-pavlo-kovach-rozpoviv-pro-roboty-ostannih-rokiv-majsternyu-bedzira-restavruvannya-ta-uzhgorod/#webpage"},"author":{"@id":"https://varosh.com.ua/author/dmitriy/#author","name":"dmitriy"},"publisher":{"@id":"https://varosh.com.ua/#organization"},"headline":"\u0425\u0443\u0434\u043e\u0436\u043d\u0438\u043a \u041f\u0430\u0432\u043b\u043e \u041a\u043e\u0432\u0430\u0447 \u0440\u043e\u0437\u043f\u043e\u0432\u0456\u0432 \u043f\u0440\u043e \u0440\u043e\u0431\u043e\u0442\u0438 \u043e\u0441\u0442\u0430\u043d\u043d\u0456\u0445 \u0440\u043e\u043a\u0456\u0432, \u043c\u0430\u0439\u0441\u0442\u0435\u0440\u043d\u044e \u0411\u0435\u0434\u0437\u0456\u0440\u0430, \u0440\u0435\u0441\u0442\u0430\u0432\u0440\u0443\u0432\u0430\u043d\u043d\u044f \u0442\u0430 \u0423\u0436\u0433\u043e\u0440\u043e\u0434","datePublished":"2020-04-28T12:38:26+00:00","dateModified":"2020-04-28T12:38:26+00:00","commentCount":0,"mainEntityOfPage":"https://varosh.com.ua/ludy/hudozhnyk-pavlo-kovach-rozpoviv-pro-roboty-ostannih-rokiv-majsternyu-bedzira-restavruvannya-ta-uzhgorod/#webpage","image":{"@id":"https://varosh.com.ua/ludy/hudozhnyk-pavlo-kovach-rozpoviv-pro-roboty-ostannih-rokiv-majsternyu-bedzira-restavruvannya-ta-uzhgorod/#primaryimage"},"keywords":"\u043f\u0430\u0432\u043b\u043e \u043a\u043e\u0432\u0430\u0447,\u0443\u0436\u0433\u043e\u0440\u043e\u0434,\u0445\u0443\u0434\u043e\u0436\u043d\u0438\u043a","articleSection":"\u041b\u044e\u0434\u0438"},{"@type":"Person","@id":"https://varosh.com.ua/author/dmitriy/#author","name":"dmitriy","image":{"@type":"ImageObject","@id":"https://varosh.com.ua/#personlogo","url":"https://secure.gravatar.com/avatar/28f8ea65eee835ddbb606185efb0234a?s=96&d=mm&r=g","caption":"dmitriy"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Varosh &raquo; стрічка" href="https://varosh.com.ua/feed/" />
<link rel="alternate" type="application/rss+xml" title="Varosh &raquo; Канал коментарів" href="https://varosh.com.ua/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Varosh &raquo; Художник Павло Ковач розповів про роботи останніх років, майстерню Бедзіра, реставрування та Ужгород Канал коментарів" href="https://varosh.com.ua/ludy/hudozhnyk-pavlo-kovach-rozpoviv-pro-roboty-ostannih-rokiv-majsternyu-bedzira-restavruvannya-ta-uzhgorod/feed/" />
<link rel='stylesheet' id='wp-block-library-css'  href='https://varosh.com.ua/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpml-legacy-post-translations-0-css'  href='//varosh.com.ua/wp-content/plugins/sitepress-multilingual-cms/templates/language-switchers/legacy-post-translations/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-grid-css-css'  href='https://varosh.com.ua/wp-content/themes/varosh/css/bootstrap-grid.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css-css'  href='https://varosh.com.ua/wp-content/themes/varosh/libs/fontawesome/css/all.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='normalize-css-css'  href='https://varosh.com.ua/wp-content/themes/varosh/libs/normalize-css/normalize.css' type='text/css' media='all' />
<link rel='stylesheet' id='selectize-css-css'  href='https://varosh.com.ua/wp-content/themes/varosh/libs/selectize/dist/css/selectize.css' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel-css-css'  href='https://cdnjs.cloudflare.com/ajax/libs/OwlCarousel2/2.3.4/assets/owl.carousel.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='owl-theme-css-css'  href='https://cdnjs.cloudflare.com/ajax/libs/OwlCarousel2/2.3.4/assets/owl.theme.default.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='varosh-css-css'  href='https://varosh.com.ua/wp-content/themes/varosh/style.css' type='text/css' media='all' />
<script type='text/javascript' src='https://varosh.com.ua/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://varosh.com.ua/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='https://varosh.com.ua/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://varosh.com.ua/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://varosh.com.ua/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.5" />
<link rel='shortlink' href='https://varosh.com.ua/?p=78804' />
<link rel="alternate" type="application/json+oembed" href="https://varosh.com.ua/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvarosh.com.ua%2Fludy%2Fhudozhnyk-pavlo-kovach-rozpoviv-pro-roboty-ostannih-rokiv-majsternyu-bedzira-restavruvannya-ta-uzhgorod%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://varosh.com.ua/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvarosh.com.ua%2Fludy%2Fhudozhnyk-pavlo-kovach-rozpoviv-pro-roboty-ostannih-rokiv-majsternyu-bedzira-restavruvannya-ta-uzhgorod%2F&#038;format=xml" />
<meta name="generator" content="WPML ver:4.2.5 stt:1,23,45,54;" />
<meta name="generator" content="Site Kit by Google 1.0.2" /><meta property="fb:app_id" content="855857934747540" /><script async defer crossorigin="anonymous" src="https://connect.facebook.net/uk_UA/sdk.js#xfbml=1&version=v3.3&appId=855857934747540"></script><script data-ad-client="ca-pub-8720250286846072" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><meta name="google-site-verification" content="5FOakAnmuWFVT922KjJZjOruc0ejpA7U4l-A6ok5pYQ">		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
			<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-38201718-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-38201718-1');
</script></head>
<body class="post-template-default single single-post postid-78804 single-format-standard">
	<div class="menu-pop">
		<a src="#" alt="Search" class="top-nav_search mob"><i class="fas fa-search"></i></a>
		<div class="top-nav_logo">
			<a href="https://varosh.com.ua">varosh</a>
		</div>
		<ul id="menu-primary" class="top-menu"><li id="menu-item-67" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-67"><a href="/podii/">Афіша</a></li>
<li id="menu-item-64" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-64"><a href="https://varosh.com.ua/./ludy/">Люди</a></li>
<li id="menu-item-46273" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46273"><a href="https://varosh.com.ua/./miscya/">Місця</a></li>
<li id="menu-item-46272" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46272"><a href="https://varosh.com.ua/./idei/">Ідеї</a></li>
<li id="menu-item-61" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61"><a href="https://varosh.com.ua/./life/">Life</a></li>
<li id="menu-item-62" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62"><a href="https://varosh.com.ua/./local/">Local</a></li>
<li id="menu-item-55007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55007"><a href="https://varosh.com.ua/./noviny/">Новини</a></li>
<li id="menu-item-68" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68"><a href="/projects/">Спецпроекти</a></li>
</ul>		<div class="d-flex social_links justify-content-center">
							<a href="https://www.facebook.com/Varosh.com.ua/" target="_blank"><div class="facebook-icon"><span><i class="fab fa-facebook-f"></i></span></div><div>Facebook</div></a>
						                  
				<a href="https://www.instagram.com/the.varosh/" target="_blank"><div class="instagram-icon"><span><i class="fab fa-instagram"></i></span></div><div>Instagram</div></a>
										<a href="https://t.me/thevarosh" target="_blank"><div class="telegram-icon"><span><i class="fab fa-telegram-plane"></i></span></div><div>Telegram</div></a>
										<a href="https://www.youtube.com/channel/UChfrFDqCQi0CBkYJwoFTSYg" target="_blank"><div class="youtube-icon"><span><i class="fab fa-youtube"></i></span></div><div>YouTube</div></a>
					</div>
	</div>
	<div class="search-pop">
		<form action="/" method="get">
			<input type="text" name="s" id="search" class="search-input" value="" placeholder="Введіть пошуковий запит..."/>
			<button type="submit"><i class="fas fa-search"></i></button>
		</form>
	</div>
			<div class="container">
			<div class="top-nav desk">
				<div class="row">
					<div class="col ">
						<div class="top-nav_logo">
							<a href="https://varosh.com.ua">varosh</a>
						</div>
					</div>
					<nav class="col d-flex align-items-center ">
						<ul id="menu-primary-1" class="top-nav_menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-67"><a href="/podii/">Афіша</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-64"><a href="https://varosh.com.ua/./ludy/">Люди</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46273"><a href="https://varosh.com.ua/./miscya/">Місця</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46272"><a href="https://varosh.com.ua/./idei/">Ідеї</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61"><a href="https://varosh.com.ua/./life/">Life</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62"><a href="https://varosh.com.ua/./local/">Local</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55007"><a href="https://varosh.com.ua/./noviny/">Новини</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68"><a href="/projects/">Спецпроекти</a></li>
</ul>						<a src="#" alt="Search" class="top-nav_search desk"><i class="fas fa-search"></i></a>
						<a href="#" class="toggle-mnu"><span></span></a>
					</nav>
				</div>
			</div>

			<!-- START Mobile menu -->
			<div class="top-nav mob">
				<div class="row">
					<div class="col d-flex justify-content-start">
						<a src="#" alt="Search" class="top-nav_search"><i class="fas fa-search"></i></a>
					</div>
					<div class="col d-flex justify-content-center">
						<div class="top-nav_logo">
							<a href="https://varosh.com.ua">varosh</a>
						</div>
					</div>
					<div class="col d-flex justify-content-end">
						<a href="#" class="toggle-mnu"><span></span></a>
					</div>
				</div>
			</div>
			<!-- END Mobile menu -->
		</div>
	                        <!-- Posts and Events Main Image -->
            <div class="event_mainpic d-flex align-items-center justify-content-end" data-big-bg="https://varosh.com.ua/wp-content/uploads/2020/04/1587907887-1920x486.jpg" data-mobile-bg="https://varosh.com.ua/wp-content/uploads/2020/04/1587907887.jpg" >
                <div class="container">
                    <span>Люди</span><h1>Художник Павло Ковач розповів про роботи останніх років, майстерню Бедзіра, реставрування та Ужгород</h1>
<div class="row event-data">
	<div class="col-md-12 text-center">
		<span class="date">28 Квітня 2020</span>
		<span class="view"><i class="fas fa-eye"></i><span class="view-counter">0</span></span>
		<span class="comments"><i class="far fa-comment-alt"></i></i> <span class="fb-comments-count" data-href="https://varosh.com.ua/ludy/hudozhnyk-pavlo-kovach-rozpoviv-pro-roboty-ostannih-rokiv-majsternyu-bedzira-restavruvannya-ta-uzhgorod/"></span></span>
	</div>
</div>                </div>
            </div>
                <!-- END Main Image --> 

        <!-- Content -->
        <div class="content-wrap container withrightblock">
                        <!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body><p>&#1045;&#1082;&#1089;&#1087;&#1077;&#1088;&#1080;&#1084;&#1077;&#1085;&#1090;&#1072;&#1090;&#1086;&#1088;. &#1060;&#1110;&#1083;&#1086;&#1089;&#1086;&#1092;. &#1058;&#1074;&#1086;&#1088;&#1077;&#1094;&#1100;. &#1061;&#1091;&#1076;&#1086;&#1078;&#1085;&#1080;&#1082; &#1076;&#1083;&#1103; &#1090;&#1080;&#1093;, &#1093;&#1090;&#1086; &#1074; &#1090;&#1077;&#1084;&#1110;. &#1061;&#1090;&#1086; &#1094;&#1110;&#1085;&#1091;&#1108; &#1085;&#1077; &#1089;&#1087;&#1086;&#1075;&#1083;&#1103;&#1076;&#1072;&#1085;&#1085;&#1103;, &#1072; &#1079;&#1072;&#1075;&#1083;&#1080;&#1073;&#1083;&#1077;&#1085;&#1085;&#1103;. &#1061;&#1090;&#1086; &#1084;&#1080;&#1089;&#1083;&#1080;&#1090;&#1100; &#1110; &#1079;&#1072;&#1081;&#1084;&#1072;&#1108;&#1090;&#1100;&#1089;&#1103; &#1089;&#1072;&#1084;&#1086;&#1087;&#1110;&#1079;&#1085;&#1072;&#1085;&#1085;&#1103;&#1084;.</p><span class = "mob">
					<ins class="adsbygoogle"
					     style="display:block; text-align:center;"
					     data-ad-layout="in-article"
					     data-ad-format="fluid"
					     data-ad-client="ca-pub-8720250286846072"
					     data-ad-slot="1725231161"></ins>
					<script>
						(adsbygoogle = window.adsbygoogle || []).push({});
					</script></br></span>
<p>&#1057;&#1090;&#1072;&#1074;&#1080;&#1090;&#1100;&#1089;&#1103; &#1076;&#1086; &#1090;&#1074;&#1086;&#1088;&#1095;&#1086;&#1089;&#1090;&#1110; &#1103;&#1082; &#1076;&#1086; &#1089;&#1092;&#1077;&#1088;&#1080; &#1087;&#1086;&#1096;&#1091;&#1082;&#1091; &#1090;&#1072; &#1088;&#1077;&#1092;&#1083;&#1077;&#1082;&#1089;&#1110;&#1081;. &#1062;&#1110;&#1082;&#1072;&#1074;&#1080;&#1081; &#1090;&#1074;&#1086;&#1088;&#1095;&#1080;&#1084;&#1080; &#1077;&#1082;&#1089;&#1087;&#1077;&#1088;&#1080;&#1084;&#1077;&#1085;&#1090;&#1072;&#1084;&#1080;, &#1084;&#1080;&#1089;&#1090;&#1077;&#1094;&#1100;&#1082;&#1080;&#1084;&#1080; &#1092;&#1086;&#1088;&#1084;&#1072;&#1084;&#1080;. &#1055;&#1088;&#1086;&#1089;&#1090;&#1110;&#1088; &#1050;&#1086;&#1074;&#1072;&#1095;&#1072; &#1087;&#1086;&#1089;&#1090;&#1110;&#1081;&#1085;&#1086; &#1084;&#1077;&#1090;&#1072;&#1084;&#1086;&#1088;&#1092;&#1091;&#1108;&#1090;&#1100;&#1089;&#1103;, &#1085;&#1072;&#1073;&#1091;&#1074;&#1072;&#1108; &#1086;&#1073;&#1088;&#1080;&#1089;&#1110;&#1074; &#1088;&#1077;&#1072;&#1083;&#1100;&#1085;&#1080;&#1093; &#1110; &#1085;&#1077;&#1079;&#1088;&#1080;&#1084;&#1080;&#1093;, &#1087;&#1086;&#1074;&#1077;&#1088;&#1093;&#1085;&#1077;&#1074;&#1080;&#1093; &#1110; &#1079;&#1072;&#1085;&#1091;&#1088;&#1077;&#1085;&#1080;&#1093;. &#1049;&#1086;&#1075;&#1086; &#1088;&#1086;&#1073;&#1086;&#1090;&#1080; &#1087;&#1088;&#1086;&#1074;&#1086;&#1082;&#1091;&#1102;&#1090;&#1100; &#1076;&#1086; &#1088;&#1086;&#1079;&#1076;&#1091;&#1084;&#1110;&#1074;, &#1079;&#1072;&#1087;&#1080;&#1090;&#1072;&#1085;&#1100; &#1110; &#1074;&#1110;&#1076;&#1087;&#1086;&#1074;&#1110;&#1076;&#1077;&#1081;. &#1051;&#1072;&#1084;&#1072;&#1108;, &#1089;&#1090;&#1074;&#1086;&#1088;&#1102;&#1108;, &#1090;&#1088;&#1072;&#1085;&#1089;&#1092;&#1086;&#1088;&#1084;&#1091;&#1108;. &#1056;&#1091;&#1081;&#1085;&#1091;&#1108; &#1091;&#1089;&#1090;&#1072;&#1083;&#1077;&#1085;&#1077;, &#1079;&#1085;&#1072;&#1093;&#1086;&#1076;&#1080;&#1090;&#1100; &#1085;&#1086;&#1074;&#1077; &#1074; &#1089;&#1090;&#1072;&#1088;&#1086;&#1084;&#1091;. &#1041;&#1072;&#1074;&#1080;&#1090;&#1100;&#1089;&#1103; &#1079; &#1092;&#1072;&#1088;&#1073;&#1072;&#1084;&#1080;, &#1110;&#1085;&#1090;&#1077;&#1088;&#1087;&#1088;&#1077;&#1090;&#1091;&#1108; &#1075;&#1072;&#1088;&#1084;&#1086;&#1085;&#1110;&#1102;, &#1094;&#1110;&#1082;&#1072;&#1074;&#1080;&#1090;&#1100;&#1089;&#1103; &#1085;&#1077;&#1089;&#1090;&#1072;&#1085;&#1076;&#1072;&#1088;&#1090;&#1085;&#1080;&#1084;&#1080; &#1089;&#1087;&#1086;&#1089;&#1086;&#1073;&#1072;&#1084;&#1080; &#1074;&#1080;&#1088;&#1072;&#1078;&#1077;&#1085;&#1085;&#1103;.</p>
<p>&#1057;&#1083;&#1086;&#1074;&#1086;&#1084;, &#1103;&#1082;&#1097;&#1086; &#1074;&#1080; &#1079;&#1075;&#1086;&#1083;&#1086;&#1076;&#1085;&#1110;&#1083;&#1080; &#1079;&#1072; &#1084;&#1080;&#1089;&#1090;&#1077;&#1094;&#1090;&#1074;&#1086;&#1084; &#1091; &#1081;&#1086;&#1075;&#1086; &#1075;&#1083;&#1080;&#1073;&#1080;&#1085;&#1085;&#1086;&#1084;&#1091; &#1087;&#1088;&#1086;&#1103;&#1074;&#1110;, &#1074;&#1072;&#1084; &#1076;&#1086; &#1055;&#1072;&#1074;&#1083;&#1072; &#1050;&#1086;&#1074;&#1072;&#1095;&#1072;. &#1047;&#1072;&#1087;&#1088;&#1086;&#1096;&#1091;&#1108;&#1084;&#1086; &#1076;&#1086; &#1072;&#1090;&#1084;&#1086;&#1089;&#1092;&#1077;&#1088;&#1085;&#1086;&#1111; &#1084;&#1072;&#1081;&#1089;&#1090;&#1077;&#1088;&#1085;&#1110; &#1093;&#1091;&#1076;&#1086;&#1078;&#1085;&#1080;&#1082;&#1072;, &#1087;&#1088;&#1086;&#1089;&#1103;&#1082;&#1085;&#1091;&#1090;&#1086;&#1111; &#1076;&#1091;&#1093;&#1086;&#1084; &#1081;&#1086;&#1075;&#1086; &#1091;&#1095;&#1080;&#1090;&#1077;&#1083;&#1103; <a href="https://varosh.com.ua/local/pam-yati-pavla-bedzira-vystavka-dosi-ne-publikovanyh-foto-mytczya/" target="_blank" rel="noopener noreferrer">&#1055;&#1072;&#1074;&#1083;&#1072; &#1041;&#1077;&#1076;&#1079;&#1110;&#1088;&#1072;</a>, &#1090;&#1072; &#1079;&#1084;&#1110;&#1089;&#1090;&#1086;&#1074;&#1085;&#1086;&#1111; &#1088;&#1086;&#1079;&#1087;&#1086;&#1074;&#1110;&#1076;&#1110; &#1087;&#1088;&#1086; &#1074;&#1076;&#1091;&#1084;&#1083;&#1080;&#1074;&#1080;&#1081; &#1078;&#1080;&#1074;&#1086;&#1087;&#1080;&#1089;.</p>
<p>&#1044;&#1072;&#1083;&#1110; &ndash; &#1087;&#1088;&#1103;&#1084;&#1072; &#1084;&#1086;&#1074;&#1072;.</p>
<h1 style="text-align: center;"><strong>&#1052;&#1072;&#1081;&#1089;&#1090;&#1077;&#1088;&#1085;&#1103;</strong></h1>
<h2 style="text-align: center;"><strong><em>&laquo;&#1053;&#1077;&#1092;&#1086;&#1088;&#1084;&#1072;&#1083;&#1100;&#1085;&#1080;&#1081; &#1084;&#1091;&#1079;&#1077;&#1081;-&#1084;&#1072;&#1081;&#1089;&#1090;&#1077;&#1088;&#1085;&#1103; &#1055;&#1072;&#1074;&#1083;&#1072; &#1041;&#1077;&#1076;&#1079;&#1110;&#1088;&#1072;&raquo;</em></strong></h2>
<p>&#1042;&#1080; &#1085;&#1077; &#1087;&#1077;&#1088;&#1096;&#1072;, &#1093;&#1090;&#1086; &#1079;&#1072;&#1091;&#1074;&#1072;&#1078;&#1091;&#1108; &#1077;&#1085;&#1077;&#1088;&#1075;&#1077;&#1090;&#1080;&#1082;&#1091; &#1094;&#1100;&#1086;&#1075;&#1086; &#1087;&#1088;&#1080;&#1084;&#1110;&#1097;&#1077;&#1085;&#1085;&#1103;. &#1058;&#1091;&#1090; &#1079;&#1073;&#1077;&#1088;&#1110;&#1075;&#1072;&#1102;&#1090;&#1100;&#1089;&#1103; &#1088;&#1077;&#1095;&#1110; &#1055;&#1072;&#1074;&#1083;&#1072; &#1041;&#1077;&#1076;&#1079;&#1110;&#1088;&#1072; (&#1093;&#1091;&#1076;&#1086;&#1078;&#1085;&#1080;&#1082; &#1090;&#1072; &#1075;&#1088;&#1072;&#1092;&#1110;&#1082;, &#1086;&#1076;&#1080;&#1085; &#1079; &#1083;&#1110;&#1076;&#1077;&#1088;&#1110;&#1074; &#1084;&#1080;&#1089;&#1090;&#1077;&#1094;&#1100;&#1082;&#1086;&#1075;&#1086; &#1072;&#1074;&#1072;&#1085;&#1075;&#1072;&#1088;&#1076;&#1091; &laquo;&#1096;&#1110;&#1089;&#1090;&#1076;&#1077;&#1089;&#1103;&#1090;&#1085;&#1080;&#1082;&#1110;&#1074;&raquo; &#1085;&#1072; &#1047;&#1072;&#1082;&#1072;&#1088;&#1087;&#1072;&#1090;&#1090;&#1110; &ndash; &#1072;&#1074;&#1090;.). &#1071; &#1085;&#1072;&#1079;&#1080;&#1074;&#1072;&#1102; &#1094;&#1077; &#1084;&#1091;&#1079;&#1077;&#1108;&#1084; &#1041;&#1077;&#1076;&#1079;&#1110;&#1088;&#1072;, &#1086;&#1089;&#1082;&#1110;&#1083;&#1100;&#1082;&#1080; &#1073;&#1110;&#1083;&#1100;&#1096;&#1110;&#1089;&#1090;&#1100; &#1087;&#1088;&#1077;&#1076;&#1084;&#1077;&#1090;&#1110;&#1074; &#1090;&#1091;&#1090; &#1079;&#1073;&#1077;&#1088;&#1110;&#1075;&#1072;&#1102;&#1090;&#1100;&#1089;&#1103; &#1091; &#1103;&#1082;&#1086;&#1089;&#1090;&#1110; &#1077;&#1082;&#1089;&#1087;&#1086;&#1085;&#1072;&#1090;&#1110;&#1074;.</p>
<p>&#1030;&#1089;&#1090;&#1086;&#1088;&#1110;&#1103; &#1094;&#1103; &#1088;&#1086;&#1079;&#1087;&#1086;&#1095;&#1072;&#1083;&#1072;&#1089;&#1103; &#1074; &#1076;&#1072;&#1083;&#1077;&#1082;&#1086;&#1084;&#1091; 2002 &#1088;&#1086;&#1094;&#1110;. &#1071; &#1086;&#1090;&#1088;&#1080;&#1084;&#1072;&#1074; &#1084;&#1072;&#1081;&#1089;&#1090;&#1077;&#1088;&#1085;&#1102; &#1103;&#1082; &#1095;&#1083;&#1077;&#1085; &#1057;&#1087;&#1110;&#1083;&#1082;&#1080; &#1093;&#1091;&#1076;&#1086;&#1078;&#1085;&#1080;&#1082;&#1110;&#1074;. &#1030; &#1074;&#1086;&#1076;&#1085;&#1086;&#1095;&#1072;&#1089; &#1090;&#1086;&#1075;&#1086; &#1088;&#1086;&#1082;&#1091; &#1084;&#1080; &#1079; &#1040;&#1085;&#1090;&#1086;&#1085;&#1086;&#1084; &#1050;&#1086;&#1074;&#1072;&#1095;&#1077;&#1084; (&#1093;&#1091;&#1076;&#1086;&#1078;&#1085;&#1080;&#1082;, &#1075;&#1088;&#1072;&#1092;&#1110;&#1082;, &ndash; &#1072;&#1074;&#1090;.) &#1088;&#1086;&#1079;&#1087;&#1086;&#1095;&#1072;&#1083;&#1080; &#1087;&#1088;&#1072;&#1094;&#1102;&#1074;&#1072;&#1090;&#1080; &#1085;&#1072;&#1076; &#1088;&#1077;&#1082;&#1086;&#1085;&#1089;&#1090;&#1088;&#1091;&#1082;&#1094;&#1110;&#1108;&#1102; &#1090;&#1072; &#1074;&#1110;&#1076;&#1085;&#1086;&#1074;&#1083;&#1077;&#1085;&#1085;&#1103;&#1084; &#1085;&#1072;&#1089;&#1090;&#1110;&#1085;&#1085;&#1080;&#1093; &#1092;&#1088;&#1077;&#1089;&#1086;&#1082; &#1060;&#1077;&#1088;&#1076;&#1080;&#1085;&#1072;&#1085;&#1076;&#1072; &#1042;&#1080;&#1076;&#1088;&#1080; (&#1108;&#1087;&#1072;&#1088;&#1093;&#1110;&#1072;&#1083;&#1100;&#1085;&#1080;&#1081; &#1078;&#1080;&#1074;&#1086;&#1087;&#1080;&#1089;&#1077;&#1094;&#1100; &#1089;&#1077;&#1088;&#1077;&#1076;&#1080;&#1085;&#1080; &#1061;&#1030;&#1061; &#1089;&#1090;., &ndash; &#1072;&#1074;&#1090;) &#1074; &#1089;. &#1041;&#1110;&#1083;&#1082;&#1080; &#1030;&#1088;&#1096;&#1072;&#1074;&#1089;&#1100;&#1082;&#1086;&#1075;&#1086; &#1088;&#1072;&#1081;&#1086;&#1085;&#1091;.</p>
<img class="alignnone size-large wp-image-78529" src="https://varosh.com.ua/wp-content/uploads/2020/04/1587907915-960x639.jpg" alt="028" width="960" height="639" srcset="https://varosh.com.ua/wp-content/uploads/2020/04/1587907915-960x639.jpg 960w, https://varosh.com.ua/wp-content/uploads/2020/04/1587907915-660x439.jpg 660w, https://varosh.com.ua/wp-content/uploads/2020/04/1587907915-768x511.jpg 768w" sizes="(max-width: 960px) 100vw, 960px"><p>&#1055;&#1072;&#1074;&#1083;&#1086; &#1041;&#1077;&#1076;&#1079;&#1110;&#1088; &#1087;&#1086;&#1084;&#1077;&#1088; &#1074;&#1083;&#1110;&#1090;&#1082;&#1091; &#1090;&#1086;&#1075;&#1086; &#1088;&#1086;&#1082;&#1091;. &#1050;&#1074;&#1072;&#1088;&#1090;&#1080;&#1088;&#1091;, &#1074; &#1103;&#1082;&#1110;&#1081; &#1074;&#1110;&#1085; &#1078;&#1080;&#1074;, &#1082;&#1086;&#1084;&#1091;&#1085;&#1072;&#1083;&#1100;&#1085;&#1080;&#1082;&#1080; &#1085;&#1072;&#1082;&#1072;&#1079;&#1072;&#1083;&#1080; &#1079;&#1074;&#1110;&#1083;&#1100;&#1085;&#1080;&#1090;&#1080;, &#1073;&#1086; &#1074;&#1086;&#1085;&#1072; &#1073;&#1091;&#1083;&#1072; &#1085;&#1077;&#1087;&#1088;&#1080;&#1074;&#1072;&#1090;&#1080;&#1079;&#1086;&#1074;&#1072;&#1085;&#1072;. &#1042; &#1110;&#1085;&#1096;&#1086;&#1084;&#1091; &#1074;&#1080;&#1087;&#1072;&#1076;&#1082;&#1091; &#1087;&#1088;&#1080;&#1075;&#1088;&#1086;&#1079;&#1080;&#1083;&#1080; &#1074;&#1080;&#1074;&#1077;&#1079;&#1090;&#1080; &#1074;&#1089;&#1077; &#1085;&#1072; &#1089;&#1084;&#1110;&#1090;&#1085;&#1080;&#1082;. &#1030; &#1090;&#1091;&#1090; &#1074; &#1085;&#1072;&#1075;&#1086;&#1076;&#1110; &#1089;&#1090;&#1072;&#1083;&#1072; &#1084;&#1086;&#1103; &#1084;&#1072;&#1081;&#1089;&#1090;&#1077;&#1088;&#1085;&#1103;. &#1071; &#1087;&#1088;&#1080;&#1074;&#1110;&#1079; &#1089;&#1102;&#1076;&#1080; &#1089;&#1090;&#1110;&#1083;&#1100;&#1094;&#1110;, &#1082;&#1091;&#1096;&#1077;&#1090;&#1082;&#1080;, &#1082;&#1085;&#1080;&#1075;&#1080;, &#1072;&#1083;&#1100;&#1073;&#1086;&#1084;, &#1083;&#1080;&#1089;&#1090;&#1080;. &#1062;&#1100;&#1086;&#1075;&#1086;-&#1090;&#1072;&#1082;&#1080; &#1088;&#1086;&#1082;&#1091; &#1084;&#1077;&#1085;&#1110; &#1087;&#1088;&#1080;&#1081;&#1096;&#1083;&#1072; &#1110;&#1076;&#1077;&#1103; &#1087;&#1086;&#1082;&#1072;&#1079;&#1072;&#1090;&#1080; &#1074;&#1077;&#1089;&#1100; &#1090;&#1074;&#1086;&#1088;&#1095;&#1080;&#1081; &#1096;&#1083;&#1103;&#1093; &#1041;&#1077;&#1076;&#1079;&#1110;&#1088;&#1072;. &#1030; &#1087;&#1088;&#1080;&#1084;&#1110;&#1097;&#1077;&#1085;&#1085;&#1103; &#1061;&#1091;&#1076;&#1086;&#1078;&#1092;&#1086;&#1085;&#1076;&#1091; &#1073;&#1091;&#1083;&#1086; &#1085;&#1072;&#1081;&#1073;&#1110;&#1083;&#1100;&#1096; &#1087;&#1110;&#1076;&#1093;&#1086;&#1076;&#1103;&#1097;&#1080;&#1084;. &#1071; &#1085;&#1077;&#1075;&#1072;&#1081;&#1085;&#1086; &#1074;&#1079;&#1103;&#1074;&#1089;&#1103; &#1075;&#1086;&#1090;&#1091;&#1074;&#1072;&#1090;&#1080; &#1082;&#1086;&#1088;&#1080;&#1076;&#1086;&#1088; &#1103;&#1082; &#1074;&#1080;&#1089;&#1090;&#1072;&#1074;&#1082;&#1086;&#1074;&#1080;&#1081; &#1087;&#1088;&#1086;&#1089;&#1090;&#1110;&#1088;. &#1044;&#1088;&#1091;&#1079;&#1110; &#1076;&#1086;&#1087;&#1086;&#1084;&#1086;&#1075;&#1083;&#1080; &#1088;&#1077;&#1072;&#1083;&#1110;&#1079;&#1091;&#1074;&#1072;&#1090;&#1080; &#1094;&#1077;&#1081; &#1087;&#1088;&#1086;&#1108;&#1082;&#1090; &#1110; &#1090;&#1086;&#1076;&#1110; &#1087;&#1088;&#1086;&#1090;&#1103;&#1075;&#1086;&#1084; 4-&#1093; &#1088;&#1086;&#1082;&#1110;&#1074; &#1085;&#1072; &#1089;&#1074;&#1103;&#1090;&#1086; &#1055;&#1077;&#1090;&#1088;&#1072; &#1110; &#1055;&#1072;&#1074;&#1083;&#1072; (&#1076;&#1077;&#1085;&#1100; &#1087;&#1086;&#1093;&#1086;&#1088;&#1086;&#1085; &#1041;&#1077;&#1076;&#1079;&#1110;&#1088;&#1072;) &#1074;&#1110;&#1076;&#1082;&#1088;&#1080;&#1083;&#1072;&#1089;&#1100; &#1081;&#1086;&#1075;&#1086; &#1074;&#1080;&#1089;&#1090;&#1072;&#1074;&#1082;&#1072; &#1088;&#1110;&#1079;&#1085;&#1080;&#1093; &#1087;&#1077;&#1088;&#1110;&#1086;&#1076;&#1110;&#1074; &#1090;&#1072; &#1089;&#1090;&#1080;&#1083;&#1110;&#1074;. &#1047; &#1090;&#1086;&#1075;&#1086; &#1095;&#1072;&#1089;&#1091; &#1074;&#1078;&#1077; <a href="https://varosh.com.ua/miscya/15-rokiv-galerei-koridor/" target="_blank" rel="noopener noreferrer">&#1085;&#1077;&#1092;&#1086;&#1088;&#1084;&#1072;&#1083;&#1100;&#1085;&#1072; &#1075;&#1072;&#1083;&#1077;&#1088;&#1077;&#1103; &laquo;&#1050;&#1086;&#1088;&#1080;&#1076;&#1086;&#1088;&raquo;</a> &#1087;&#1088;&#1086;&#1074;&#1086;&#1076;&#1080;&#1090;&#1100; &#1087;&#1088;&#1077;&#1079;&#1077;&#1085;&#1090;&#1072;&#1094;&#1110;&#1111; &#1087;&#1088;&#1086;&#1108;&#1082;&#1090;&#1110;&#1074; &#1085;&#1077; &#1090;&#1110;&#1083;&#1100;&#1082;&#1080; &#1091;&#1082;&#1088;&#1072;&#1111;&#1085;&#1089;&#1100;&#1082;&#1080;&#1093;, &#1072;&#1083;&#1077; &#1110; &#1079;&#1072;&#1082;&#1086;&#1088;&#1076;&#1086;&#1085;&#1085;&#1080;&#1093; &#1084;&#1080;&#1090;&#1094;&#1110;&#1074;.</p>
					<ins class="adsbygoogle"
					     style="display:block; text-align:center;"
					     data-ad-layout="in-article"
					     data-ad-format="fluid"
					     data-ad-client="ca-pub-8720250286846072"
					     data-ad-slot="1725231161"></ins>
					<script>
						(adsbygoogle = window.adsbygoogle || []).push({});
					</script></br>
<p>&#1059; 2015 &#1088;&#1086;&#1094;&#1110; &#1084;&#1086;&#1103; &#1084;&#1072;&#1081;&#1089;&#1090;&#1077;&#1088;&#1085;&#1103; &#1088;&#1086;&#1079;&#1096;&#1080;&#1088;&#1080;&#1083;&#1072;&#1089;&#1100; &#1076;&#1086; &#1090;&#1077;&#1087;&#1077;&#1088;&#1110;&#1096;&#1085;&#1110;&#1093; &#1088;&#1086;&#1079;&#1084;&#1110;&#1088;&#1110;&#1074;. &#1058;&#1086;&#1078; &#1085;&#1072; &#1089;&#1100;&#1086;&#1075;&#1086;&#1076;&#1085;&#1110; &#1103; &#1076;&#1110;&#1083;&#1102; &#1084;&#1072;&#1081;&#1089;&#1090;&#1077;&#1088;&#1085;&#1102; &#1079; &#1055;&#1072;&#1074;&#1083;&#1086;&#1084; &#1041;&#1077;&#1076;&#1079;&#1110;&#1088;&#1086;&#1084;. &#1052;&#1072;&#1081;&#1089;&#1090;&#1077;&#1088;&#1085;&#1103; &#1084;&#1086;&#1103;, &#1084;&#1091;&#1079;&#1077;&#1081; &ndash; &#1041;&#1077;&#1076;&#1079;&#1110;&#1088;&#1072;. &nbsp;&#1044;&#1091;&#1078;&#1077; &#1073;&#1088;&#1072;&#1082;&#1091;&#1108; &#1081;&#1086;&#1075;&#1086;. &#1063;&#1072;&#1089;&#1090;&#1086; &#1083;&#1086;&#1074;&#1083;&#1102; &#1089;&#1077;&#1073;&#1077; &#1085;&#1072; &#1076;&#1091;&#1084;&#1094;&#1110;, &#1097;&#1086; &#1087;&#1110;&#1089;&#1083;&#1103; &#1081;&#1086;&#1075;&#1086; &#1089;&#1084;&#1077;&#1088;&#1090;&#1110; &#1084;&#1077;&#1085;&#1110; &#1085;&#1110; &#1079; &#1082;&#1080;&#1084; &#1090;&#1072;&#1082; &#1087;&#1086;&#1075;&#1086;&#1074;&#1086;&#1088;&#1080;&#1090;&#1080;&hellip;</p>
<h1 style="text-align: center;"><strong>&#1041;&#1077;&#1076;&#1079;&#1110;&#1088;</strong></h1>
<h2 style="text-align: center;"><strong><em>&laquo;&#1042;&#1110;&#1085; &#1074;&#1089;&#1077; &#1087;&#1077;&#1088;&#1077;&#1074;&#1077;&#1088;&#1085;&#1091;&#1074; &#1091; &#1084;&#1077;&#1085;&#1110;. &#1040; &#1090;&#1086;&#1095;&#1085;&#1110;&#1096;&#1077;, &#1087;&#1086;&#1089;&#1090;&#1072;&#1074;&#1080;&#1074; &#1074;&#1089;&#1077; &#1085;&#1072; &#1089;&#1074;&#1086;&#1108; &#1084;&#1110;&#1089;&#1094;&#1077;&raquo;</em></strong></h2>
<p>&#1062;&#1077; &#1086;&#1089;&#1086;&#1073;&#1083;&#1080;&#1074;&#1080;&#1081; &#1093;&#1091;&#1076;&#1086;&#1078;&#1085;&#1080;&#1082; &#1110; &#1086;&#1089;&#1086;&#1073;&#1083;&#1080;&#1074;&#1072; &#1083;&#1102;&#1076;&#1080;&#1085;&#1072; &#1091; &#1084;&#1086;&#1108;&#1084;&#1091; &#1090;&#1074;&#1086;&#1088;&#1095;&#1086;&#1084;&#1091; &#1078;&#1080;&#1090;&#1090;&#1110;. &#1053;&#1072;&#1096;&#1072; &#1087;&#1077;&#1088;&#1096;&#1072; &#1079;&#1091;&#1089;&#1090;&#1088;&#1110;&#1095; &#1074;&#1110;&#1076;&#1073;&#1091;&#1083;&#1072;&#1089;&#1103; 1978 &#1088;&#1086;&#1082;&#1091;. &#1052;&#1080; &#1073;&#1091;&#1083;&#1080; &#1091;&#1095;&#1085;&#1103;&#1084;&#1080; 3 &#1082;&#1091;&#1088;&#1089;&#1091; &#1059;&#1078;&#1075;&#1086;&#1088;&#1086;&#1076;&#1089;&#1100;&#1082;&#1086;&#1075;&#1086; &#1091;&#1095;&#1080;&#1083;&#1080;&#1097;&#1072; &#1087;&#1088;&#1080;&#1082;&#1083;&#1072;&#1076;&#1085;&#1086;&#1075;&#1086; &#1084;&#1080;&#1089;&#1090;&#1077;&#1094;&#1090;&#1074;&#1072;. &#1053;&#1077; &#1079;&#1085;&#1072;&#1102;, &#1103;&#1082; &#1089;&#1100;&#1086;&#1075;&#1086;&#1076;&#1085;&#1110;, &#1072;&#1083;&#1077; &#1090;&#1086;&#1076;&#1110; &#1085;&#1072; &#1090;&#1088;&#1077;&#1090;&#1100;&#1086;&#1084;&#1091; &#1088;&#1086;&#1094;&#1110; &#1085;&#1072;&#1074;&#1095;&#1072;&#1085;&#1085;&#1103; &#1091;&#1095;&#1085;&#1110; &#1087;&#1086;&#1095;&#1091;&#1074;&#1072;&#1083;&#1080; &#1089;&#1077;&#1073;&#1077; &#1089;&#1087;&#1088;&#1072;&#1074;&#1078;&#1085;&#1110;&#1084;&#1080; &#1093;&#1091;&#1076;&#1086;&#1078;&#1085;&#1080;&#1082;&#1072;&#1084;&#1080;. &#1041;&#1086; &#1074;&#1078;&#1077; &#1074;&#1089;&#1090;&#1080;&#1075;&#1083;&#1080; &#1079;&#1088;&#1086;&#1079;&#1091;&#1084;&#1110;&#1090;&#1080;, &#1093;&#1090;&#1086; &#1108; &#1093;&#1090;&#1086;, &#1110;, &#1079;&#1076;&#1072;&#1074;&#1072;&#1083;&#1086;&#1089;&#1103;, &#1087;&#1088;&#1080;&#1074;&#1110;&#1076;&#1082;&#1088;&#1080;&#1083;&#1080; &#1079;&#1072;&#1074;&#1110;&#1089;&#1091; &laquo;&#1074;&#1077;&#1083;&#1080;&#1082;&#1086;&#1075;&#1086; &#1084;&#1080;&#1089;&#1090;&#1077;&#1094;&#1090;&#1074;&#1072;&raquo;. &#1030; &#1094;&#1077;, &#1084;&#1110;&#1078; &#1110;&#1085;&#1096;&#1080;&#1084;, &#1089;&#1090;&#1072;&#1074;&#1072;&#1083;&#1086; &#1074;&#1077;&#1083;&#1080;&#1082;&#1080;&#1084; &#1088;&#1086;&#1079;&#1095;&#1072;&#1088;&#1091;&#1074;&#1072;&#1085;&#1085;&#1103;&#1084; &#1085;&#1072; &#1087;&#1077;&#1088;&#1077;&#1076;&#1076;&#1080;&#1087;&#1083;&#1086;&#1084;&#1085;&#1086;&#1084;&#1091; &#1082;&#1091;&#1088;&#1089;&#1110;. &#1058;&#1086;&#1076;&#1110; &#1090;&#1080; &#1089;&#1072;&#1084; &#1089;&#1086;&#1073;&#1110; &#1087;&#1086;&#1095;&#1080;&#1085;&#1072;&#1108;&#1096; &#1079;&#1110;&#1079;&#1085;&#1072;&#1074;&#1072;&#1090;&#1080;&#1089;&#1103;, &#1097;&#1086; &#1085;&#1110;&#1095;&#1086;&#1075;&#1086; &#1085;&#1077; &#1074;&#1084;&#1110;&#1108;&#1096;, &#1085;&#1077; &#1079;&#1085;&#1072;&#1108;&#1096;, &#1073;&#1077;&#1079;&#1089;&#1086;&#1085;&#1085;&#1110; &#1085;&#1086;&#1095;&#1110;, &#1090;&#1072;&#1082;-&#1089;&#1103;&#1082; &#1076;&#1086;&#1073;&#1080;&#1090;&#1072; &#1076;&#1080;&#1087;&#1083;&#1086;&#1084;&#1085;&#1072; &#1088;&#1086;&#1073;&#1086;&#1090;&#1072;, &#1072; &#1087;&#1086;&#1090;&#1110;&#1084; &#1097;&#1077; &#1081; &#1086;&#1073;&#1086;&#1074;&rsquo;&#1103;&#1079;&#1082;&#1086;&#1074;&#1072; &#1076;&#1074;&#1086;&#1088;&#1110;&#1095;&#1085;&#1072; &#1074;&#1110;&#1081;&#1089;&#1100;&#1082;&#1086;&#1074;&#1072; &#1087;&#1086;&#1074;&#1080;&#1085;&#1085;&#1110;&#1089;&#1090;&#1100; &#1089;&#1090;&#1072;&#1074;&#1080;&#1083;&#1080; &#1082;&#1088;&#1072;&#1081; &#1085;&#1072; &#1088;&#1086;&#1084;&#1072;&#1085;&#1090;&#1080;&#1095;&#1085;&#1110;&#1081; &#1082;&#1072;&#1088;&rsquo;&#1108;&#1088;&#1110; &#1093;&#1091;&#1076;&#1086;&#1078;&#1085;&#1080;&#1082;&#1072;.</p>
<p>&#1040;&#1083;&#1077; &#1090;&#1086; &#1087;&#1110;&#1079;&#1085;&#1110;&#1096;&#1077;. &#1040; &#1087;&#1086;&#1082;&#1080; &#1097;&#1086; &#1103;, &#1086;&#1076;&#1085;&#1086;&#1075;&#1088;&#1091;&#1087;&#1085;&#1080;&#1082;&#1080; &#1052;&#1072;&#1088;&rsquo;&#1103;&#1085; &#1054;&#1083;&#1077;&#1082;&#1089;&#1103;&#1082; &#1110;&#1079; &#1044;&#1088;&#1086;&#1075;&#1086;&#1073;&#1080;&#1095;&#1072; &#1110; &#1042;&#1086;&#1083;&#1086;&#1076;&#1103; &#1071;&#1082;&#1086;&#1074;&#1077;&#1094;&#1100; &#1110;&#1079; &#1063;&#1077;&#1088;&#1082;&#1072;&#1089;, &#1074;&#1080;&#1074;&#1095;&#1072;&#1108;&#1084;&#1086; &#1079;&#1072;&#1082;&#1072;&#1088;&#1087;&#1072;&#1090;&#1089;&#1100;&#1082;&#1080;&#1093; &#1078;&#1080;&#1074;&#1086;&#1087;&#1080;&#1089;&#1094;&#1110;&#1074; &#1110; &#1087;&#1086; &#1084;&#1086;&#1078;&#1083;&#1080;&#1074;&#1086;&#1089;&#1090;&#1110; &#1085;&#1072;&#1087;&#1088;&#1086;&#1096;&#1091;&#1108;&#1084;&#1086;&#1089;&#1103; &#1076;&#1086; &#1111;&#1093;&#1085;&#1110;&#1093; &#1084;&#1072;&#1081;&#1089;&#1090;&#1077;&#1088;&#1077;&#1085;&#1100;. &#1061;&#1086;&#1076;&#1080;&#1084;&#1086; &#1085;&#1072; &#1087;&#1077;&#1088;&#1089;&#1086;&#1085;&#1072;&#1083;&#1100;&#1085;&#1110; &#1110; &#1082;&#1086;&#1083;&#1077;&#1082;&#1090;&#1080;&#1074;&#1085;&#1110; &#1074;&#1080;&#1089;&#1090;&#1072;&#1074;&#1082;&#1080;. &#1040; &#1085;&#1072;&#1081;&#1073;&#1110;&#1083;&#1100;&#1096;&#1080;&#1084; &#1089;&#1074;&#1103;&#1090;&#1086;&#1084; &#1078;&#1080;&#1074;&#1086;&#1087;&#1080;&#1089;&#1091; &#1073;&#1091;&#1083;&#1072; &#1079;&#1074;&#1110;&#1090;&#1085;&#1072; &#1086;&#1089;&#1110;&#1085;&#1085;&#1103; &#1086;&#1073;&#1083;&#1072;&#1089;&#1085;&#1072; &#1074;&#1080;&#1089;&#1090;&#1072;&#1074;&#1082;&#1072;, &#1103;&#1082;&#1072; &#1087;&#1088;&#1086;&#1093;&#1086;&#1076;&#1080;&#1083;&#1072; &#1074; &#1059;&#1078;&#1075;&#1086;&#1088;&#1086;&#1076;&#1089;&#1100;&#1082;&#1086;&#1084;&#1091; &#1079;&#1072;&#1084;&#1082;&#1091; (&#1091; &#1090;&#1110; &#1095;&#1072;&#1089;&#1080; &#1090;&#1072;&#1084; &#1073;&#1091;&#1083;&#1072; &#1082;&#1072;&#1088;&#1090;&#1080;&#1085;&#1085;&#1072; &#1075;&#1072;&#1083;&#1077;&#1088;&#1077;&#1103;). &#1052;&#1080; &#1087;&#1110;&#1076;&#1093;&#1086;&#1076;&#1080;&#1083;&#1080; &#1076;&#1086; &#1082;&#1072;&#1088;&#1090;&#1080;&#1085;, &#1082;&#1088;&#1072;&#1076;&#1100;&#1082;&#1086;&#1084;&#1072; &#1087;&#1110;&#1076;&#1089;&#1083;&#1091;&#1093;&#1086;&#1074;&#1091;&#1074;&#1072;&#1083;&#1080;, &#1087;&#1088;&#1086; &#1097;&#1086; &#1088;&#1086;&#1079;&#1084;&#1086;&#1074;&#1083;&#1103;&#1102;&#1090;&#1100; &#1084;&#1110;&#1078; &#1089;&#1086;&#1073;&#1086;&#1102; &#1084;&#1077;&#1090;&#1088;&#1080; &ndash; &#1060;&#1077;&#1076;&#1110;&#1088; &#1052;&#1072;&#1085;&#1072;&#1081;&#1083;&#1086;, &#1045;&#1088;&#1085;&#1077;&#1089;&#1090; &#1050;&#1086;&#1085;&#1090;&#1088;&#1072;&#1090;&#1086;&#1074;&#1080;&#1095;, &#1040;&#1085;&#1076;&#1088;&#1110;&#1081; &#1050;&#1086;&#1094;&#1082;&#1072;, &#1047;&#1086;&#1083;&#1090;&#1072;&#1085; &#1064;&#1086;&#1083;&#1090;&#1077;&#1089;. &#1058;&#1086; &#1073;&#1091;&#1074; &#1085;&#1072;&#1081;&#1082;&#1088;&#1072;&#1097;&#1080;&#1081; &#1095;&#1072;&#1089; &#1110;, &#1103;&#1082; &#1079;&#1075;&#1086;&#1076;&#1086;&#1084; &#1074;&#1080;&#1103;&#1074;&#1080;&#1083;&#1086;&#1089;&#1103;, &#1088;&#1086;&#1079;&#1082;&#1074;&#1110;&#1090; &#1047;&#1072;&#1082;&#1072;&#1088;&#1087;&#1072;&#1090;&#1089;&#1100;&#1082;&#1086;&#1111; &#1096;&#1082;&#1086;&#1083;&#1080; &#1078;&#1080;&#1074;&#1086;&#1087;&#1080;&#1089;&#1091;. &#1052;&#1080; &#1093;&#1086;&#1076;&#1080;&#1083;&#1080; &#1076;&#1086; &#1073;&#1110;&#1073;&#1083;&#1110;&#1086;&#1090;&#1077;&#1082;&#1080;, &#1074;&#1080;&#1074;&#1095;&#1072;&#1083;&#1080; &#1057;&#1077;&#1079;&#1072;&#1085;&#1072;, &#1042;&#1072;&#1085; &#1043;&#1086;&#1075;&#1072;, &#1052;&#1072;&#1090;&#1110;&#1089;&#1072;. &#1054;&#1076;&#1085;&#1086;&#1075;&#1088;&#1091;&#1087;&#1085;&#1080;&#1082; &#1042;&#1083;&#1072;&#1076;&#1080;&#1089;&#1083;&#1072;&#1074; &#1043;&#1072;&#1073;&#1076;&#1072; &#1074;&#1110;&#1076; &#1073;&#1072;&#1090;&#1100;&#1082;&#1072; &#1087;&#1088;&#1080;&#1085;&#1110;&#1089; &#1082;&#1085;&#1080;&#1075;&#1091; &#1055;&#1110;&#1082;&#1072;&#1089;&#1089;&#1086;&hellip;</p>
<img class="alignnone size-large wp-image-78533" src="https://varosh.com.ua/wp-content/uploads/2020/04/1587907933-960x639.jpg" alt="031" width="960" height="639" srcset="https://varosh.com.ua/wp-content/uploads/2020/04/1587907933-960x639.jpg 960w, https://varosh.com.ua/wp-content/uploads/2020/04/1587907933-660x439.jpg 660w, https://varosh.com.ua/wp-content/uploads/2020/04/1587907933-768x511.jpg 768w" sizes="(max-width: 960px) 100vw, 960px"><p>&#1054;&#1076;&#1085;&#1086;&#1075;&#1086; &#1088;&#1072;&#1079;&#1091;, &#1087;&#1086;&#1084;&#1110;&#1090;&#1080;&#1074;&#1096;&#1080;, &#1095;&#1080;&#1084; &#1084;&#1080; &#1094;&#1110;&#1082;&#1072;&#1074;&#1080;&#1084;&#1086;&#1089;&#1103;, &#1085;&#1072;&#1096; &#1074;&#1080;&#1082;&#1083;&#1072;&#1076;&#1072;&#1095; &#1110;&#1079; &#1078;&#1080;&#1074;&#1086;&#1087;&#1080;&#1089;&#1091; &#1042;&#1110;&#1082;&#1090;&#1086;&#1088; &#1044;&#1077;&#1084;&#1080;&#1076;&#1102;&#1082; &#1079;&#1072;&#1091;&#1074;&#1072;&#1078;&#1080;&#1074;: &laquo;&#1052;&#1072;&#1090;&#1110;&#1089; &#1093;&#1086;&#1088;&#1086;&#1096;&#1080;&#1081; &#1078;&#1080;&#1074;&#1086;&#1087;&#1080;&#1089;&#1077;&#1094;&#1100;, &#1072;&#1083;&#1077; &#1091; &#1085;&#1100;&#1086;&#1075;&#1086; &#1074;&#1072;&#1088;&#1090;&#1110; &#1091;&#1074;&#1072;&#1075;&#1080; &#1090;&#1110;&#1083;&#1100;&#1082;&#1080; &#1088;&#1086;&#1073;&#1086;&#1090;&#1080; &#1088;&#1072;&#1085;&#1085;&#1100;&#1086;&#1075;&#1086; &#1087;&#1077;&#1088;&#1110;&#1086;&#1076;&#1091;. &#1055;&#1110;&#1079;&#1085;&#1110;&#1096;&#1110; &ndash; &#1084;&#1072;&#1079;&#1085;&#1103;&raquo;. &#1030; &#1076;&#1086;&#1076;&#1072;&#1074;: &laquo;&#1042;&#1080;&#1074;&#1095;&#1072;&#1081;&#1090;&#1077; &#1076;&#1086;&#1089;&#1082;&#1086;&#1085;&#1072;&#1083;&#1086; &#1085;&#1072;&#1090;&#1091;&#1088;&#1091; &#1110; &#1076;&#1072;&#1083;&#1077;&#1082;&#1086; &#1074;&#1110;&#1076; &#1085;&#1077;&#1111; &#1085;&#1077; &#1074;&#1110;&#1076;&#1093;&#1086;&#1076;&#1100;&#1090;&#1077;. &#1053;&#1072;&#1087;&#1088;&#1080;&#1082;&#1083;&#1072;&#1076;, &#1103;&#1082;&#1097;&#1086; &#1084;&#1072;&#1083;&#1102;&#1108;&#1090;&#1077; &#1082;&#1072;&#1084;&#1110;&#1085;&#1100;, &#1090;&#1086; &#1094;&#1077; &#1084;&#1072;&#1108; &#1073;&#1091;&#1090;&#1080; &#1082;&#1072;&#1084;&#1110;&#1085;&#1100;, &#1072;&#1083;&#1077; &#1092;&#1072;&#1088;&#1073;&#1080; &#1087;&#1086;&#1074;&#1080;&#1085;&#1085;&#1110; &#1073;&#1091;&#1090;&#1080; &#1085;&#1077;&#1074;&#1080;&#1076;&#1080;&#1084;&#1110;&raquo;. &#1055;&#1086;&#1093;&#1074;&#1072;&#1083;&#1080;&#1074;, &#1097;&#1086; &#1084;&#1080; &#1074;&#1110;&#1076;&#1074;&#1110;&#1076;&#1091;&#1108;&#1084;&#1086; &#1074;&#1080;&#1089;&#1090;&#1072;&#1074;&#1082;&#1080;, &#1084;&#1072;&#1081;&#1089;&#1090;&#1077;&#1088;&#1085;&#1110; &#1093;&#1091;&#1076;&#1086;&#1078;&#1085;&#1080;&#1082;&#1110;&#1074;, &#1072;&#1083;&#1077; &#1079;&#1072;&#1089;&#1090;&#1077;&#1088;&#1110;&#1075; &#1076;&#1086; &#1041;&#1077;&#1076;&#1079;&#1110;&#1088;&#1072; &#1085;&#1077; &#1093;&#1086;&#1076;&#1080;&#1090;&#1080;, &#1073;&#1086; &#1074;&#1110;&#1085; &#1085;&#1072;&#1089; &#1079;&#1110;&#1087;&#1089;&#1091;&#1108;. &#1030; &#1094;&#1077; &#1089;&#1090;&#1072;&#1083;&#1086; &#1097;&#1077; &#1073;&#1110;&#1083;&#1100;&#1096;&#1086;&#1102; &#1110;&#1085;&#1090;&#1088;&#1080;&#1075;&#1086;&#1102;. &#1042;&#1080;&#1103;&#1074;&#1080;&#1083;&#1086;&#1089;&#1103;, &#1097;&#1086; &#1090;&#1086;&#1081; &#1083;&#1080;&#1089;&#1080;&#1081; &#1093;&#1091;&#1076;&#1086;&#1078;&#1085;&#1080;&#1082; &#1084;&#1072;&#1083;&#1102;&#1108; &#1076;&#1077;&#1088;&#1077;&#1074;&#1072;. &#1030; &#1084;&#1080; &#1085;&#1072;&#1087;&#1088;&#1086;&#1089;&#1080;&#1083;&#1080;&#1089;&#1103; &#1076;&#1086; &#1085;&#1100;&#1086;&#1075;&#1086; &#1074; &#1075;&#1086;&#1089;&#1090;&#1110;. &#1055;&#1088;&#1080;&#1081;&#1096;&#1083;&#1080; &#1074;&#1090;&#1088;&#1100;&#1086;&#1093;. &#1057;&#1087;&#1080;&#1090;&#1072;&#1074;, &#1097;&#1086; &#1087;&#1086;&#1090;&#1088;&#1110;&#1073;&#1085;&#1086;. &#1052;&#1080; &#1089;&#1082;&#1072;&#1079;&#1072;&#1083;&#1080;, &#1097;&#1086; &#1093;&#1086;&#1090;&#1110;&#1083;&#1080; &#1073;&#1080; &#1087;&#1086;&#1076;&#1080;&#1074;&#1080;&#1090;&#1080;&#1089;&#1103;, &#1103;&#1082; &#1074;&#1110;&#1085; &#1084;&#1072;&#1083;&#1102;&#1108;. &#1040; &#1074;&#1110;&#1085; &#1091; &#1094;&#1077;&#1081; &#1095;&#1072;&#1089; &#1088;&#1086;&#1079;&#1084;&#1086;&#1074;&#1083;&#1103;&#1074; &#1079; &#1103;&#1082;&#1080;&#1084;&#1086;&#1089;&#1100; &#1092;&#1110;&#1079;&#1080;&#1082;&#1086;&#1084; &#1087;&#1088;&#1086; &#1084;&#1086;&#1083;&#1077;&#1082;&#1091;&#1083;&#1103;&#1088;&#1085;&#1091; &#1090;&#1077;&#1086;&#1088;&#1110;&#1102;. &#1053;&#1072;&#1083;&#1080;&#1074; &#1085;&#1072;&#1084; &#1087;&#1086; 50, &#1076;&#1072;&#1074; &#1094;&#1080;&#1075;&#1072;&#1088;&#1082;&#1080; &laquo;&#1042;&#1077;&#1088;&#1093;&#1086;&#1074;&#1080;&#1085;&#1072;&raquo;, &#1074;&#1080;&#1090;&#1103;&#1075; &#1079; &#1103;&#1097;&#1080;&#1082;&#1072; &#1087;&#1072;&#1095;&#1082;&#1091; &#1077;&#1089;&#1082;&#1110;&#1079;&#1110;&#1074;: &#1085;&#1072;&#1090;&#1077;, &#1076;&#1080;&#1074;&#1110;&#1090;&#1100;&#1089;&#1103;. &#1052;&#1080; &#1073;&#1091;&#1083;&#1080; &#1074; &#1079;&#1072;&#1093;&#1074;&#1072;&#1090;&#1110;.</p>
<p>&#1062;&#1077; &#1073;&#1091;&#1083;&#1080; &#1077;&#1089;&#1082;&#1110;&#1079;&#1080; &#1082;&#1080;&#1096;&#1077;&#1085;&#1100;&#1082;&#1086;&#1074;&#1086;&#1075;&#1086; &#1092;&#1086;&#1088;&#1084;&#1072;&#1090;&#1091;. &#1042;&#1110;&#1085; &#1087;&#1086;&#1103;&#1089;&#1085;&#1080;&#1074;, &#1097;&#1086; &#1094;&#1077; &#1088;&#1086;&#1073;&#1086;&#1090;&#1080; 60-&#1093; &#1088;&#1086;&#1082;&#1110;&#1074; &#1110; &#1087;&#1086;&#1082;&#1072;&#1079;&#1072;&#1074;, &#1103;&#1082; &#1074;&#1110;&#1085; &laquo;&#1082;&#1088;&#1091;&#1090;&#1080;&#1090;&#1100;&raquo; &#1083;&#1110;&#1085;&#1110;&#1111;, &#1089;&#1090;&#1074;&#1086;&#1088;&#1102;&#1102;&#1095;&#1080; &#1093;&#1072;&#1086;&#1089;, &#1110; &#1097;&#1086; &#1094;&#1077;&#1081; &#1086;&#1087;-&#1072;&#1088;&#1090; &#1074;&#1110;&#1085; &#1073;&#1072;&#1095;&#1080;&#1074; &#1085;&#1072; &#1092;&#1088;&#1072;&#1085;&#1094;&#1091;&#1079;&#1100;&#1082;&#1110;&#1081; &#1074;&#1080;&#1089;&#1090;&#1072;&#1074;&#1094;&#1110; &#1091; &#1052;&#1086;&#1089;&#1082;&#1074;&#1110; &#1087;&#1110;&#1076; &#1095;&#1072;&#1089; &laquo;&#1093;&#1088;&#1091;&#1097;&#1086;&#1074;&#1089;&#1100;&#1082;&#1086;&#1111; &#1074;&#1110;&#1076;&#1083;&#1080;&#1075;&#1080;&raquo;. &#1053;&#1072; &#1097;&#1072;&#1089;&#1090;&#1103;, &#1074; &#1089;&#1100;&#1086;&#1075;&#1086;&#1076;&#1085;&#1110;&#1096;&#1085;&#1110;&#1081; &#1082;&#1086;&#1083;&#1077;&#1082;&#1094;&#1110;&#1111; &#1084;&#1091;&#1079;&#1077;&#1102; &#1041;&#1077;&#1076;&#1079;&#1110;&#1088;&#1072; &#1094;&#1110; &#1088;&#1086;&#1073;&#1086;&#1090;&#1080; &#1079;&#1073;&#1077;&#1088;&#1077;&#1075;&#1083;&#1080;&#1089;&#1103;.</p>
<p>&#1055;&#1072;&#1074;&#1083;&#1086; &#1073;&#1091;&#1074; &#1089;&#1072;&#1084;&#1110;&#1090;&#1085;&#1080;&#1082;&#1086;&#1084; &#1110; &#1084;&#1086;&#1085;&#1072;&#1093;&#1086;&#1084;, &#1072;&#1073;&#1089;&#1086;&#1083;&#1102;&#1090;&#1085;&#1086; &#1074;&#1110;&#1076;&#1087;&#1086;&#1074;&#1110;&#1076;&#1072;&#1083;&#1100;&#1085;&#1080;&#1084; &#1079;&#1072; &#1084;&#1080;&#1089;&#1090;&#1077;&#1094;&#1090;&#1074;&#1086;. &#1058;&#1074;&#1086;&#1088;&#1080;&#1074; &#1091; &#1089;&#1090;&#1072;&#1085;&#1110; &#1075;&#1086;&#1083;&#1086;&#1076;&#1091;&#1074;&#1072;&#1085;&#1085;&#1103;. &#1044;&#1083;&#1103; &#1085;&#1100;&#1086;&#1075;&#1086; &#1084;&#1080;&#1089;&#1090;&#1077;&#1094;&#1090;&#1074;&#1086; &ndash; &#1094;&#1077; &#1073;&#1091;&#1083;&#1086; &#1074;&#1089;&#1077;. &#1030; &#1074;&#1110;&#1085; &#1084;&#1077;&#1085;&#1110; &#1074;&#1110;&#1076;&#1082;&#1088;&#1080;&#1074; &#1096;&#1083;&#1103;&#1093; &#1076;&#1086; &#1081;&#1086;&#1075;&#1086; &#1088;&#1086;&#1079;&#1091;&#1084;&#1110;&#1085;&#1085;&#1103;.</p>
<h1 style="text-align: center;"><strong>&#1044;&#1080;&#1090;&#1080;&#1085;&#1089;&#1090;&#1074;&#1086;</strong></h1>
<h2 style="text-align: center;"><strong><em>&laquo;&#1042;&#1086;&#1089;&#1100;&#1084;&#1080;&#1081;, &#1072;&#1083;&#1077; &#1085;&#1077; &#1086;&#1089;&#1090;&#1072;&#1085;&#1085;&#1110;&#1081;&raquo;</em></strong></h2>
<p>&#1071; &#1085;&#1072;&#1088;&#1086;&#1076;&#1080;&#1074;&#1089;&#1103; &#1091; &#1089;&#1077;&#1083;&#1110; &#1057;&#1074;&#1086;&#1073;&#1086;&#1076;&#1072; &#1041;&#1077;&#1088;&#1077;&#1075;&#1110;&#1074;&#1089;&#1100;&#1082;&#1086;&#1075;&#1086; &#1088;&#1072;&#1081;&#1086;&#1085;&#1091;. &#1053;&#1072;&#1089; &#1091; &#1089;&#1110;&#1084;&rsquo;&#1111; &#1073;&#1091;&#1083;&#1086; &#1076;&#1077;&#1074;&rsquo;&#1103;&#1090;&#1077;&#1088;&#1086;: 6 &#1073;&#1088;&#1072;&#1090;&#1110;&#1074; &#1110; 3 &#1089;&#1077;&#1089;&#1090;&#1088;&#1080;. &#1047;&#1072;&#1074;&#1078;&#1076;&#1080; &#1082;&#1072;&#1078;&#1091;, &#1097;&#1086; &#1103; &#1074;&#1086;&#1089;&#1100;&#1084;&#1080;&#1081;, &#1072;&#1083;&#1077; &#1085;&#1077; &#1086;&#1089;&#1090;&#1072;&#1085;&#1085;&#1110;&#1081;. &#1054;&#1076;&#1080;&#1085; &#1103; &#1079; &#1091;&#1089;&#1110;&#1093; &#1085;&#1077;&#1085;&#1086;&#1088;&#1084;&#1072;&#1083;&#1100;&#1085;&#1080;&#1081;. &#1061;&#1080;&#1089;&#1090; &#1076;&#1086; &#1084;&#1072;&#1083;&#1102;&#1074;&#1072;&#1085;&#1085;&#1103; &#1073;&#1091;&#1074; &#1079;&#1084;&#1072;&#1083;&#1082;&#1091;. &#1030;&#1082;&#1086;&#1085;&#1080; &#1087;&#1080;&#1089;&#1072;&#1074; &#1097;&#1077; &#1091; 6 &#1082;&#1083;&#1072;&#1089;&#1110;. &#1040; &#1087;&#1077;&#1088;&#1096;&#1080;&#1081; &#1079;&#1072;&#1088;&#1086;&#1073;&#1110;&#1090;&#1086;&#1082; &ndash; &#1094;&#1077; &#1082;&#1086;&#1083;&#1080; &#1076;&#1083;&#1103; &#1084;&#1072;&#1076;&#1103;&#1088;&#1089;&#1100;&#1082;&#1086;&#1111; &#1096;&#1082;&#1086;&#1083;&#1080; &#1085;&#1072;&#1084;&#1072;&#1083;&#1102;&#1074;&#1072;&#1074; &#1055;&#1072;&#1074;&#1083;&#1080;&#1082;&#1072; &#1052;&#1086;&#1088;&#1086;&#1079;&#1086;&#1074;&#1072;. 25 &#1088;&#1091;&#1073;&#1083;&#1110;&#1074; &#1084;&#1077;&#1085;&#1110; &#1084;&#1072;&#1083;&#1080; &#1079;&#1072;&#1087;&#1083;&#1072;&#1090;&#1080;&#1090;&#1080;, &#1072;&#1083;&#1077; &#1074; &#1088;&#1077;&#1079;&#1091;&#1083;&#1100;&#1090;&#1072;&#1090;&#1110; &#1090;&#1110; &#1075;&#1088;&#1086;&#1096;&#1110; &#1076;&#1086; &#1084;&#1077;&#1085;&#1077; &#1090;&#1072;&#1082; &#1110; &#1085;&#1077; &#1076;&#1110;&#1081;&#1096;&#1083;&#1080;.</p>
					<ins class="adsbygoogle"
					     style="display:block; text-align:center;"
					     data-ad-layout="in-article"
					     data-ad-format="fluid"
					     data-ad-client="ca-pub-8720250286846072"
					     data-ad-slot="1725231161"></ins>
					<script>
						(adsbygoogle = window.adsbygoogle || []).push({});
					</script></br>
<p>&#1050;&#1086;&#1083;&#1080; &#1091; 1975 &#1088;&#1086;&#1094;&#1110; &#1073;&#1072;&#1090;&#1100;&#1082;&#1086; &#1084;&#1077;&#1085;&#1077; &#1087;&#1088;&#1080;&#1074;&#1110;&#1074; &#1074;&#1089;&#1090;&#1091;&#1087;&#1072;&#1090;&#1080; &#1076;&#1086; &#1059;&#1078;&#1075;&#1086;&#1088;&#1086;&#1076;&#1089;&#1100;&#1082;&#1086;&#1075;&#1086; &#1091;&#1095;&#1080;&#1083;&#1080;&#1097;&#1072;, &#1090;&#1086; &#1087;&#1088;&#1080;&#1085;&#1110;&#1089; &#1084;&#1086;&#1111; &#1088;&#1086;&#1073;&#1086;&#1090;&#1080;. &#1030; &#1089;&#1077;&#1088;&#1077;&#1076; &#1085;&#1080;&#1093; &#1073;&#1091;&#1083;&#1072; &#1082;&#1086;&#1087;&#1110;&#1103; &#1061;&#1072;&#1083;&#1100;&#1089;&#1072;. &#1059; &#1087;&#1088;&#1080;&#1081;&#1084;&#1072;&#1083;&#1100;&#1085;&#1110;&#1081; &#1082;&#1086;&#1084;&#1110;&#1089;&#1110;&#1111; &#1089;&#1080;&#1076;&#1110;&#1083;&#1072; &#1052;&#1072;&#1075;&#1076;&#1072;&#1083;&#1080;&#1085;&#1072; &#1055;&#1091;&#1075;&#1083;&#1080;&#1082;-&#1041;&#1077;&#1083;&#1077;&#1085;&#1100; (&#1093;&#1091;&#1076;&#1086;&#1078;&#1085;&#1080;&#1094;&#1103; &#1076;&#1077;&#1082;&#1086;&#1088;&#1072;&#1090;&#1080;&#1074;&#1085;&#1086;-&#1087;&#1088;&#1080;&#1082;&#1083;&#1072;&#1076;&#1085;&#1086;&#1075;&#1086; &#1084;&#1080;&#1089;&#1090;&#1077;&#1094;&#1090;&#1074;&#1072;, &#1087;&#1077;&#1076;&#1072;&#1075;&#1086;&#1075;, &ndash; &#1072;&#1074;&#1090;). &#1042;&#1086;&#1085;&#1072; &#1088;&#1086;&#1079;&#1075;&#1086;&#1088;&#1085;&#1091;&#1083;&#1072;, &#1087;&#1086;&#1076;&#1080;&#1074;&#1080;&#1083;&#1072;&#1089;&#1103; &#1110; &#1082;&#1072;&#1078;&#1077;: &laquo;&#1052;&#1080; &#1085;&#1077; &#1084;&#1086;&#1078;&#1077;&#1084;&#1086; &#1087;&#1088;&#1080;&#1081;&#1085;&#1103;&#1090;&#1080; &#1074;&#1072;&#1096;&#1086;&#1075;&#1086; &#1089;&#1080;&#1085;&#1072;&raquo;. &#1041;&#1072;&#1090;&#1100;&#1082;&#1086; &#1087;&#1080;&#1090;&#1072;&#1108;: &laquo;&#1065;&#1086;, &#1090;&#1072;&#1082; &#1087;&#1086;&#1075;&#1072;&#1085;&#1086;?&raquo;. &#1040; &#1074;&#1086;&#1085;&#1072;: &laquo;&#1053;&#1110;, &#1081;&#1086;&#1084;&#1091; &#1090;&#1088;&#1077;&#1073;&#1072; &#1074;&#1089;&#1090;&#1091;&#1087;&#1072;&#1090;&#1080; &#1074; &#1110;&#1085;&#1089;&#1090;&#1080;&#1090;&#1091;&#1090;, &#1073;&#1086; &#1081;&#1086;&#1084;&#1091; &#1090;&#1091;&#1090; &#1085;&#1110;&#1095;&#1086;&#1075;&#1086; &#1088;&#1086;&#1073;&#1080;&#1090;&#1080;&raquo;.</p>
<img class="alignnone size-large wp-image-78537" src="https://varosh.com.ua/wp-content/uploads/2020/04/1587907952-960x639.jpg" alt="032" width="960" height="639" srcset="https://varosh.com.ua/wp-content/uploads/2020/04/1587907952-960x639.jpg 960w, https://varosh.com.ua/wp-content/uploads/2020/04/1587907952-660x439.jpg 660w, https://varosh.com.ua/wp-content/uploads/2020/04/1587907952-768x511.jpg 768w" sizes="(max-width: 960px) 100vw, 960px"><p>&#1040;&#1083;&#1077; &#1103; &#1090;&#1086;&#1076;&#1110; &#1090;&#1072;&#1082; &#1110; &#1085;&#1077; &#1074;&#1089;&#1090;&#1091;&#1087;&#1080;&#1074;, &#1079;&#1072;&#1074;&#1072;&#1083;&#1080;&#1074; &#1110;&#1089;&#1087;&#1080;&#1090;. &#1053;&#1072; &#1077;&#1082;&#1079;&#1072;&#1084;&#1077;&#1085;&#1110; &#1090;&#1088;&#1077;&#1073;&#1072; &#1073;&#1091;&#1083;&#1086; &#1085;&#1072;&#1084;&#1072;&#1083;&#1102;&#1074;&#1072;&#1090;&#1080; &#1075;&#1083;&#1077;&#1095;&#1080;&#1082;, &#1082;&#1091;&#1073;&#1080;&#1082;, &#1072; &#1103; &#1085;&#1077; &#1074;&#1084;&#1110;&#1074;, &#1073;&#1086; &#1085;&#1077; &#1073;&#1091;&#1083;&#1086; &#1090;&#1072;&#1082;&#1080;&#1093; &#1079;&#1085;&#1072;&#1085;&#1100;. &#1044;&#1080;&#1082;&#1090;&#1072;&#1085;&#1090; &#1110; &#1084;&#1072;&#1090;&#1077;&#1084;&#1072;&#1090;&#1080;&#1082;&#1091; &#1090;&#1077;&#1078; &#1089;&#1083;&#1072;&#1073;&#1086; &#1085;&#1072;&#1087;&#1080;&#1089;&#1072;&#1074;. &#1042;&#1089;&#1090;&#1091;&#1087;&#1080;&#1074; &#1090;&#1110;&#1083;&#1100;&#1082;&#1080; &#1079; &#1076;&#1088;&#1091;&#1075;&#1086;&#1075;&#1086; &#1088;&#1072;&#1079;&#1091;. &#1040; &#1090;&#1086;&#1081; &#1088;&#1110;&#1082; &#1087;&#1088;&#1072;&#1094;&#1102;&#1074;&#1072;&#1074; &#1091; &#1089;&#1091;&#1074;&#1077;&#1085;&#1110;&#1088;&#1085;&#1086;&#1084;&#1091; &#1094;&#1077;&#1093;&#1091; &ndash; &#1084;&#1072;&#1083;&#1102;&#1074;&#1072;&#1074; &#1085;&#1072; &#1079;&#1088;&#1110;&#1079;&#1110; &#1073;&#1077;&#1088;&#1077;&#1079;&#1080; &#1079;&#1072;&#1081;&#1094;&#1103; &#1079; &laquo;&#1053;&#1091;, &#1087;&#1086;&#1089;&#1090;&#1088;&#1080;&#1074;&#1072;&#1081;!&raquo;.</p>
<h1 style="text-align: center;"><strong>&#1059;&#1078;&#1075;&#1086;&#1088;&#1086;&#1076;</strong></h1>
<h2 style="text-align: center;"><strong><em>&laquo;&#1030;&#1089;&#1090;&#1080;&#1085;&#1072; &#1085;&#1077; &#1084;&#1072;&#1090;&#1077;&#1088;&#1110;&#1072;&#1083;&#1100;&#1085;&#1072;. &#1062;&#1077; &#1110;&#1076;&#1077;&#1103; &#1110;&#1076;&#1077;&#1081;&raquo;</em></strong></h2>
<p>&#1055;&#1110;&#1089;&#1083;&#1103; &#1079;&#1072;&#1082;&#1110;&#1085;&#1095;&#1077;&#1085;&#1085;&#1103; &#1091;&#1095;&#1080;&#1083;&#1080;&#1097;&#1072; &#1074;&#1110;&#1076;&#1089;&#1083;&#1091;&#1078;&#1080;&#1074; &#1091; &#1057;&#1108;&#1074;&#1108;&#1088;&#1086;&#1084;&#1086;&#1088;&#1089;&#1100;&#1082;&#1091;. &#1055;&#1086;&#1074;&#1077;&#1088;&#1085;&#1091;&#1074;&#1089;&#1103; &#1089;&#1077;&#1088;&#1078;&#1072;&#1085;&#1090;&#1086;&#1084; &#1084;&#1086;&#1088;&#1089;&#1100;&#1082;&#1086;&#1111; &#1087;&#1110;&#1093;&#1086;&#1090;&#1080;, &#1073;&#1091;&#1074; &#1082;&#1086;&#1084;&#1072;&#1085;&#1076;&#1080;&#1088;&#1086;&#1084; &#1090;&#1072;&#1085;&#1082;&#1091;. &#1057;&#1077;&#1088;&#1081;&#1086;&#1079;&#1085;&#1086; &#1085;&#1072;&#1089; &#1090;&#1086;&#1076;&#1110; &#1076;&#1086; &#1040;&#1092;&#1075;&#1072;&#1085;&#1110;&#1089;&#1090;&#1072;&#1085;&#1091; &#1075;&#1086;&#1090;&#1091;&#1074;&#1072;&#1083;&#1080;, &#1072;&#1083;&#1077; &#1074;&#1110;&#1081;&#1085;&#1072; &#1079;&#1072;&#1082;&#1110;&#1085;&#1095;&#1080;&#1083;&#1072;&#1089;&#1103; &#1110; &#1103; &#1087;&#1088;&#1080;&#1111;&#1093;&#1072;&#1074; &#1076;&#1086; &#1059;&#1078;&#1075;&#1086;&#1088;&#1086;&#1076;&#1072;. &#1058;&#1091;&#1090; &#1085;&#1110;&#1082;&#1086;&#1075;&#1086; &#1079; &#1084;&#1086;&#1111;&#1093; &#1074;&#1078;&#1077; &#1085;&#1077; &#1073;&#1091;&#1083;&#1086;. &#1071; &#1074;&#1080;&#1088;&#1110;&#1096;&#1080;&#1074; &#1096;&#1091;&#1082;&#1072;&#1090;&#1080; &#1088;&#1086;&#1073;&#1086;&#1090;&#1091;, &#1093;&#1086;&#1076;&#1080;&#1074; &#1087;&#1086; &#1084;&#1110;&#1089;&#1090;&#1091;, &#1079;&#1075;&#1072;&#1076;&#1091;&#1074;&#1072;&#1074; &#1089;&#1090;&#1091;&#1076;&#1077;&#1085;&#1090;&#1089;&#1100;&#1082;&#1110; &#1088;&#1086;&#1082;&#1080;. &#1047;&#1072;&#1073;&#1088;&#1110;&#1074; &#1076;&#1086; &#1091;&#1085;&#1110;&#1074;&#1077;&#1088;&#1084;&#1072;&#1075;&#1091; &laquo;&#1059;&#1082;&#1088;&#1072;&#1111;&#1085;&#1072;&raquo;, &#1079;&#1072;&#1081;&#1096;&#1086;&#1074; &#1091; &#1082;&#1085;&#1080;&#1078;&#1082;&#1086;&#1074;&#1080;&#1081; &#1084;&#1072;&#1075;&#1072;&#1079;&#1080;&#1085;. &#1044;&#1080;&#1074;&#1083;&#1102;&#1089;&#1103; &ndash; &#1041;&#1077;&#1076;&#1079;&#1110;&#1088; &#1075;&#1086;&#1088;&#1090;&#1072;&#1108; &#1082;&#1085;&#1080;&#1075;&#1091;. &#1030;, &#1103;&#1082; &#1085;&#1110; &#1074; &#1095;&#1086;&#1084;&#1091; &#1085;&#1077; &#1073;&#1091;&#1074;&#1072;&#1083;&#1086;, &#1082;&#1072;&#1078;&#1077; &#1084;&#1077;&#1085;&#1110;: &laquo;&#1044;&#1080;&#1074;&#1080;&#1089;&#1100;, &#1075;&#1072;&#1088;&#1085;&#1072; &#1110;&#1083;&#1102;&#1089;&#1090;&#1088;&#1072;&#1094;&#1110;&#1103;. &#1058;&#1088;&#1077;&#1073;&#1072; &#1082;&#1091;&#1087;&#1080;&#1090;&#1080;&raquo;. &#1071; &#1072;&#1078; &#1088;&#1086;&#1079;&#1075;&#1091;&#1073;&#1080;&#1074;&#1089;&#1103;. &#1040; &#1074;&#1110;&#1085;: &laquo;&#1053;&#1091; &#1097;&#1086;, &#1072;&#1088;&#1084;&#1110;&#1102; &#1074;&#1110;&#1076;&#1089;&#1083;&#1091;&#1078;&#1080;&#1074;? &#1052;&#1086;&#1083;&#1086;&#1076;&#1077;&#1094;&#1100;. &#1030;&#1076;&#1077;&#1084; &#1085;&#1072; &#1082;&#1072;&#1074;&#1091;&raquo;.</p>
<p>&#1030; &#1090;&#1072;&#1082;&#1077;, &#1085;&#1110;&#1073;&#1080; &#1085;&#1077; &#1073;&#1091;&#1083;&#1086; &#1086;&#1090;&#1080;&#1093; 2-&#1093; &#1088;&#1086;&#1082;&#1110;&#1074; &#1072;&#1088;&#1084;&#1110;&#1111;, &#1103;&#1082;&#1110; &#1084;&#1077;&#1085;&#1110; &#1079;&#1076;&#1072;&#1074;&#1072;&#1083;&#1080;&#1089;&#1103; &#1073;&#1077;&#1079;&#1082;&#1110;&#1085;&#1077;&#1095;&#1085;&#1110;&#1089;&#1090;&#1102;. &#1042;&#1110;&#1085; &#1076;&#1110;&#1081;&#1089;&#1085;&#1086; &#1078;&#1080;&#1074; &#1087;&#1086;&#1079;&#1072; &#1095;&#1072;&#1089;&#1086;&#1084;.</p>
<p>&#1030; &#1090;&#1086;&#1076;&#1110; &#1084;&#1080; &#1097;&#1077; &#1073;&#1110;&#1083;&#1100;&#1096;&#1077; &#1079;&#1076;&#1088;&#1091;&#1078;&#1080;&#1083;&#1080;&#1089;&#1103;. &#1042;&#1110;&#1085; &#1091;&#1095;&#1080;&#1074; &#1074;&#1072;&#1088;&#1080;&#1090;&#1080; &#1082;&#1086;&#1079;&#1072;&#1094;&#1100;&#1082;&#1091; &#1082;&#1072;&#1096;&#1091; &#1079;&#1072; 1 &#1088;&#1091;&#1073;&#1077;&#1083;&#1100;, &#1103;&#1082;&#1086;&#1102; &#1084;&#1086;&#1075;&#1083;&#1080; &#1085;&#1072;&#1111;&#1089;&#1090;&#1080;&#1089;&#1103; 5-10 &#1086;&#1089;&#1110;&#1073;. &#1042;&#1095;&#1080;&#1074; &#1076;&#1080;&#1074;&#1080;&#1090;&#1080;&#1089;&#1103; &#1110; &#1088;&#1086;&#1079;&#1091;&#1084;&#1110;&#1090;&#1080; &#1084;&#1080;&#1089;&#1090;&#1077;&#1094;&#1090;&#1074;&#1086;. &#1071; &#1073;&#1091;&#1074; &#1079;&#1072;&#1095;&#1072;&#1088;&#1086;&#1074;&#1072;&#1085;&#1080;&#1081;, &#1091; &#1085;&#1072;&#1089; &#1073;&#1091;&#1074; &#1072;&#1073;&#1089;&#1086;&#1083;&#1102;&#1090;&#1085;&#1080;&#1081; 100-&#1074;&#1110;&#1076;&#1089;&#1086;&#1090;&#1082;&#1086;&#1074;&#1080;&#1081; &#1082;&#1086;&#1085;&#1090;&#1072;&#1082;&#1090;, &#1090;&#1086;&#1084;&#1091; &#1097;&#1086; &#1074;&#1110;&#1085; &#1073;&#1091;&#1074; &#1083;&#1102;&#1076;&#1080;&#1085;&#1086;&#1102; &#1072;&#1073;&#1089;&#1086;&#1083;&#1102;&#1090;&#1085;&#1086; &#1092;&#1110;&#1083;&#1086;&#1089;&#1086;&#1092;&#1089;&#1100;&#1082;&#1086;&#1075;&#1086; &#1089;&#1082;&#1083;&#1072;&#1076;&#1091;. &#1062;&#1077; &#1073;&#1091;&#1074; &#1089;&#1087;&#1088;&#1072;&#1074;&#1078;&#1085;&#1110;&#1081; &#1092;&#1110;&#1083;&#1086;&#1089;&#1086;&#1092;. &#1047;&#1072;&#1088;&#1072;&#1079; &#1103; &#1088;&#1086;&#1079;&#1091;&#1084;&#1110;&#1102;, &#1103;&#1082; &#1084;&#1077;&#1085;&#1110; &#1081;&#1086;&#1075;&#1086; &#1085;&#1077; &#1074;&#1080;&#1089;&#1090;&#1072;&#1095;&#1072;&#1108;. &#1053;&#1077;&#1084;&#1072; &#1079; &#1082;&#1080;&#1084; &#1074;&#1077;&#1089;&#1090;&#1080; &#1076;&#1110;&#1072;&#1083;&#1086;&#1075;. &#1040; &#1076;&#1110;&#1072;&#1083;&#1086;&#1075; &ndash; &#1090;&#1072;&#1082;&#1072; &#1088;&#1110;&#1095;, &#1082;&#1086;&#1083;&#1080; &#1090;&#1080; &#1084;&#1086;&#1078;&#1077;&#1096; &#1074;&#1080;&#1103;&#1089;&#1085;&#1103;&#1090;&#1080; &#1089;&#1082;&#1083;&#1072;&#1076;&#1085;&#1110; &#1088;&#1077;&#1095;&#1110; &#1110; &#1088;&#1072;&#1079;&#1086;&#1084; &#1111;&#1093; &#1087;&#1088;&#1086;&#1103;&#1089;&#1085;&#1102;&#1074;&#1072;&#1090;&#1080;. &#1055;&#1072;&#1074;&#1083;&#1086; &#1082;&#1072;&#1079;&#1072;&#1074;, &#1097;&#1086; &#1082;&#1086;&#1083;&#1080; &#1090;&#1080; &#1074;&#1077;&#1076;&#1077;&#1096; &#1088;&#1086;&#1079;&#1084;&#1086;&#1074;&#1091; &#1079; 3-4 &#1083;&#1102;&#1076;&#1100;&#1084;&#1080;, &#1090;&#1086; &#1082;&#1086;&#1078;&#1077;&#1085; &#1089;&#1087;&#1110;&#1074;&#1088;&#1086;&#1079;&#1084;&#1086;&#1074;&#1085;&#1080;&#1082; &#1076;&#1072;&#1108; &#1090;&#1086;&#1073;&#1110; &#1103;&#1082;&#1091;&#1089;&#1100; &#1110;&#1089;&#1090;&#1080;&#1085;&#1091;. &#1053;&#1110;&#1073;&#1080; &#1090;&#1086;&#1073;&#1110; &#1090;&#1088;&#1077;&#1073;&#1072; &#1087;&#1110;&#1076;&#1085;&#1103;&#1090;&#1080;&#1089;&#1103; &#1076;&#1086; &#1074;&#1077;&#1088;&#1096;&#1080;&#1085;&#1080; &#1110; &#1090;&#1086;&#1073;&#1110; &#1076;&#1072;&#1108;&#1090;&#1100;&#1089;&#1103; &#1085;&#1072; &#1074;&#1080;&#1073;&#1110;&#1088; &#1074;&#1110;&#1076;&#1088;&#1072;&#1079;&#1091; &#1082;&#1110;&#1083;&#1100;&#1082;&#1072; &#1096;&#1083;&#1103;&#1093;&#1110;&#1074;. &#1062;&#1077; &#1076;&#1072;&#1108; &#1086;&#1073;&rsquo;&#1108;&#1084;&#1085;&#1077; &#1073;&#1072;&#1095;&#1077;&#1085;&#1085;&#1103;. &#1041;&#1077;&#1076;&#1079;&#1110;&#1088; &#1085;&#1072;&#1074;&#1095;&#1080;&#1074; &#1084;&#1077;&#1085;&#1077; &#1092;&#1086;&#1088;&#1084;&#1091;&#1083;&#1110;, &#1079;&#1072; &#1103;&#1082;&#1086;&#1102; &#1090;&#1080; &#1084;&#1086;&#1078;&#1077;&#1096; &#1074;&#1080;&#1079;&#1085;&#1072;&#1095;&#1072;&#1090;&#1080; &#1110;&#1089;&#1090;&#1080;&#1085;&#1091;, &#1103;&#1082;&#1072; &#1085;&#1077; &#1108; &#1084;&#1072;&#1090;&#1077;&#1088;&#1110;&#1072;&#1083;&#1100;&#1085;&#1072;. &#1042;&#1086;&#1085;&#1072; &#1108; &#1110;&#1076;&#1077;&#1103; &#1110;&#1076;&#1077;&#1081;.</p>
<div class="slider-owl owl-carousel"><div class="slide"><img src="https://varosh.com.ua/wp-content/uploads/2020/04/1587907974.jpg" alt="gal-78541"></div><div class="slide"><img src="https://varosh.com.ua/wp-content/uploads/2020/04/1587907978.jpg" alt="gal-78545"></div><div class="slide"><img src="https://varosh.com.ua/wp-content/uploads/2020/04/1587907983.jpg" alt="gal-78549"></div><div class="slide"><img src="https://varosh.com.ua/wp-content/uploads/2020/04/1587907991.jpg" alt="gal-78557"></div><div class="slide"><img src="https://varosh.com.ua/wp-content/uploads/2020/04/1587907995.jpg" alt="gal-78561"></div><div class="slide"><img src="https://varosh.com.ua/wp-content/uploads/2020/04/1587908003.jpg" alt="gal-78569"></div><div class="slide"><img src="https://varosh.com.ua/wp-content/uploads/2020/04/1587908011.jpg" alt="gal-78577"></div><div class="slide"><img src="https://varosh.com.ua/wp-content/uploads/2020/04/1587908025.jpg" alt="gal-78589"></div><div class="slide"><img src="https://varosh.com.ua/wp-content/uploads/2020/04/1587908029.jpg" alt="gal-78593"></div><div class="slide"><img src="https://varosh.com.ua/wp-content/uploads/2020/04/1587908033.jpg" alt="gal-78597"></div><div class="slide"><img src="https://varosh.com.ua/wp-content/uploads/2020/04/1587908042.jpg" alt="gal-78605"></div><div class="slide"><img src="https://varosh.com.ua/wp-content/uploads/2020/04/1587908046.jpg" alt="gal-78609"></div><div class="slide"><img src="https://varosh.com.ua/wp-content/uploads/2020/04/1587908055.jpg" alt="gal-78617"></div></div>
<h1 style="text-align: center;"><strong>&#1058;&#1074;&#1086;&#1088;&#1095;&#1110;&#1089;&#1090;&#1100;</strong></h1>
<h2 style="text-align: center;"><strong><em>&laquo;&#1042;&#1110;&#1083;&#1100;&#1085;&#1080;&#1081; &#1074;&#1110;&#1076; &#1074;&#1089;&#1103;&#1082;&#1080;&#1093; &#1089;&#1090;&#1080;&#1083;&#1110;&#1074;, &#1073;&#1086; &#1084;&#1072;&#1102; &#1110;&#1085;&#1096;&#1110; &#1087;&#1088;&#1110;&#1086;&#1088;&#1080;&#1090;&#1077;&#1090;&#1080;. &#1052;&#1086;&#1103; &#1094;&#1110;&#1085;&#1085;&#1110;&#1089;&#1090;&#1100; &ndash; &#1074;&#1085;&#1091;&#1090;&#1088;&#1110;&#1096;&#1085;&#1103; &#1089;&#1074;&#1086;&#1073;&#1086;&#1076;&#1072;, &#1097;&#1086; &#1084;&#1086;&#1078;&#1077; &#1074;&#1080;&#1088;&#1072;&#1078;&#1072;&#1090;&#1080;&#1089;&#1103; &#1095;&#1077;&#1088;&#1077;&#1079; &#1073;&#1091;&#1076;&#1100;-&#1103;&#1082;&#1080;&#1081; &#1089;&#1090;&#1080;&#1083;&#1100;&raquo;</em></strong></h2>
<p>&#1052;&#1080;&#1089;&#1090;&#1077;&#1094;&#1090;&#1074;&#1086; &ndash; &#1094;&#1077; &#1089;&#1074;&#1086;&#1073;&#1086;&#1076;&#1072; &#1091; &#1111;&#1111; &#1090;&#1086;&#1090;&#1072;&#1083;&#1100;&#1085;&#1086;&#1089;&#1090;&#1110;. &#1057;&#1074;&#1086;&#1073;&#1086;&#1076;&#1072; &#1074;&#1110;&#1076; &#1091;&#1089;&#1100;&#1086;&#1075;&#1086;, &#1086;&#1089;&#1086;&#1073;&#1083;&#1080;&#1074;&#1086; &#1074;&#1110;&#1076; &#1084;&#1072;&#1090;&#1077;&#1088;&#1110;&#1072;&#1083;&#1100;&#1085;&#1086;&#1075;&#1086;. &#1050;&#1086;&#1083;&#1080; &#1084;&#1080; &#1075;&#1086;&#1074;&#1086;&#1088;&#1080;&#1084;&#1086;, &#1097;&#1086; &#1084;&#1080; &#1084;&#1080;&#1089;&#1083;&#1080;&#1084;&#1086;, &#1085;&#1072;&#1089;&#1087;&#1088;&#1072;&#1074;&#1076;&#1110; &#1094;&#1077; &#1097;&#1077; &#1085;&#1077; &#1108; &#1084;&#1080;&#1089;&#1083;&#1077;&#1085;&#1085;&#1103;. &#1041;&#1086; &#1074; &#1110;&#1076;&#1077;&#1111; &#1084;&#1080;&#1089;&#1083;&#1077;&#1085;&#1085;&#1103; &#1087;&#1086;&#1083;&#1103;&#1075;&#1072;&#1108; &#1089;&#1091;&#1090;&#1100; &#1085;&#1077; &#1076;&#1091;&#1084;&#1072;&#1090;&#1080;. &#1052;&#1080; &#1079;&#1074;&#1080;&#1082;&#1083;&#1080;, &#1097;&#1086; &#1085;&#1072; &#1082;&#1110;&#1085;&#1094;&#1110; &#1085;&#1072;&#1096;&#1086;&#1111; &#1076;&#1091;&#1084;&#1082;&#1080; &#1079;&#1072;&#1074;&#1078;&#1076;&#1080; &#1108; &#1097;&#1086;&#1089;&#1100; &#1084;&#1072;&#1090;&#1077;&#1088;&#1110;&#1072;&#1083;&#1100;&#1085;&#1077;. &#1062;&#1077; &#1085;&#1077; &#1108; &#1076;&#1091;&#1084;&#1072;&#1085;&#1085;&#1103;. &#1041;&#1086; &#1084;&#1086;&#1078;&#1085;&#1072; &#1085;&#1077; &#1079;&#1074;&#1077;&#1088;&#1090;&#1072;&#1090;&#1080; &#1085;&#1072; &#1094;&#1077; &#1091;&#1074;&#1072;&#1075;&#1091; &#1110; &#1074;&#1080;&#1081;&#1090;&#1080; &#1079;&#1072; &#1084;&#1077;&#1078;&#1110;. &#1058;&#1086;&#1076;&#1110; &#1094;&#1077; &#1090;&#1074;&#1086;&#1088;&#1095;&#1110;&#1089;&#1090;&#1100;. &#1062;&#1077; &#1096;&#1083;&#1103;&#1093; &#1090;&#1074;&#1086;&#1088;&#1095;&#1086;&#1089;&#1090;&#1110;. &#1053;&#1072;&#1074;&#1110;&#1090;&#1100; &#1085;&#1072;&#1091;&#1082;&#1072; &#1074;&#1080;&#1079;&#1085;&#1072;&#1108; &#1073;&#1077;&#1079;&#1082;&#1110;&#1085;&#1077;&#1095;&#1085;&#1110;&#1089;&#1090;&#1100;, &#1072; &#1084;&#1080; &#1074;&#1087;&#1080;&#1088;&#1072;&#1108;&#1084;&#1086;&#1089;&#1103; &#1074; &#1089;&#1090;&#1110;&#1085;&#1091;. &#1041;&#1086; &#1076;&#1091;&#1084;&#1082;&#1072; &#1079;&#1074;&#1080;&#1082;&#1083;&#1072; &#1074;&#1087;&#1080;&#1088;&#1072;&#1090;&#1080;&#1089;&#1103; &#1074; &#1089;&#1090;&#1110;&#1085;&#1091;. &#1030; &#1089;&#1077;&#1085;&#1089; &#1078;&#1080;&#1090;&#1090;&#1103; &#1074; &#1090;&#1086;&#1084;&#1091;, &#1097;&#1086;&#1073; &#1085;&#1077; &#1076;&#1091;&#1084;&#1072;&#1090;&#1080; &#1087;&#1088;&#1086; &#1094;&#1077;. &#1052;&#1080; &#1089;&#1082;&#1083;&#1072;&#1076;&#1072;&#1108;&#1084;&#1086;&#1089;&#1103; &#1079; 3-&#1093; &#1090;&#1110;&#1083;: &#1084;&#1072;&#1090;&#1077;&#1088;&#1110;&#1072;&#1083;&#1100;&#1085;&#1086;&#1075;&#1086;, &#1076;&#1091;&#1096;&#1077;&#1074;&#1085;&#1086;&#1075;&#1086; &#1110; &#1076;&#1091;&#1093;&#1086;&#1074;&#1085;&#1086;&#1075;&#1086;. &#1030; &#1090;&#1110;&#1083;&#1100;&#1082;&#1080; &#1076;&#1091;&#1093;&#1086;&#1074;&#1085;&#1077; &#1076;&#1072;&#1108; &#1074;&#1110;&#1095;&#1085;&#1110;&#1089;&#1090;&#1100;.</p>
<p>&laquo;&#1055;&#1110;&#1079;&#1085;&#1072;&#1081; &#1089;&#1072;&#1084;&#1086;&#1075;&#1086; &#1089;&#1077;&#1073;&#1077;&raquo; &ndash; &#1087;&#1077;&#1088;&#1096;&#1077; &#1087;&#1080;&#1090;&#1072;&#1085;&#1085;&#1103; &#1090;&#1074;&#1086;&#1088;&#1095;&#1086;&#1089;&#1090;&#1110;. &#1058;&#1074;&#1086;&#1088;&#1095;&#1072; &#1073;&#1110;&#1086;&#1075;&#1088;&#1072;&#1092;&#1110;&#1103; &#1085;&#1077; &#1084;&#1072;&#1108; &#1087;&#1086;&#1095;&#1072;&#1090;&#1082;&#1091; &#1110; &#1082;&#1110;&#1085;&#1094;&#1103;. &#1030; &#1090;&#1091;&#1090; &#1084;&#1086;&#1078;&#1085;&#1072; &#1079;&#1085;&#1072;&#1081;&#1090;&#1080; &#1074;&#1110;&#1076;&#1087;&#1086;&#1074;&#1110;&#1076;&#1100; &#1085;&#1072; &#1087;&#1080;&#1090;&#1072;&#1085;&#1085;&#1103;, &#1093;&#1090;&#1086; &#1090;&#1080; &#1108;, &#1110; &#1089;&#1090;&#1072;&#1090;&#1080; &#1074;&#1110;&#1083;&#1100;&#1085;&#1080;&#1084;. &#1071; &#1085;&#1072;&#1089;&#1086;&#1083;&#1086;&#1076;&#1078;&#1091;&#1102;&#1089;&#1103; &#1089;&#1074;&#1086;&#1073;&#1086;&#1076;&#1086;&#1102;. &#1062;&#1077; &#1074;&#1110;&#1076;&#1087;&#1086;&#1074;&#1110;&#1076;&#1072;&#1083;&#1100;&#1085;&#1110;&#1089;&#1090;&#1100;. &#1071;&#1082;&#1097;&#1086; &#1111;&#1111; &#1085;&#1077;&#1084;&#1072;&#1108;, &#1094;&#1077; &#1072;&#1085;&#1072;&#1088;&#1093;&#1110;&#1103;.</p>
					<ins class="adsbygoogle"
					     style="display:block; text-align:center;"
					     data-ad-layout="in-article"
					     data-ad-format="fluid"
					     data-ad-client="ca-pub-8720250286846072"
					     data-ad-slot="1725231161"></ins>
					<script>
						(adsbygoogle = window.adsbygoogle || []).push({});
					</script></br>
<img class="alignnone size-large wp-image-78621" src="https://varosh.com.ua/wp-content/uploads/2020/04/1587908267-960x639.jpg" alt="047" width="960" height="639" srcset="https://varosh.com.ua/wp-content/uploads/2020/04/1587908267-960x639.jpg 960w, https://varosh.com.ua/wp-content/uploads/2020/04/1587908267-660x439.jpg 660w, https://varosh.com.ua/wp-content/uploads/2020/04/1587908267-768x511.jpg 768w" sizes="(max-width: 960px) 100vw, 960px"><h1 style="text-align: center;"><strong>&#1055;&#1088;&#1086;&#1089;&#1090;&#1110;&#1088;</strong></h1>
<h2 style="text-align: center;"><strong><em>&laquo;&#1047;&#1088;&#1086;&#1073;&#1080;&#1090;&#1080; &ndash; &#1097;&#1086;&#1073; &#1073;&#1072;&#1095;&#1080;&#1090;&#1080;. &#1057;&#1090;&#1074;&#1086;&#1088;&#1080;&#1090;&#1080; &ndash; &#1097;&#1086;&#1073; &#1079;&#1075;&#1072;&#1076;&#1072;&#1090;&#1080;&raquo;</em></strong></h2>
<p>&#1059; &#1090;&#1074;&#1086;&#1088;&#1110; &#1055;&#1088;&#1091;&#1089;&#1090;&#1072; &laquo;&#1059; &#1087;&#1086;&#1096;&#1091;&#1082;&#1072;&#1093; &#1091;&#1090;&#1088;&#1072;&#1095;&#1077;&#1085;&#1086;&#1075;&#1086; &#1095;&#1072;&#1089;&#1091;&raquo; &#1081;&#1076;&#1077;&#1090;&#1100;&#1089;&#1103; &#1087;&#1088;&#1086; &#1090;&#1077;, &#1097;&#1086; &#1085;&#1077; &#1087;&#1080;&#1089;&#1100;&#1084;&#1077;&#1085;&#1085;&#1080;&#1082; &#1087;&#1080;&#1096;&#1077; &#1082;&#1085;&#1080;&#1075;&#1080;, &#1072; &#1088;&#1086;&#1084;&#1072;&#1085; &#1089;&#1090;&#1074;&#1086;&#1088;&#1102;&#1108; &#1072;&#1074;&#1090;&#1086;&#1088;&#1072;. &#1058;&#1072;&#1082; &#1089;&#1072;&#1084;&#1086; &#1091; &#1084;&#1080;&#1089;&#1090;&#1077;&#1094;&#1090;&#1074;&#1110;. &#1042;&#1086;&#1083;&#1086;&#1076;&#1110;&#1102;&#1095;&#1080; &#1084;&#1086;&#1074;&#1086;&#1102;, &#1089;&#1080;&#1084;&#1074;&#1086;&#1083;&#1072;&#1084;&#1080;, &#1087;&#1080;&#1089;&#1100;&#1084;&#1077;&#1085;&#1085;&#1080;&#1082; &#1085;&#1080;&#1084;&#1080; &#1087;&#1088;&#1072;&#1094;&#1102;&#1108; &#1103;&#1082; &#1110;&#1085;&#1089;&#1090;&#1088;&#1091;&#1084;&#1077;&#1085;&#1090;&#1072;&#1084;&#1080;. &#1040; &#1087;&#1086;&#1074;&#1077;&#1088;&#1090;&#1072;&#1108; &#1075;&#1086;&#1083;&#1086;&#1074;&#1085;&#1077; &ndash; &#1091;&#1090;&#1088;&#1072;&#1095;&#1077;&#1085;&#1080;&#1081; &#1095;&#1072;&#1089;. &#1042;&#1110;&#1085; &#1073;&#1077;&#1088;&#1077; &#1077;&#1085;&#1077;&#1088;&#1075;&#1110;&#1102; &#1079; &#1090;&#1086;&#1075;&#1086;, &#1097;&#1086; &#1087;&#1077;&#1088;&#1077;&#1078;&#1080;&#1074;, &#1110; &#1076;&#1086;&#1090;&#1080;&#1095;&#1085;&#1086; &#1094;&#1077; &#1086;&#1087;&#1080;&#1089;&#1091;&#1108;, &#1087;&#1077;&#1088;&#1077;&#1078;&#1080;&#1074;&#1072;&#1108;. &#1053;&#1072; &#1081;&#1086;&#1075;&#1086; &#1087;&#1088;&#1080;&#1082;&#1083;&#1072;&#1076;&#1110; &#1103; &#1093;&#1086;&#1095;&#1091; &#1087;&#1086;&#1103;&#1089;&#1085;&#1080;&#1090;&#1080;, &#1097;&#1086; &#1091; 90-&#1093; &#1088;&#1086;&#1082;&#1072;&#1093; &#1091; &#1084;&#1077;&#1085;&#1077; &#1089;&#1090;&#1074;&#1086;&#1088;&#1080;&#1083;&#1072;&#1089;&#1103; &#1092;&#1086;&#1088;&#1084;&#1091;&#1083;&#1072;, &#1079;&#1072; &#1103;&#1082;&#1086;&#1102; &#1103; &#1076;&#1086;&#1089;&#1110; &#1085;&#1072;&#1089;&#1090;&#1088;&#1086;&#1102;&#1102; &#1089;&#1077;&#1073;&#1077; &#1076;&#1083;&#1103; &#1088;&#1086;&#1073;&#1086;&#1090;&#1080;: &#1087;&#1088;&#1086;&#1089;&#1090;&#1110;&#1088; &#1108; &#1090;&#1110;&#1083;&#1086; &#1095;&#1072;&#1089;&#1091;, &#1095;&#1072;&#1089; &#1108; &#1088;&#1086;&#1079;&#1091;&#1084; &#1087;&#1088;&#1086;&#1089;&#1090;&#1086;&#1088;&#1091;. &#1062;&#1077; &#1082;&#1072;&#1084;&#1077;&#1088;&#1090;&#1086;&#1085;, &#1076;&#1077; &#1085;&#1072;&#1089;&#1090;&#1088;&#1086;&#1102;&#1108;&#1096; &#1089;&#1077;&#1073;&#1077; &#1085;&#1072; &#1090;&#1091; &#1093;&#1074;&#1080;&#1083;&#1102;, &#1103;&#1082;&#1072; &#1076;&#1072;&#1108; &#1090;&#1086;&#1073;&#1110; &#1074;&#1077;&#1083;&#1080;&#1095;&#1077;&#1079;&#1085;&#1091; &#1077;&#1085;&#1077;&#1088;&#1075;&#1110;&#1102; &#1076;&#1086; &#1090;&#1074;&#1086;&#1088;&#1095;&#1086;&#1089;&#1090;&#1110;. &#1060;&#1086;&#1088;&#1084;&#1072;&#1090; &#1094;&#1080;&#1093; &#1088;&#1086;&#1073;&#1110;&#1090; &#1091; &#1075;&#1086;&#1083;&#1086;&#1074;&#1091; &#1085;&#1077; &#1083;&#1110;&#1079;&#1077; &#1096;&#1072;&#1085;&#1091;&#1074;&#1072;&#1083;&#1100;&#1085;&#1080;&#1082;&#1072;&#1084; &#1090;&#1088;&#1072;&#1076;&#1080;&#1094;&#1110;&#1081;&#1085;&#1086;&#1075;&#1086; &#1078;&#1080;&#1074;&#1086;&#1087;&#1080;&#1089;&#1091;. &#1055;&#1077;&#1088;&#1096;&#1072; &#1076;&#1091;&#1084;&#1082;&#1072; &#1091; &#1085;&#1080;&#1093;: &laquo;&#1053;&#1072;&#1092;&#1110;&#1075;&#1072; &#1074;&#1110;&#1085; &#1094;&#1077; &#1079;&#1088;&#1086;&#1073;&#1080;&#1074;? &#1062;&#1077; &#1085;&#1110;&#1082;&#1091;&#1076;&#1080; &#1085;&#1077; &#1074;&#1083;&#1110;&#1079;&#1077;&raquo;. &#1041;&#1086; &#1094;&#1110; &#1075;&#1083;&#1103;&#1076;&#1072;&#1095;&#1110; &#1084;&#1080;&#1089;&#1083;&#1103;&#1090;&#1100; &#1088;&#1072;&#1084;&#1082;&#1072;&#1084;&#1080; &#1082;&#1074;&#1072;&#1088;&#1090;&#1080;&#1088;&#1080;, &#1079;&#1072;&#1085;&#1072;&#1074;&#1110;&#1089;&#1082;&#1072;&#1084;&#1080;, &#1089;&#1090;&#1110;&#1085;&#1072;&#1084;&#1080;, &#1096;&#1087;&#1072;&#1083;&#1077;&#1088;&#1072;&#1084;&#1080;. &#1040; &#1103; &#1090;&#1072;&#1082; &#1085;&#1077; &#1074;&#1084;&#1110;&#1102; &#1088;&#1086;&#1073;&#1080;&#1090;&#1080;. &#1071; &#1093;&#1086;&#1076;&#1078;&#1091; &#1085;&#1072; &#1087;&#1088;&#1080;&#1088;&#1086;&#1076;&#1091;, &#1072;&#1083;&#1077; &#1085;&#1077; &#1084;&#1072;&#1083;&#1102;&#1102; &#1087;&#1077;&#1081;&#1079;&#1072;&#1078;&#1110;. &#1054;&#1089;&#1100; &#1084;&#1086;&#1103; &#1086;&#1089;&#1110;&#1085;&#1100;: &#1087;&#1086;&#1083;&#1086;&#1090;&#1085;&#1086; &#1079; &#1073;&#1072;&#1075;&#1088;&#1103;&#1085;&#1080;&#1084;&#1080; &#1074;&#1110;&#1076;&#1090;&#1110;&#1085;&#1082;&#1072;&#1084;&#1080;. &#1059; &#1084;&#1072;&#1081;&#1089;&#1090;&#1077;&#1088;&#1085;&#1110; &#1089;&#1086;&#1085;&#1094;&#1077;, &#1087;&#1086;&#1074;&#1110;&#1090;&#1088;&#1103;, &#1092;&#1072;&#1088;&#1073;&#1080;&hellip; &#1065;&#1086; &#1097;&#1077; &#1087;&#1086;&#1090;&#1088;&#1110;&#1073;&#1085;&#1086;? &#1057;&#1090;&#1072;&#1074;&#1072;&#1081; &#1110; &#1090;&#1074;&#1086;&#1088;&#1080;! &#1042; &#1084;&#1077;&#1085;&#1110; &#1091;&#1078;&#1077; &#1108; 60 &#1086;&#1089;&#1077;&#1085;&#1077;&#1081;. &#1071; &#1084;&#1086;&#1078;&#1091; &#1074; &#1085;&#1080;&#1093; &#1079;&#1072;&#1085;&#1091;&#1088;&#1102;&#1074;&#1072;&#1090;&#1080;&#1089;&#1103; &#1110; &#1088;&#1077;&#1072;&#1083;&#1100;&#1085;&#1086; &#1111;&#1093; &#1087;&#1077;&#1088;&#1077;&#1078;&#1080;&#1074;&#1072;&#1090;&#1080;. &#1044;&#1083;&#1103; &#1095;&#1086;&#1075;&#1086; &#1084;&#1077;&#1085;&#1110; &#1097;&#1077; &#1082;&#1091;&#1076;&#1080;&#1089;&#1100; &#1110;&#1090;&#1080;, &#1097;&#1086;&#1073; &#1074;&#1110;&#1076;&#1090;&#1074;&#1086;&#1088;&#1080;&#1090;&#1080; &#1111;&#1093;? &#1045;&#1088;&#1076;&#1077;&#1083;&#1110; &#1083;&#1080;&#1084;&#1086;&#1085; &#1079;&#1086;&#1073;&#1088;&#1072;&#1078;&#1072;&#1074; &#1086;&#1076;&#1085;&#1110;&#1108;&#1102; &#1087;&#1083;&#1103;&#1084;&#1086;&#1102; &#1110; &#1074;&#1089;&#1077; &ndash; &#1081;&#1086;&#1084;&#1091; &#1094;&#1100;&#1086;&#1075;&#1086; &#1073;&#1091;&#1083;&#1086; &#1076;&#1086;&#1089;&#1090;&#1072;&#1090;&#1085;&#1100;&#1086;. &#1041;&#1086; &#1081;&#1086;&#1075;&#1086; &#1073;&#1110;&#1083;&#1100;&#1096;&#1077; &#1094;&#1110;&#1082;&#1072;&#1074;&#1080;&#1083;&#1072; &#1075;&#1072;&#1088;&#1084;&#1086;&#1085;&#1110;&#1103;, &#1073;&#1072;&#1078;&#1072;&#1085;&#1085;&#1103; &#1089;&#1090;&#1074;&#1086;&#1088;&#1080;&#1090;&#1080; &#1082;&#1086;&#1083;&#1100;&#1086;&#1088;&#1086;&#1074;&#1080;&#1081; &#1087;&#1088;&#1086;&#1089;&#1090;&#1110;&#1088;, &#1095;&#1080;&#1089;&#1090;&#1086;&#1090;&#1091;.</p>
<div class="alignfull"><img class="fullwidth alignnone wp-image-78625 size-full" src="https://varosh.com.ua/wp-content/uploads/2020/04/1587908290.png" alt="Kovachkol" width="1920" height="1357" srcset="https://varosh.com.ua/wp-content/uploads/2020/04/1587908290.png 1920w, https://varosh.com.ua/wp-content/uploads/2020/04/1587908290-660x466.png 660w, https://varosh.com.ua/wp-content/uploads/2020/04/1587908290-768x543.png 768w, https://varosh.com.ua/wp-content/uploads/2020/04/1587908290-960x679.png 960w" sizes="(max-width: 1920px) 100vw, 1920px"></div><h1 style="text-align: center;"><strong>&#1055;&#1077;&#1081;&#1079;&#1072;&#1078; </strong></h1>
<h2 style="text-align: center;"><strong><em>&laquo;&#1052;&#1086;&#1111; &#1088;&#1086;&#1073;&#1086;&#1090;&#1080; &#1087;&#1086;&#1079;&#1073;&#1072;&#1074;&#1083;&#1077;&#1085;&#1110; &#1086;&#1073;&rsquo;&#1108;&#1082;&#1090;&#1080;&#1074;&#1085;&#1086;&#1111; &#1074;&#1110;&#1079;&#1091;&#1072;&#1083;&#1100;&#1085;&#1086;&#1089;&#1090;&#1110;. &#1062;&#1077; &#1084;&#1086;&#1111; &#1088;&#1086;&#1079;&#1076;&#1091;&#1084;&#1080; &#1110; &#1074;&#1110;&#1076;&#1095;&#1091;&#1090;&#1090;&#1103;, &#1085;&#1072;&#1074;&#1110;&#1103;&#1085;&#1110; &#1086;&#1089;&#1110;&#1085;&#1085;&#1102;&raquo;</em></strong></h2>
<p style="text-align: left;">&#1071; &#1085;&#1077; &#1083;&#1102;&#1073;&#1083;&#1102; &#1085;&#1072;&#1090;&#1091;&#1088;&#1072;&#1083;&#1110;&#1079;&#1084;, &#1073;&#1086; &#1094;&#1077; &#1084;&#1077;&#1088;&#1090;&#1074;&#1080;&#1081; &#1072;&#1082;&#1072;&#1076;&#1077;&#1084;&#1110;&#1079;&#1084;. &#1050;&#1086;&#1083;&#1080; &#1083;&#1102;&#1076;&#1080; &#1087;&#1086;&#1095;&#1072;&#1083;&#1080; &#1084;&#1080;&#1089;&#1083;&#1080;&#1090;&#1080; &#1084;&#1072;&#1090;&#1077;&#1088;&#1110;&#1072;&#1083;&#1100;&#1085;&#1086;, &#1079;&rsquo;&#1103;&#1074;&#1080;&#1083;&#1080;&#1089;&#1103; &#1092;&#1110;&#1083;&#1086;&#1089;&#1086;&#1092;&#1080;, &#1103;&#1082;&#1110; &#1111;&#1084; &#1088;&#1086;&#1079;&#1082;&#1088;&#1080;&#1074;&#1072;&#1083;&#1080; &#1110;&#1089;&#1090;&#1080;&#1085;&#1091;. &#1059; &#1082;&#1080;&#1090;&#1072;&#1081;&#1094;&#1110;&#1074; &#1108; &#1090;&#1072;&#1082;&#1077; &#1087;&#1086;&#1085;&#1103;&#1090;&#1090;&#1103;, &#1103;&#1082; &#1076;&#1072;&#1086;. &#1062;&#1077; &#1090;&#1077;, &#1097;&#1086; &#1074;&#1086;&#1076;&#1085;&#1086;&#1095;&#1072;&#1089; &#1087;&#1088;&#1080;&#1089;&#1091;&#1090;&#1085;&#1108; &#1110; &#1074;&#1110;&#1076;&#1089;&#1091;&#1090;&#1085;&#1108;, &#1074;&#1086;&#1085;&#1086; &#1108; &#1110; &#1081;&#1086;&#1075;&#1086; &#1085;&#1077;&#1084;&#1072;&#1108;, &#1087;&#1088;&#1080;&#1093;&#1086;&#1076;&#1080;&#1090;&#1100; &#1110; &#1074;&#1110;&#1076;&#1093;&#1086;&#1076;&#1080;&#1090;&#1100;, &#1086;&#1076;&#1085;&#1072;&#1082;&#1086;&#1074;&#1086; &#1090;&#1074;&#1086;&#1088;&#1080;&#1090;&#1100; &#1083;&#1102;&#1076;&#1080;&#1085;&#1091;, &#1074;&#1077;&#1088;&#1096;&#1080;&#1085;&#1091;, &#1088;&#1110;&#1095;&#1082;&#1091;. &#1047;&#1072;&#1082;&#1072;&#1088;&#1087;&#1072;&#1090;&#1089;&#1100;&#1082;&#1072; &#1096;&#1082;&#1086;&#1083;&#1072; &#1078;&#1080;&#1074;&#1086;&#1087;&#1080;&#1089;&#1091;, &#1089;&#1092;&#1086;&#1088;&#1084;&#1086;&#1074;&#1072;&#1085;&#1072; &#1103;&#1082; &#1096;&#1082;&#1086;&#1083;&#1072; &#1087;&#1077;&#1081;&#1079;&#1072;&#1078;&#1091;, &#1076;&#1091;&#1078;&#1077; &#1073;&#1083;&#1080;&#1079;&#1100;&#1082;&#1072; &#1076;&#1086; &#1087;&#1110;&#1076;&#1093;&#1086;&#1076;&#1110;&#1074;, &#1103;&#1082;&#1110; &#1073;&#1091;&#1083;&#1080; &#1074;&#1080;&#1082;&#1086;&#1088;&#1080;&#1089;&#1090;&#1072;&#1085;&#1110; 2000 &#1088;&#1086;&#1082;&#1110;&#1074; &#1090;&#1086;&#1084;&#1091; &#1091; &#1050;&#1080;&#1090;&#1072;&#1111;. &#1071; &#1084;&#1072;&#1102; &#1085;&#1072; &#1091;&#1074;&#1072;&#1079;&#1110; &#1087;&#1077;&#1081;&#1079;&#1072;&#1078;&#1085;&#1091; &#1096;&#1082;&#1086;&#1083;&#1091;. &#1055;&#1077;&#1081;&#1079;&#1072;&#1078; &ndash; &#1094;&#1077; &#1092;&#1086;&#1088;&#1084;&#1072;. &#1053;&#1072;&#1087;&#1088;&#1080;&#1082;&#1083;&#1072;&#1076;, &#1082;&#1083;&#1072;&#1089;&#1080;&#1095;&#1085;&#1080;&#1081; &#1082;&#1080;&#1090;&#1072;&#1081;&#1089;&#1100;&#1082;&#1080;&#1081; &#1078;&#1080;&#1074;&#1086;&#1087;&#1080;&#1089; &#1085;&#1077; &#1082;&#1086;&#1083;&#1100;&#1086;&#1088;&#1086;&#1074;&#1080;&#1081;. &#1062;&#1077; &#1085;&#1077; &#1090;&#1086;&#1084;&#1091;, &#1097;&#1086; &#1074;&#1086;&#1085;&#1080; &#1082;&#1086;&#1083;&#1100;&#1086;&#1088;&#1091; &#1085;&#1077; &#1084;&#1072;&#1083;&#1080;. &#1059; &#1085;&#1080;&#1093; &#1087;&#1077;&#1081;&#1079;&#1072;&#1078; &ndash; &#1094;&#1077; &#1089;&#1072;&#1082;&#1088;&#1072;&#1083;&#1100;&#1085;&#1077; &#1076;&#1110;&#1081;&#1089;&#1090;&#1074;&#1086;. &#1061;&#1091;&#1076;&#1086;&#1078;&#1085;&#1080;&#1082; &#1087;&#1088;&#1080;&#1093;&#1086;&#1076;&#1080;&#1074; &#1085;&#1072; &#1087;&#1088;&#1080;&#1088;&#1086;&#1076;&#1091; &#1110; &#1085;&#1072;&#1076;&#1080;&#1093;&#1072;&#1074;&#1089;&#1103; &#1076;&#1072;&#1086; &#1086;&#1089;&#1077;&#1085;&#1110;. &#1030; &#1097;&#1086;&#1073;&#1080; &#1074;&#1083;&#1086;&#1074;&#1080;&#1090;&#1080; &#1076;&#1072;&#1086;, &#1074;&#1110;&#1085; &#1085;&#1072;&#1084;&#1072;&#1075;&#1072;&#1074;&#1089;&#1103; &#1074;&#1093;&#1086;&#1076;&#1080;&#1090;&#1080; &#1091; &#1090;&#1072;&#1082;&#1080;&#1081; &#1089;&#1090;&#1072;&#1085;, &#1103;&#1082; &#1096;&#1072;&#1084;&#1072;&#1085;, &#1110; &#1085;&#1110;&#1073;&#1080; &#1075;&#1086;&#1074;&#1086;&#1088;&#1080;&#1074;: &laquo;&#1071; &#1084;&#1072;&#1083;&#1102;&#1102; &#1076;&#1091;&#1096;&#1091; &#1086;&#1089;&#1077;&#1085;&#1110;. &#1052;&#1077;&#1085;&#1110; &#1090;&#1072;&#1082; &#1090;&#1088;&#1077;&#1073;&#1072; &#1079;&#1086;&#1073;&#1088;&#1072;&#1079;&#1080;&#1090;&#1080; &#1087;&#1077;&#1081;&#1079;&#1072;&#1078;, &#1097;&#1086;&#1073; &#1084;&#1110;&#1081; &#1076;&#1088;&#1091;&#1075;, &#1103;&#1082;&#1080;&#1081; &#1076;&#1080;&#1074;&#1080;&#1090;&#1100;&#1089;&#1103; &#1085;&#1072; &#1085;&#1100;&#1086;&#1075;&#1086;, &#1087;&#1077;&#1088;&#1077;&#1078;&#1080;&#1074; &#1081;&#1086;&#1075;&#1086; &#1082;&#1086;&#1083;&#1100;&#1086;&#1088;&#1086;&#1074;&#1086;&raquo;. &#1046;&#1080;&#1074;&#1077; &#1076;&#1072;&#1086; &#1086;&#1089;&#1077;&#1085;&#1110; &#1094;&#1077; &#1076;&#1086;&#1079;&#1074;&#1086;&#1083;&#1080;&#1090;&#1100; &#1087;&#1086;&#1073;&#1072;&#1095;&#1080;&#1090;&#1080;. &#1030; &#1082;&#1086;&#1083;&#1080; &#1103; &#1089;&#1087;&#1086;&#1075;&#1083;&#1103;&#1076;&#1072;&#1102; &#1079;&#1072;&#1082;&#1072;&#1088;&#1087;&#1072;&#1090;&#1089;&#1100;&#1082;&#1110; &#1087;&#1077;&#1081;&#1079;&#1072;&#1078;&#1110;, &#1103; &#1073;&#1072;&#1095;&#1091;, &#1108; &#1090;&#1072;&#1084; &#1076;&#1072;&#1086; &#1079;&#1072;&#1082;&#1072;&#1088;&#1087;&#1072;&#1090;&#1089;&#1100;&#1082;&#1086;&#1111; &#1086;&#1089;&#1077;&#1085;&#1110;, &#1095;&#1080; &#1085;&#1077;&#1084;&#1072;.</p>
<h1 style="text-align: center;"><strong>&#1050;&#1091;&#1083;&#1100;&#1090;&#1091;&#1088;&#1072;</strong></h1>
<h2 style="text-align: center;"><strong><em>&laquo;&#1050;&#1091;&#1083;&#1100;&#1090;&#1091;&#1088;&#1085;&#1080;&#1081; &#1083;&#1072;&#1085;&#1076;&#1096;&#1072;&#1092;&#1090; &ndash; &#1084;&#1110;&#1089;&#1094;&#1077;, &#1076;&#1077; &#1083;&#1102;&#1076;&#1080;&#1085;&#1072; &#1090;&#1072; &#1087;&#1088;&#1080;&#1088;&#1086;&#1076;&#1072; &#1079;&#1091;&#1089;&#1090;&#1088;&#1110;&#1083;&#1080;&#1089;&#1100; &#1091; &#1089;&#1087;&#1110;&#1074;&#1110;&#1089;&#1085;&#1091;&#1074;&#1072;&#1085;&#1085;&#1110; &#1087;&#1088;&#1086;&#1090;&#1103;&#1075;&#1086;&#1084; &#1090;&#1080;&#1089;&#1103;&#1095;&#1086;&#1083;&#1110;&#1090;&#1100;&raquo;</em></strong></h2>
<p>&#1052;&#1080;, &#1089;&#1083;&#1086;&#1074;&rsquo;&#1103;&#1085;&#1080;, &#1073;&#1110;&#1083;&#1100;&#1096;&#1077; &#1087;&#1088;&#1080;&#1074;&rsquo;&#1103;&#1079;&#1072;&#1085;&#1110; &#1076;&#1086; &#1084;&#1072;&#1090;&#1077;&#1088;&#1110;&#1072;&#1083;&#1100;&#1085;&#1086;&#1075;&#1086; &#1110; &#1087;&#1088;&#1080;&#1088;&#1086;&#1076;&#1085;&#1100;&#1086;&#1075;&#1086; &#1095;&#1077;&#1088;&#1077;&#1079; &#1103;&#1082;&#1110;&#1089;&#1100; &#1086;&#1073;&#1088;&#1072;&#1079;&#1080;. &#1060;&#1077;&#1076;&#1110;&#1088; &#1055;&#1086;&#1090;&#1091;&#1096;&#1085;&#1103;&#1082; &ndash; &#1084;&#1110;&#1081; &#1091;&#1083;&#1102;&#1073;&#1083;&#1077;&#1085;&#1080;&#1081; &#1087;&#1080;&#1089;&#1100;&#1084;&#1077;&#1085;&#1085;&#1080;&#1082;, &#1085;&#1072;&#1091;&#1082;&#1086;&#1074;&#1077;&#1094;&#1100; &#1110; &#1076;&#1086;&#1089;&#1083;&#1110;&#1076;&#1085;&#1080;&#1082;. &#1042;&#1080;&#1074;&#1095;&#1080;&#1074;&#1096;&#1080; &#1081;&#1086;&#1075;&#1086; &#1086;&#1073;&#1088;&#1072;&#1079;&#1080;, &#1103; &#1074;&#1080;&#1088;&#1072;&#1078;&#1072;&#1074; &#1111;&#1093; &#1110;&#1085;&#1096;&#1086;&#1102; &#1087;&#1083;&#1072;&#1089;&#1090;&#1080;&#1095;&#1085;&#1086;&#1102; &#1084;&#1086;&#1074;&#1086;&#1102;. &#1052;&#1077;&#1085;&#1077; &#1076;&#1091;&#1078;&#1077; &#1094;&#1110;&#1082;&#1072;&#1074;&#1080;&#1090;&#1100; &#1090;&#1077;&#1084;&#1072; &#1082;&#1091;&#1083;&#1100;&#1090;&#1091;&#1088;&#1085;&#1086;&#1075;&#1086; &#1083;&#1072;&#1085;&#1076;&#1096;&#1072;&#1092;&#1090;&#1091;. &#1062;&#1077; &#1084;&#1110;&#1089;&#1094;&#1077;, &#1076;&#1077; &#1087;&#1077;&#1088;&#1077;&#1090;&#1080;&#1085;&#1072;&#1102;&#1090;&#1100;&#1089;&#1103; &#1083;&#1102;&#1076;&#1080;&#1085;&#1072; &#1110; &#1087;&#1088;&#1080;&#1088;&#1086;&#1076;&#1072;, &#1110; &#1094;&#1077; &#1074;&#1080;&#1088;&#1072;&#1078;&#1072;&#1108;&#1090;&#1100;&#1089;&#1103; &#1091; &#1074;&#1110;&#1088;&#1091;&#1074;&#1072;&#1085;&#1085;&#1103;&#1093;, &#1083;&#1077;&#1075;&#1077;&#1085;&#1076;&#1072;&#1093;, &#1086;&#1073;&#1088;&#1103;&#1076;&#1072;&#1093;, &#1088;&#1077;&#1083;&#1110;&#1075;&#1110;&#1103;&#1093;.</p>
<p>&#1059; 1992 &#1088;&#1086;&#1094;&#1110; &#1073;&#1091;&#1083;&#1072; &#1084;&#1086;&#1103; &#1087;&#1077;&#1088;&#1096;&#1072; &#1074;&#1080;&#1089;&#1090;&#1072;&#1074;&#1082;&#1072;, &#1085;&#1072; &#1103;&#1082;&#1091; &#1103; &#1079;&#1072;&#1087;&#1088;&#1086;&#1089;&#1080;&#1074; &#1084;&#1072;&#1084;&#1091;. &#1042;&#1086;&#1085;&#1072; &#1087;&#1088;&#1080;&#1081;&#1096;&#1083;&#1072; &#1110; &#1082;&#1072;&#1078;&#1077;: &laquo;&#1049;&#1086;&#1081;, &#1092;&#1072;&#1081;&#1085;&#1086;, &#1072;&#1081;&#1073;&#1086; &#1095;&#1086;&#1088;&#1090;&#1110;&#1074;, &#1089;&#1080;&#1085;&#1082;&#1091;, &#1073;&#1110;&#1083;&#1100;&#1096;&#1077; &#1085;&#1077; &#1084;&#1072;&#1083;&#1102;&#1081;&raquo;. &#1071; &#1111;&#1081; &#1074;&#1110;&#1076;&#1087;&#1086;&#1074;&#1110;&#1076;&#1072;&#1102;, &#1097;&#1086; &#1074;&#1080; &#1078; &#1089;&#1072;&#1084;&#1110; &#1084;&#1077;&#1085;&#1110; &#1088;&#1086;&#1079;&#1082;&#1072;&#1079;&#1091;&#1074;&#1072;&#1090;&#1080;. &#1040; &#1074;&#1086;&#1085;&#1072;: &laquo;&#1056;&#1086;&#1079;&#1082;&#1072;&#1079;&#1091;&#1074;&#1072;&#1083;&#1072;, &#1072;&#1081;&#1073;&#1086; &#1090;&#1080; &#1085;&#1077; &#1084;&#1072;&#1083;&#1102;&#1081;. &#1058;&#1086; &#1085;&#1077; &#1084;&#1086;&#1078;&raquo;. &#1041;&#1072;&#1095;&#1080;&#1090;&#1077;, &#1103;&#1082; &#1074;&#1086;&#1085;&#1086; &#1074;&#1089;&#1077; &#1087;&#1077;&#1088;&#1077;&#1087;&#1083;&#1110;&#1090;&#1072;&#1108;&#1090;&#1100;&#1089;&#1103; &ndash; &#1074;&#1080;&#1076;&#1080;&#1084;&#1077;, &#1091;&#1103;&#1074;&#1085;&#1077;, &#1074;&#1080;&#1075;&#1072;&#1076;&#1072;&#1085;&#1077;, &#1090;&#1072;&#1108;&#1084;&#1085;&#1080;&#1095;&#1077;, &#1085;&#1077;&#1079;&#1074;&#1110;&#1076;&#1072;&#1085;&#1077;.</p>
<img class="alignnone size-large wp-image-78629" src="https://varosh.com.ua/wp-content/uploads/2020/04/1587908322-960x639.jpg" alt="065" width="960" height="639" srcset="https://varosh.com.ua/wp-content/uploads/2020/04/1587908322-960x639.jpg 960w, https://varosh.com.ua/wp-content/uploads/2020/04/1587908322-660x439.jpg 660w, https://varosh.com.ua/wp-content/uploads/2020/04/1587908322-768x511.jpg 768w" sizes="(max-width: 960px) 100vw, 960px"><h1 style="text-align: center;"><strong>&#1055;&#1077;&#1076;&#1072;&#1075;&#1086;&#1075;&#1110;&#1082;&#1072;</strong></h1>
<h2 style="text-align: center;"><strong><em>&laquo;&#1044;&#1110;&#1090;&#1080; &ndash; &#1085;&#1077;&#1079;&#1110;&#1087;&#1089;&#1086;&#1074;&#1072;&#1085;&#1110; &#1093;&#1091;&#1076;&#1086;&#1078;&#1085;&#1080;&#1082;&#1080;&raquo;</em></strong></h2>
<p>&#1057;&#1087;&#1088;&#1072;&#1074;&#1078;&#1085;&#1110; &#1090;&#1072;&#1083;&#1072;&#1085;&#1086;&#1074;&#1080;&#1090;&#1110; &#1093;&#1091;&#1076;&#1086;&#1078;&#1085;&#1080;&#1082;&#1080; &ndash; &#1094;&#1077; &#1076;&#1110;&#1090;&#1080;. &#1042;&#1086;&#1085;&#1080; &#1095;&#1080;&#1089;&#1090;&#1110;, &#1085;&#1110;&#1095;&#1080;&#1084; &#1085;&#1077; &#1079;&#1110;&#1087;&#1089;&#1086;&#1074;&#1072;&#1085;&#1110;. &#1071; &#1087;&#1088;&#1077;&#1082;&#1088;&#1072;&#1089;&#1085;&#1086; &#1088;&#1086;&#1079;&#1091;&#1084;&#1110;&#1102; &#1111;&#1093;&#1085;&#1102; &#1090;&#1074;&#1086;&#1088;&#1095;&#1110;&#1089;&#1090;&#1100;. 13 &#1088;&#1086;&#1082;&#1110;&#1074; &#1089;&#1087;&#1086;&#1089;&#1090;&#1077;&#1088;&#1110;&#1075;&#1072;&#1074; &#1079;&#1072; &#1085;&#1080;&#1084;&#1080;, &#1087;&#1088;&#1072;&#1094;&#1102;&#1102;&#1095;&#1080; &#1074; &#1059;&#1078;&#1075;&#1086;&#1088;&#1086;&#1076;&#1089;&#1100;&#1082;&#1110;&#1081; &#1087;&#1088;&#1086;&#1075;&#1110;&#1084;&#1085;&#1072;&#1079;&#1110;&#1111; &#1091;&#1095;&#1080;&#1090;&#1077;&#1083;&#1077;&#1084; &#1082;&#1077;&#1088;&#1072;&#1084;&#1110;&#1082;&#1080; &#1090;&#1072; &#1084;&#1072;&#1083;&#1102;&#1074;&#1072;&#1085;&#1085;&#1103;. &#1047;&#1072;&#1088;&#1072;&#1079; &#1074;&#1086;&#1085;&#1080; &#1074;&#1080;&#1088;&#1086;&#1089;&#1083;&#1080;, &#1072;&#1083;&#1077; &#1103; &#1087;&#1072;&#1084;&rsquo;&#1103;&#1090;&#1072;&#1102; &#1111;&#1093;&#1085;&#1108; &#1076;&#1080;&#1090;&#1080;&#1085;&#1089;&#1090;&#1074;&#1086;. &#1071; &#1087;&#1088;&#1086;&#1089;&#1090;&#1086; &#1079; &#1085;&#1080;&#1084;&#1080; &#1075;&#1088;&#1072;&#1074;&#1089;&#1103;. &#1042;&#1086;&#1085;&#1080; &#1087;&#1086;&#1095;&#1091;&#1074;&#1072;&#1083;&#1080;&#1089;&#1103; &#1074;&#1110;&#1083;&#1100;&#1085;&#1086; &#1085;&#1072; &#1091;&#1088;&#1086;&#1082;&#1072;&#1093;, &#1083;&#1110;&#1087;&#1080;&#1083;&#1080;, &#1084;&#1072;&#1083;&#1102;&#1074;&#1072;&#1083;&#1080;, &#1085;&#1072;&#1089;&#1086;&#1083;&#1086;&#1076;&#1078;&#1091;&#1074;&#1072;&#1083;&#1080;&#1089;&#1103; &#1089;&#1074;&#1086;&#1073;&#1086;&#1076;&#1086;&#1102;. &#1061;&#1090;&#1086;&#1089;&#1100; &#1089;&#1090;&#1072;&#1074; &#1093;&#1091;&#1076;&#1086;&#1078;&#1085;&#1080;&#1082;&#1086;&#1084;, &#1093;&#1090;&#1086;&#1089;&#1100; &#1083;&#1110;&#1082;&#1072;&#1088;&#1077;&#1084;, &#1073;&#1072;&#1075;&#1072;&#1090;&#1086; &#1074;&#1080;&#1111;&#1093;&#1072;&#1083;&#1080;, &#1072;&#1083;&#1077; &#1103; &#1090;&#1110;&#1096;&#1091;&#1089;&#1103;, &#1097;&#1086; &#1091; &#1085;&#1080;&#1093; &#1073;&#1091;&#1074; &#1094;&#1077;&#1081; &#1087;&#1077;&#1088;&#1110;&#1086;&#1076;. &#1052;&#1077;&#1085;&#1110; &#1076;&#1086;&#1074;&#1086;&#1076;&#1080;&#1083;&#1086;&#1089;&#1103; &#1088;&#1086;&#1079;&#1084;&#1086;&#1074;&#1083;&#1103;&#1090;&#1080; &#1079; &#1085;&#1080;&#1084;&#1080;, &#1087;&#1110;&#1076; &#1095;&#1072;&#1089; &#1090;&#1074;&#1086;&#1088;&#1095;&#1086;&#1089;&#1090;&#1110; &#1074;&#1086;&#1085;&#1080; &#1074;&#1110;&#1076;&#1082;&#1088;&#1080;&#1074;&#1072;&#1083;&#1080;&#1089;&#1103;, &#1076;&#1110;&#1083;&#1080;&#1083;&#1080;&#1089;&#1103; &#1089;&#1074;&#1086;&#1111;&#1084;&#1080; &#1087;&#1077;&#1088;&#1077;&#1078;&#1080;&#1074;&#1072;&#1085;&#1085;&#1103;&#1084;&#1080;, &#1111;&#1084; &#1094;&#1077; &#1073;&#1091;&#1083;&#1086; &#1087;&#1086;&#1090;&#1088;&#1110;&#1073;&#1085;&#1086;.&nbsp; &#1040; &#1103; &#1074;&#1095;&#1080;&#1074;&#1089;&#1103; &#1091; &#1085;&#1080;&#1093;. &#1044;&#1080;&#1074;&#1080;&#1074;&#1089;&#1103;, &#1103;&#1082; &#1074;&#1086;&#1085;&#1080; &#1074;&#1077;&#1076;&#1091;&#1090;&#1100; &#1083;&#1110;&#1085;&#1110;&#1111;, &#1103;&#1082;&#1110; &#1074;&#1086;&#1085;&#1080; &#1095;&#1080;&#1089;&#1090;&#1110; &#1110; &#1085;&#1077;&#1079;&#1072;&#1096;&#1086;&#1088;&#1077;&#1085;&#1110; &#1083;&#1086;&#1075;&#1110;&#1082;&#1086;&#1102;.</p>
<h1 style="text-align: center;"><strong>&#1056;&#1077;&#1089;&#1090;&#1072;&#1074;&#1088;&#1091;&#1074;&#1072;&#1085;&#1085;&#1103;</strong></h1>
<h2 style="text-align: center;"><strong><em>&laquo;&#1060;&#1072;&#1088;&#1073;&#1072; &#1079;&#1085;&#1080;&#1082;&#1072;&#1108; &#1110; &#1089;&#1090;&#1072;&#1108; &#1084;&#1072;&#1088;&#1084;&#1091;&#1088;&#1086;&#1084;&raquo;</em></strong></h2>
<p>&#1040;&#1085;&#1072;&#1083;&#1110;&#1079;&#1091;&#1102;&#1095;&#1080; &#1089;&#1074;&#1086;&#1108; &#1078;&#1080;&#1090;&#1090;&#1103;, &#1103; &#1079;&#1088;&#1086;&#1079;&#1091;&#1084;&#1110;&#1074;, &#1097;&#1086; &#1091; &#1084;&#1077;&#1085;&#1077; &#1108; &#1076;&#1086;&#1083;&#1103; &#1110; &#1074;&#1086;&#1085;&#1072; &#1075;&#1086;&#1074;&#1086;&#1088;&#1080;&#1090;&#1100; &#1084;&#1077;&#1085;&#1110; &#1087;&#1088;&#1086; &#1089;&#1074;&#1086;&#1111; &#1085;&#1072;&#1084;&#1110;&#1088;&#1080;. &#1042;&#1089;&#1077;, &#1097;&#1086; &#1079;&#1110; &#1084;&#1085;&#1086;&#1102; &#1090;&#1088;&#1072;&#1087;&#1083;&#1103;&#1083;&#1086;&#1089;&#1103;, &#1074;&#1110;&#1076;&#1073;&#1091;&#1074;&#1072;&#1083;&#1086;&#1089;&#1103; &#1090;&#1072;&#1082;, &#1085;&#1110;&#1073;&#1080; &#1090;&#1072;&#1082; &#1087;&#1086;&#1074;&#1080;&#1085;&#1085;&#1086; &#1073;&#1091;&#1090;&#1080;, &#1103; &#1085;&#1072;&#1074;&#1110;&#1090;&#1100; &#1085;&#1077; &#1088;&#1086;&#1073;&#1080;&#1074; &#1103;&#1082;&#1080;&#1081;&#1089;&#1100; &#1074;&#1080;&#1073;&#1110;&#1088;. &#1055;&#1088;&#1086;&#1089;&#1090;&#1086; &#1073;&#1072;&#1085;&#1072;&#1083;&#1100;&#1085;&#1086; &#1110; &#1089;&#1084;&#1110;&#1096;&#1085;&#1086;, &#1072;&#1083;&#1077; &#1103;&#1082;&#1080;&#1081;&#1089;&#1100; &#1089;&#1086;&#1085; &#1087;&#1088;&#1080;&#1089;&#1085;&#1080;&#1090;&#1100;&#1089;&#1103; &ndash; &#1110; &#1090;&#1080; &#1088;&#1086;&#1079;&#1091;&#1084;&#1110;&#1108;&#1096;, &#1097;&#1086; &#1087;&#1086;&#1074;&#1080;&#1085;&#1085;&#1110; &#1074;&#1110;&#1076;&#1073;&#1091;&#1090;&#1080;&#1089;&#1103; &#1079;&#1084;&#1110;&#1085;&#1080;. &#1030; &#1082;&#1086;&#1083;&#1080; &#1086;&#1076;&#1080;&#1085; &#1077;&#1090;&#1072;&#1087; &#1079;&#1072;&#1082;&#1110;&#1085;&#1095;&#1091;&#1108;&#1090;&#1100;&#1089;&#1103;, &#1090;&#1086; &#1097;&#1086;&#1089;&#1100; &#1074;&#1110;&#1076;&#1073;&#1091;&#1074;&#1072;&#1108;&#1090;&#1100;&#1089;&#1103;, &#1110; &#1090;&#1080; &#1094;&#1077; &#1074;&#1110;&#1076;&#1095;&#1091;&#1074;&#1072;&#1108;&#1096;.</p>
<p>&#1050;&#1086;&#1083;&#1080; &#1103; &#1087;&#1086;&#1090;&#1088;&#1072;&#1087;&#1080;&#1074; &#1091; &#1041;&#1110;&#1083;&#1082;&#1080;, &#1074;&#1110;&#1076;&#1095;&#1091;&#1074;, &#1097;&#1086; &#1087;&#1086;&#1074;&#1080;&#1085;&#1077;&#1085; &#1090;&#1072;&#1084; &#1073;&#1091;&#1090;&#1080;. &#1062;&#1077; &#1103;&#1082;&#1072;&#1089;&#1100; &#1090;&#1072;&#1082;&#1072; &#1088;&#1077;&#1072;&#1083;&#1100;&#1085;&#1110;&#1089;&#1090;&#1100;, &#1103;&#1082;&#1091; &#1090;&#1080; &#1084;&#1072;&#1108;&#1096; &#1087;&#1088;&#1086;&#1081;&#1090;&#1080;. &#1059; 2002 &#1088;&#1086;&#1094;&#1110; &#1040;&#1085;&#1090;&#1086;&#1085; &#1050;&#1086;&#1074;&#1072;&#1095; &#1087;&#1086;&#1082;&#1083;&#1080;&#1082;&#1072;&#1074; &#1084;&#1077;&#1085;&#1077; &#1091; &#1090;&#1091;&#1076;&#1080; &#1088;&#1077;&#1089;&#1090;&#1072;&#1074;&#1088;&#1091;&#1074;&#1072;&#1090;&#1080; &#1091; &#1094;&#1077;&#1088;&#1082;&#1074;&#1110; &#1059;&#1089;&#1087;&#1110;&#1085;&#1085;&#1103; &#1055;&#1088;&#1077;&#1089;&#1074;&#1103;&#1090;&#1086;&#1111; &#1041;&#1086;&#1075;&#1086;&#1088;&#1086;&#1076;&#1080;&#1094;&#1110; &#1085;&#1077;&#1086;&#1073;&#1072;&#1088;&#1086;&#1082;&#1086;&#1074;&#1110; &#1092;&#1088;&#1077;&#1089;&#1082;&#1080; &#1060;&#1077;&#1088;&#1076;&#1080;&#1085;&#1072;&#1085;&#1076;&#1072; &#1042;&#1080;&#1076;&#1088;&#1080;. &#1071; &#1074;&#1110;&#1076;&#1085;&#1086;&#1074;&#1083;&#1102;&#1074;&#1072;&#1074;, &#1088;&#1077;&#1082;&#1086;&#1085;&#1089;&#1090;&#1088;&#1091;&#1102;&#1074;&#1072;&#1074; &#1092;&#1088;&#1077;&#1089;&#1082;&#1080;. &#1058;&#1080; &#1087;&#1110;&#1076;&#1093;&#1086;&#1076;&#1080;&#1096; &#1076;&#1086; &#1086;&#1088;&#1080;&#1075;&#1110;&#1085;&#1072;&#1083;&#1091;, &#1074;&#1080;&#1074;&#1095;&#1072;&#1108;&#1096; &#1090;&#1086;&#1085;&#1072;&#1083;&#1100;&#1085;&#1110;&#1089;&#1090;&#1100;, &#1074;&#1080;&#1084;&#1110;&#1096;&#1091;&#1108;&#1096; &#1092;&#1072;&#1088;&#1073;&#1091; &#1086;&#1076;&#1080;&#1085; &#1074; &#1086;&#1076;&#1080;&#1085; &#1110; &#1084;&#1072;&#1083;&#1102;&#1108;&#1096; &#1090;&#1077;, &#1095;&#1086;&#1075;&#1086; &#1085;&#1077; &#1074;&#1080;&#1089;&#1090;&#1072;&#1095;&#1072;&#1108;. &#1041;&#1072;&#1088;&#1086;&#1082;&#1086;&#1074;&#1077; &#1084;&#1080;&#1089;&#1090;&#1077;&#1094;&#1090;&#1074;&#1086; &ndash; &#1094;&#1077; &#1086;&#1089;&#1086;&#1073;&#1083;&#1080;&#1074;&#1072; &#1089;&#1080;&#1089;&#1090;&#1077;&#1084;&#1072;, &#1110; &#1103;&#1082;&#1097;&#1086; &#1090;&#1080; &#1111;&#1111; &#1085;&#1077; &#1088;&#1086;&#1079;&#1082;&#1088;&#1080;&#1108;&#1096;, &#1085;&#1110;&#1095;&#1086;&#1075;&#1086; &#1085;&#1077; &#1079;&#1088;&#1086;&#1079;&#1091;&#1084;&#1110;&#1108;&#1096;. &#1057;&#1091;&#1095;&#1072;&#1089;&#1085;&#1110; &#1083;&#1102;&#1076;&#1080; &#1079;&#1110;&#1087;&#1089;&#1086;&#1074;&#1072;&#1085;&#1110; &#1082;&#1110;&#1083;&#1100;&#1082;&#1110;&#1089;&#1090;&#1102; &#1082;&#1086;&#1083;&#1100;&#1086;&#1088;&#1110;&#1074;, &#1110;&#1085;&#1092;&#1086;&#1088;&#1084;&#1072;&#1094;&#1110;&#1111;. &#1063;&#1077;&#1088;&#1077;&#1079; &#1090;&#1077;, &#1097;&#1086; &#1084;&#1080; &#1074;&#1089;&#1077; &#1073;&#1072;&#1095;&#1080;&#1084;&#1086; &#1074; &#1030;&#1085;&#1090;&#1077;&#1088;&#1085;&#1077;&#1090;&#1110;, &#1084;&#1080; &#1074;&#1090;&#1088;&#1072;&#1090;&#1080;&#1083;&#1080; &#1074;&#1110;&#1076;&#1095;&#1091;&#1090;&#1090;&#1103; &#1088;&#1077;&#1072;&#1083;&#1100;&#1085;&#1086;&#1089;&#1090;&#1110; &#1088;&#1077;&#1095;&#1077;&#1081; &ndash; &#1092;&#1072;&#1088;&#1073;&#1080;, &#1079;&#1074;&#1091;&#1082;&#1091;. &#1050;&#1086;&#1083;&#1080; &#1103; &#1074;&#1087;&#1077;&#1088;&#1096;&#1077; &#1087;&#1086;&#1079;&#1085;&#1072;&#1081;&#1086;&#1084;&#1080;&#1074;&#1089;&#1103; &#1079; &#1088;&#1086;&#1073;&#1086;&#1090;&#1072;&#1084;&#1080; &#1042;&#1080;&#1076;&#1088;&#1080;, &#1084;&#1077;&#1085;&#1110; &#1089;&#1090;&#1072;&#1083;&#1086; &#1085;&#1091;&#1076;&#1085;&#1086;, &#1073;&#1086;, &#1086;&#1082;&#1088;&#1110;&#1084; &#1089;&#1110;&#1088;&#1086;&#1075;&#1086; &#1082;&#1086;&#1083;&#1100;&#1086;&#1088;&#1091;, &#1103; &#1073;&#1110;&#1083;&#1100;&#1096;&#1077; &#1085;&#1110;&#1095;&#1086;&#1075;&#1086; &#1085;&#1077; &#1073;&#1072;&#1095;&#1080;&#1074;. &#1040;&#1083;&#1077; &#1082;&#1086;&#1083;&#1080; &#1103; &#1081;&#1086;&#1075;&#1086; &#1087;&#1086;&#1095;&#1072;&#1074; &#1074;&#1080;&#1074;&#1095;&#1072;&#1090;&#1080;, &#1079;&#1072;&#1093;&#1086;&#1087;&#1080;&#1074;&#1089;&#1103;. &#1062;&#1077; &#1085;&#1072;&#1076;&#1079;&#1074;&#1080;&#1095;&#1072;&#1081;&#1085;&#1086; &#1094;&#1110;&#1082;&#1072;&#1074;&#1086;: &#1090;&#1080; &#1086;&#1076;&#1085;&#1091; &#1083;&#1110;&#1085;&#1110;&#1102; &#1087;&#1088;&#1086;&#1090;&#1103;&#1075;&#1085;&#1091;&#1074;, &#1076;&#1088;&#1091;&#1075;&#1091;, &#1087;&rsquo;&#1103;&#1090;&#1091;&hellip; &#1057;&#1090;&#1072;&#1074;&#1080;&#1096; &#1096;&#1086;&#1089;&#1090;&#1091;, &#1110; &#1088;&#1072;&#1087;&#1090;&#1086;&#1084; &#1079;&rsquo;&#1103;&#1074;&#1083;&#1103;&#1108;&#1090;&#1100;&#1089;&#1103; &#1084;&#1072;&#1090;&#1077;&#1088;&#1110;&#1072;&#1083; &ndash; &#1084;&#1072;&#1088;&#1084;&#1091;&#1088;.</p>
					<ins class="adsbygoogle"
					     style="display:block; text-align:center;"
					     data-ad-layout="in-article"
					     data-ad-format="fluid"
					     data-ad-client="ca-pub-8720250286846072"
					     data-ad-slot="1725231161"></ins>
					<script>
						(adsbygoogle = window.adsbygoogle || []).push({});
					</script></br>
<img class="alignnone size-large wp-image-78633" src="https://varosh.com.ua/wp-content/uploads/2020/04/1587908353-960x639.jpg" alt="084" width="960" height="639" srcset="https://varosh.com.ua/wp-content/uploads/2020/04/1587908353-960x639.jpg 960w, https://varosh.com.ua/wp-content/uploads/2020/04/1587908353-660x439.jpg 660w, https://varosh.com.ua/wp-content/uploads/2020/04/1587908353-768x511.jpg 768w" sizes="(max-width: 960px) 100vw, 960px"><p>&#1054;&#1076;&#1085;&#1086;&#1075;&#1086; &#1088;&#1072;&#1079;&#1091; &#1087;&#1110;&#1089;&#1083;&#1103; &#1079;&#1072;&#1082;&#1110;&#1085;&#1095;&#1077;&#1085;&#1085;&#1103; &#1088;&#1077;&#1089;&#1090;&#1072;&#1074;&#1088;&#1072;&#1094;&#1110;&#1111; &#1095;&#1072;&#1089;&#1090;&#1080;&#1085;&#1080; &#1093;&#1088;&#1072;&#1084;&#1091;, &#1084;&#1080; &#1087;&#1088;&#1080;&#1074;&#1077;&#1079;&#1083;&#1080; &#1090;&#1091;&#1076;&#1080; &#1089;&#1090;&#1072;&#1088;&#1077;&#1085;&#1100;&#1082;&#1091; 90-&#1088;&#1110;&#1095;&#1085;&#1091; &#1073;&#1072;&#1073;&#1091;&#1089;&#1102;, &#1097;&#1086;&#1073; &#1074;&#1086;&#1085;&#1072; &#1087;&#1086;&#1073;&#1072;&#1095;&#1080;&#1083;&#1072; &#1110; &#1089;&#1082;&#1072;&#1079;&#1072;&#1083;&#1072; &#1089;&#1074;&#1086;&#1102; &#1076;&#1091;&#1084;&#1082;&#1091;, &#1073;&#1086; &#1087;&#1072;&#1084;&rsquo;&#1103;&#1090;&#1072;&#1083;&#1072;, &#1103;&#1082; &#1094;&#1077; &#1073;&#1091;&#1083;&#1086;. &#1042;&#1086;&#1085;&#1072; &#1082;&#1072;&#1078;&#1077;: &laquo;&#1049;&#1086;&#1081;, &#1089;&#1103;&#1082; &#1073;&#1091;&#1083;&#1086;, &#1089;&#1103;&#1082;, &#1082;&#1086;&#1083;&#1080; &#1103; &#1076;&#1110;&#1074;&#1082;&#1086;&#1102; &#1073;&#1091;&#1083;&#1072;. &#1071; &#1073;&#1091;&#1083;&#1072; &#1084;&#1072;&#1083;&#1086;&#1102; &#1110; &#1073;&#1072;&#1073;&#1082;&#1072; &#1073;&#1088;&#1072;&#1083;&#1072; &#1084;&#1077;&#1085;&#1077; &#1076;&#1086; &#1094;&#1077;&#1088;&#1082;&#1074;&#1080;. &#1030; &#1103; &#1093;&#1086;&#1090;&#1110;&#1083;&#1072; &#1085;&#1072; &#1090;&#1086;-&#1090;&#1086; &#1074;&#1087;&#1077;&#1088;&#1090;&#1080;&#1089;&#1103;. &#1040; &#1090;&#1086; &#1073;&#1091;&#1083;&#1086; &#1085;&#1072;&#1084;&#1072;&#1083;&#1100;&#1086;&#1074;&#1072;&#1085;&#1077;&raquo;. &#1030;&#1083;&#1102;&#1079;&#1110;&#1103;, &#1088;&#1086;&#1079;&#1091;&#1084;&#1110;&#1108;&#1090;&#1077;?! &#1042;&#1086;&#1085;&#1086; &#1085;&#1072;&#1089;&#1090;&#1110;&#1083;&#1100;&#1082;&#1080; &#1073;&#1091;&#1083;&#1086; &#1084;&#1072;&#1088;&#1084;&#1091;&#1088;&#1086;&#1074;&#1080;&#1084;, &#1097;&#1086; &#1083;&#1102;&#1076;&#1080; &#1076;&#1091;&#1084;&#1072;&#1083;&#1080;, &#1097;&#1086; &#1094;&#1077; &#1089;&#1087;&#1088;&#1072;&#1074;&#1078;&#1085;&#1110;&#1081; &#1084;&#1072;&#1088;&#1084;&#1091;&#1088;. &#1059;&#1103;&#1074;&#1110;&#1090;&#1100;: &#1092;&#1072;&#1088;&#1073;&#1072; &#1079;&#1085;&#1080;&#1082;&#1072;&#1108; &#1110; &#1089;&#1090;&#1072;&#1108; &#1084;&#1072;&#1088;&#1084;&#1091;&#1088;&#1086;&#1084;.</p>
<p>&#1042;&#1077;&#1089;&#1100; &#1082;&#1083;&#1072;&#1089;&#1080;&#1095;&#1085;&#1080;&#1081; &#1078;&#1080;&#1074;&#1086;&#1087;&#1080;&#1089; &#1075;&#1086;&#1074;&#1086;&#1088;&#1080;&#1090;&#1100; &#1087;&#1088;&#1086; &#1090;&#1077;, &#1097;&#1086; &#1089;&#1072;&#1084;&#1086;&#1075;&#1086; &#1078;&#1080;&#1074;&#1086;&#1087;&#1080;&#1089;&#1091; &#1085;&#1077; &#1087;&#1086;&#1074;&#1080;&#1085;&#1085;&#1086; &#1073;&#1091;&#1090;&#1080; &#1074;&#1080;&#1076;&#1085;&#1086;. &#1042;&#1110;&#1085; &#1089;&#1093;&#1086;&#1074;&#1072;&#1085;&#1080;&#1081;. &#1058;&#1086;&#1081; &#1078;&#1077; &#1064;&#1072;&#1088;&#1076;&#1077;&#1085; &#1095;&#1080; &#1058;&#1080;&#1094;&#1110;&#1072;&#1085; &#1084;&#1072;&#1083;&#1102;&#1108; &#1075;&#1086;&#1088;&#1097;&#1080;&#1082;&#1080;. &#1040; &#1074;&#1089;&#1110; &#1082;&#1072;&#1078;&#1091;&#1090;&#1100;: &#1086; &#1041;&#1086;&#1078;&#1077;! &#1058;&#1086;&#1073;&#1090;&#1086; &#1078;&#1080;&#1074;&#1086;&#1087;&#1080;&#1089; &#1087;&#1086;&#1082;&#1072;&#1079;&#1091;&#1108; &#1110;&#1083;&#1102;&#1079;&#1110;&#1102; &#1103;&#1082;&#1086;&#1111;&#1089;&#1100; &#1088;&#1077;&#1072;&#1083;&#1100;&#1085;&#1086;&#1089;&#1090;&#1110;, &#1103;&#1082;&#1072; &#1090;&#1072;&#1082; &#1085;&#1072;&#1089; &#1079;&#1072;&#1093;&#1086;&#1087;&#1083;&#1102;&#1108;.</p>
<p>&#1044;&#1072;&#1083;&#1110; &#1079; 2008 &#1088;&#1086;&#1082;&#1091; &#1103; &#1087;&#1088;&#1072;&#1094;&#1102;&#1074;&#1072;&#1074; &#1074; &#1059;&#1078;&#1075;&#1086;&#1088;&#1086;&#1076;&#1110; &#1091; &#1087;&#1088;&#1080;&#1084;&#1110;&#1097;&#1077;&#1085;&#1085;&#1103;&#1093; &#1052;&#1091;&#1082;&#1072;&#1095;&#1110;&#1089;&#1100;&#1082;&#1086;&#1111; &#1075;&#1088;&#1077;&#1082;&#1086;-&#1082;&#1072;&#1090;&#1086;&#1083;&#1080;&#1094;&#1100;&#1082;&#1086;&#1111; &#1088;&#1077;&#1079;&#1080;&#1076;&#1077;&#1085;&#1094;&#1110;&#1111; &#1085;&#1072;&#1076; &#1074;&#1110;&#1076;&#1085;&#1086;&#1074;&#1083;&#1077;&#1085;&#1085;&#1103;&#1084; &#1092;&#1088;&#1077;&#1089;&#1086;&#1082;. &#1042;&#1089;&#1100;&#1086;&#1075;&#1086; 14 &#1082;&#1110;&#1084;&#1085;&#1072;&#1090;, &#1074; &#1086;&#1089;&#1085;&#1086;&#1074;&#1085;&#1086;&#1084;&#1091; &#1089;&#1090;&#1077;&#1083;&#1110;.</p>
<p>&#1047;&#1072;&#1075;&#1072;&#1083;&#1086;&#1084; &#1085;&#1072; &#1089;&#1090;&#1110;&#1085;&#1072;&#1093; &#1087;&#1088;&#1086;&#1074;&#1110;&#1074; 17 &#1088;&#1086;&#1082;&#1110;&#1074;. &#1040;&#1083;&#1077; &#1094;&#1077;&#1081; &#1087;&#1077;&#1088;&#1110;&#1086;&#1076; &#1079;&#1072;&#1082;&#1088;&#1080;&#1074;&#1089;&#1103; &#1110; &#1103; &#1089;&#1087;&#1086;&#1082;&#1110;&#1081;&#1085;&#1086; &#1087;&#1110;&#1096;&#1086;&#1074; &#1089;&#1086;&#1073;&#1110; &#1076;&#1072;&#1083;&#1110;.</p>
<h1 style="text-align: center;"><strong>&#1057;&#1090;&#1110;&#1085;&#1072;</strong></h1>
<h2 style="text-align: center;"><strong><em>&laquo;&#1055;&#1083;&#1086;&#1097;&#1080;&#1085;&#1072;, &#1091; &#1103;&#1082;&#1110;&#1081; &#1088;&#1086;&#1079;&#1075;&#1086;&#1088;&#1090;&#1072;&#1108;&#1090;&#1100;&#1089;&#1103; &#1090;&#1074;&#1086;&#1088;&#1095;&#1110;&#1089;&#1090;&#1100;&raquo;</em></strong></h2>
<p>&#1057;&#1100;&#1086;&#1075;&#1086;&#1076;&#1085;&#1110; &#1103; &#1087;&#1088;&#1072;&#1094;&#1102;&#1102; &#1085;&#1072;&#1076; &#1087;&#1088;&#1086;&#1108;&#1082;&#1090;&#1086;&#1084; &laquo;&#1057;&#1090;&#1110;&#1085;&#1072;&raquo;. &#1059; &#1085;&#1100;&#1086;&#1084;&#1091; &#1074;&#1077;&#1089;&#1100; &#1076;&#1086;&#1089;&#1074;&#1110;&#1076; &#1088;&#1077;&#1082;&#1086;&#1085;&#1089;&#1090;&#1088;&#1091;&#1082;&#1094;&#1110;&#1111; &#1073;&#1072;&#1088;&#1086;&#1082;&#1086;, &#1103; &#1078;&#1080;&#1074;&#1091; &#1094;&#1080;&#1084;&#1080; &#1110;&#1076;&#1077;&#1103;&#1084;&#1080;. &#1057;&#1090;&#1110;&#1085;&#1072; &ndash; &#1094;&#1077; &#1086;&#1073;&#1088;&#1072;&#1079;. &#1047;&#1074;&#1080;&#1095;&#1072;&#1081;&#1085;&#1072; &#1089;&#1090;&#1110;&#1085;&#1072; &#1091; &#1087;&#1088;&#1080;&#1084;&#1110;&#1097;&#1077;&#1085;&#1085;&#1110; &#1089;&#1087;&#1088;&#1080;&#1081;&#1084;&#1072;&#1108;&#1090;&#1100;&#1089;&#1103; &#1076;&#1091;&#1078;&#1077; &#1086;&#1073;&#1084;&#1077;&#1078;&#1077;&#1085;&#1086;. &#1042;&#1086;&#1085;&#1072; &#1085;&#1077; &#1084;&#1072;&#1108; &#1077;&#1089;&#1090;&#1077;&#1090;&#1080;&#1095;&#1085;&#1086;&#1111; &#1094;&#1110;&#1085;&#1085;&#1086;&#1089;&#1090;&#1110;, &#1072;&#1083;&#1077; &#1074;&#1086;&#1085;&#1072; &#1087;&#1086;&#1090;&#1088;&#1110;&#1073;&#1085;&#1072;, &#1085;&#1072;&#1087;&#1088;&#1080;&#1082;&#1083;&#1072;&#1076;, &#1091; &#1075;&#1072;&#1083;&#1077;&#1088;&#1077;&#1111;, &#1097;&#1086;&#1073; &#1087;&#1086;&#1074;&#1110;&#1089;&#1080;&#1090;&#1080; &#1082;&#1072;&#1088;&#1090;&#1080;&#1085;&#1091;. &#1040; &#1086;&#1090; &#1111;&#1111; &#1094;&#1110;&#1085;&#1085;&#1080;&#1081; &#1072;&#1085;&#1072;&#1083;&#1086;&#1075; &ndash; &#1094;&#1077; &#1087;&#1083;&#1086;&#1097;&#1080;&#1085;&#1072;, &#1085;&#1072; &#1103;&#1082;&#1110;&#1081; &#1088;&#1086;&#1079;&#1075;&#1086;&#1088;&#1090;&#1072;&#1108;&#1090;&#1100;&#1089;&#1103; &#1090;&#1074;&#1086;&#1088;&#1095;&#1110;&#1089;&#1090;&#1100;. &#1058;&#1080; &#1089;&#1090;&#1072;&#1074;&#1080;&#1096; &#1090;&#1086;&#1095;&#1082;&#1091;, &#1074;&#1110;&#1076; &#1085;&#1077;&#1111; &#1074;&#1080;&#1076;&#1086;&#1074;&#1078;&#1091;&#1108;&#1090;&#1100;&#1089;&#1103; &#1083;&#1110;&#1085;&#1110;&#1103;, &#1083;&#1110;&#1085;&#1110;&#1103; &#1089;&#1090;&#1074;&#1086;&#1088;&#1102;&#1108; &#1087;&#1086;&#1074;&#1077;&#1088;&#1093;&#1085;&#1102;, &#1076;&#1072;&#1083;&#1110; &#1083;&#1110;&#1085;&#1110;&#1103; &#1074;&#1080;&#1075;&#1085;&#1091;&#1083;&#1072;&#1089;&#1103; &#1110; &#1074;&#1078;&#1077; &#1089;&#1090;&#1072;&#1083;&#1072; &#1090;&#1110;&#1083;&#1086;&#1084;, &#1090;&#1110;&#1083;&#1086; &#1074;&#1110;&#1076;&#1082;&#1080;&#1085;&#1091;&#1083;&#1086; &#1090;&#1110;&#1085;&#1100;. &#1030; &#1079; &#1087;&#1086;&#1088;&#1086;&#1078;&#1085;&#1077;&#1095;&#1110; &#1089;&#1090;&#1110;&#1085;&#1080; &#1091;&#1090;&#1074;&#1086;&#1088;&#1102;&#1108;&#1090;&#1100;&#1089;&#1103; &#1085;&#1086;&#1074;&#1080;&#1081; &#1087;&#1088;&#1086;&#1089;&#1090;&#1110;&#1088;.</p>
<p>&#1050;&#1086;&#1083;&#1080;&#1089;&#1100; &#1110;&#1079; &#1082;&#1072;&#1088;&#1090;&#1080;&#1085; &#1050;&#1083;&#1086;&#1076;&#1072; &#1052;&#1086;&#1085;&#1077; &#1079;&#1085;&#1103;&#1083;&#1080; &#1088;&#1072;&#1084;&#1082;&#1080;, &#1073;&#1086; &#1084;&#1072;&#1083;&#1080; &#1111;&#1093; &#1074;&#1080;&#1089;&#1090;&#1072;&#1074;&#1080;&#1090;&#1080; &#1074; &#1110;&#1085;&#1096;&#1086;&#1084;&#1091; &#1084;&#1091;&#1079;&#1077;&#1111;. &laquo;&#1054;&#1075;&#1086;&#1083;&#1077;&#1085;&#1110;&raquo; &#1082;&#1072;&#1088;&#1090;&#1080;&#1085;&#1080; &#1089;&#1087;&#1088;&#1080;&#1081;&#1084;&#1072;&#1083;&#1080;&#1089;&#1103; &#1103;&#1082; &#1088;&#1077;&#1087;&#1088;&#1086;&#1076;&#1091;&#1082;&#1094;&#1110;&#1111;. &#1058;&#1110;&#1083;&#1100;&#1082;&#1080; &#1074;&#1087;&#1080;&#1089;&#1072;&#1085;&#1080;&#1084;&#1080; &#1091; &#1089;&#1090;&#1110;&#1085;&#1091; &#1074;&#1086;&#1085;&#1080; &#1074;&#1080;&#1075;&#1083;&#1103;&#1076;&#1072;&#1083;&#1080; &#1078;&#1086;&#1088;&#1089;&#1090;&#1082;&#1086;, &#1075;&#1088;&#1091;&#1073;&#1086;, &#1086;&#1073;&rsquo;&#1108;&#1084;&#1085;&#1086;, &#1103;&#1082; &#1092;&#1088;&#1077;&#1089;&#1082;&#1080;.</p>
<img class="alignnone size-large wp-image-78637" src="https://varosh.com.ua/wp-content/uploads/2020/04/1587908397-960x639.jpg" alt="084" width="960" height="639" srcset="https://varosh.com.ua/wp-content/uploads/2020/04/1587908397-960x639.jpg 960w, https://varosh.com.ua/wp-content/uploads/2020/04/1587908397-660x439.jpg 660w, https://varosh.com.ua/wp-content/uploads/2020/04/1587908397-768x511.jpg 768w" sizes="(max-width: 960px) 100vw, 960px"><p>&#1050;&#1086;&#1083;&#1080; &#1087;&#1088;&#1086;&#1093;&#1086;&#1076;&#1080;&#1083;&#1072; &#1084;&#1086;&#1103; &#1074;&#1080;&#1089;&#1090;&#1072;&#1074;&#1082;&#1072; &laquo;&#1057;&#1090;&#1110;&#1085;&#1072;&raquo;, &#1076;&#1086; &#1084;&#1077;&#1085;&#1077; &#1087;&#1110;&#1076;&#1110;&#1081;&#1096;&#1083;&#1080; &#1079;&#1085;&#1072;&#1081;&#1086;&#1084;&#1110; &#1093;&#1083;&#1086;&#1087;&#1094;&#1110; &#1110; &#1089;&#1082;&#1072;&#1079;&#1072;&#1083;&#1080;, &#1097;&#1086; &#1082;&#1072;&#1088;&#1090;&#1080;&#1085;&#1080; &#1085;&#1072;&#1075;&#1072;&#1076;&#1072;&#1083;&#1080; &#1111;&#1084; &#1082;&#1086;&#1084;&#1087;&#1086;&#1079;&#1080;&#1094;&#1110;&#1102; Pink Floyd &laquo;&#1057;&#1090;&#1110;&#1085;&#1072;&raquo; (&laquo;The Wall&raquo;). &#1071; &#1073;&#1091;&#1074; &#1074;&#1088;&#1072;&#1078;&#1077;&#1085;&#1080;&#1081;. &#1062;&#1077; &#1084;&#1086;&#1103; &#1091;&#1083;&#1102;&#1073;&#1083;&#1077;&#1085;&#1072; &#1075;&#1088;&#1091;&#1087;&#1072;. &#1050;&#1086;&#1083;&#1080;&#1089;&#1100; &#1084;&#1080; &#1074;&#1090;&#1077;&#1082;&#1083;&#1080; &#1079; &#1087;&#1072;&#1088; &#1085;&#1072; 3 &#1082;&#1091;&#1088;&#1089;&#1110;, &#1076;&#1088;&#1091;&#1075; &#1087;&#1088;&#1080;&#1085;&#1110;&#1089; &#1089;&#1074;&#1110;&#1078;&#1080;&#1081; &#1072;&#1083;&#1100;&#1073;&#1086;&#1084; &laquo;&#1060;&#1083;&#1086;&#1081;&#1076;&#1110;&#1074;&raquo;, &#1084;&#1080; &#1111;&#1083;&#1080; &#1087;&#1086;&#1083;&#1091;&#1085;&#1080;&#1094;&#1102; &#1110; &#1089;&#1083;&#1091;&#1093;&#1072;&#1083;&#1080; &laquo;&#1057;&#1090;&#1110;&#1085;&#1091;&raquo;. &#1041;&#1086;&#1078;&#1077;, &#1103;&#1082;&#1072; &#1075;&#1083;&#1080;&#1073;&#1086;&#1082;&#1072; &#1087;&#1072;&#1084;&rsquo;&#1103;&#1090;&#1100;! &#1060;&#1072;&#1082;&#1090;&#1080;&#1095;&#1085;&#1086; &#1094;&#1103; &#1089;&#1090;&#1110;&#1085;&#1072; &#1085;&#1077; &#1076;&#1072;&#1074;&#1072;&#1083;&#1072; &#1084;&#1077;&#1085;&#1110; &#1089;&#1087;&#1086;&#1082;&#1086;&#1102;, &#1087;&#1086;&#1082;&#1080; &#1103; &#1087;&#1088;&#1072;&#1094;&#1102;&#1074;&#1072;&#1074; &#1085;&#1072;&#1076; &#1082;&#1072;&#1088;&#1090;&#1080;&#1085;&#1072;&#1084;&#1080;. &#1030; &#1087;&#1110;&#1076;&#1089;&#1074;&#1110;&#1076;&#1086;&#1084;&#1086; &#1094;&#1077;&#1081; &#1088;&#1080;&#1090;&#1084;, &#1084;&#1086;&#1085;&#1091;&#1084;&#1077;&#1085;&#1090;&#1072;&#1083;&#1100;&#1085;&#1110;&#1089;&#1090;&#1100; &#1087;&#1077;&#1088;&#1077;&#1076;&#1072;&#1083;&#1080;&#1089;&#1103;. &#1030; &#1094;&#1077;, &#1084;&#1072;&#1073;&#1091;&#1090;&#1100;, &#1074;&#1110;&#1076;&#1095;&#1091;&#1083;&#1080; &#1075;&#1083;&#1103;&#1076;&#1072;&#1095;&#1110;.</p>
					<ins class="adsbygoogle"
					     style="display:block; text-align:center;"
					     data-ad-layout="in-article"
					     data-ad-format="fluid"
					     data-ad-client="ca-pub-8720250286846072"
					     data-ad-slot="1725231161"></ins>
					<script>
						(adsbygoogle = window.adsbygoogle || []).push({});
					</script></br>
<p>&#1071; &#1074;&#1077;&#1089;&#1100; &#1095;&#1072;&#1089; &#1087;&#1086;&#1074;&#1077;&#1088;&#1090;&#1072;&#1102;&#1089;&#1103; &#1076;&#1086; &#1076;&#1086;&#1089;&#1074;&#1110;&#1076;&#1091; &#1088;&#1077;&#1089;&#1090;&#1072;&#1074;&#1088;&#1072;&#1094;&#1110;&#1111;. &#1041;&#1072;&#1088;&#1086;&#1082;&#1086;&#1074;&#1072; &#1072;&#1088;&#1093;&#1110;&#1090;&#1077;&#1082;&#1090;&#1091;&#1088;&#1072; &#1085;&#1072;&#1076;&#1079;&#1074;&#1080;&#1095;&#1072;&#1081;&#1085;&#1086; &#1094;&#1110;&#1082;&#1072;&#1074;&#1072;. &#1054;&#1089;&#1085;&#1086;&#1074;&#1080; &#1094;&#1100;&#1086;&#1075;&#1086; &#1084;&#1080;&#1089;&#1090;&#1077;&#1094;&#1090;&#1074;&#1072; &#1079;&#1072;&#1082;&#1083;&#1072;&#1074; &#1092;&#1110;&#1083;&#1086;&#1089;&#1086;&#1092; &#1051;&#1077;&#1081;&#1073;&#1085;&#1110;&#1094;. &#1042;&#1110;&#1085; &#1086;&#1087;&#1080;&#1089;&#1072;&#1074;, &#1097;&#1086; &#1108; &#1110;&#1085;&#1090;&#1077;&#1088;&rsquo;&#1108;&#1088; &#1110; &#1077;&#1082;&#1089;&#1090;&#1077;&#1088;&rsquo;&#1108;&#1088;, &#1110; &#1097;&#1086; &#1074;&#1086;&#1085;&#1080; &#1085;&#1077;&#1086;&#1076;&#1085;&#1086;&#1079;&#1085;&#1072;&#1095;&#1085;&#1110;. &#1042;&#1086;&#1085;&#1080; &#1087;&#1077;&#1088;&#1077;&#1090;&#1110;&#1082;&#1072;&#1102;&#1090;&#1100; &#1086;&#1076;&#1080;&#1085; &#1079; &#1086;&#1076;&#1085;&#1086;&#1075;&#1086;. &#1062;&#1077; &#1089;&#1072;&#1082;&#1088;&#1072;&#1083;&#1100;&#1085;&#1077; &#1084;&#1080;&#1089;&#1090;&#1077;&#1094;&#1090;&#1074;&#1086;, &#1073;&#1086; &#1090;&#1091;&#1090; &#1096;&#1091;&#1082;&#1072;&#1108;&#1090;&#1100;&#1089;&#1103; &#1088;&#1077;&#1072;&#1083;&#1100;&#1085;&#1077; &#1074;&#1080;&#1076;&#1080;&#1084;&#1077; &#1110; &#1087;&#1086;&#1090;&#1072;&#1108;&#1084;&#1085;&#1077; &#1087;&#1088;&#1080;&#1093;&#1086;&#1074;&#1072;&#1085;&#1077;. &#1041;&#1072;&#1088;&#1086;&#1082;&#1086;&#1074;&#1080;&#1081; &#1088;&#1086;&#1079;&#1087;&#1080;&#1089; &#1087;&#1088;&#1080;&#1093;&#1086;&#1074;&#1072;&#1085;&#1080;&#1081; &#1074;&#1110;&#1076; &#1089;&#1074;&#1110;&#1090;&#1083;&#1072; &#1076;&#1077;&#1085;&#1085;&#1086;&#1075;&#1086;. &#1062;&#1077; &#1090;&#1077;&#1084;&#1085;&#1072; &#1082;&#1110;&#1084;&#1085;&#1072;&#1090;&#1072;, &#1079;&#1074;&#1110;&#1076;&#1082;&#1080; &#1079;&rsquo;&#1103;&#1074;&#1083;&#1103;&#1108;&#1090;&#1100;&#1089;&#1103; &#1089;&#1074;&#1110;&#1090;&#1083;&#1086; &#1087;&#1088;&#1080;&#1093;&#1086;&#1074;&#1072;&#1085;&#1077;. &#1054;&#1090; &#1110; &#1103; &#1088;&#1086;&#1073;&#1083;&#1102; &#1088;&#1077;&#1082;&#1086;&#1085;&#1089;&#1090;&#1088;&#1091;&#1082;&#1094;&#1110;&#1102; &#1090;&#1086;&#1075;&#1086; &#1087;&#1086;&#1090;&#1072;&#1108;&#1084;&#1085;&#1086;&#1075;&#1086;, &#1097;&#1086; &#1108; &#1089;&#1072;&#1082;&#1088;&#1072;&#1083;&#1100;&#1085;&#1077;. &#1054;&#1089;&#1085;&#1086;&#1074;&#1072; &#1086;&#1089;&#1085;&#1086;&#1074;. &#1071; &#1088;&#1086;&#1073;&#1083;&#1102; &#1094;&#1077;, &#1087;&#1086;&#1074;&#1077;&#1088;&#1090;&#1072;&#1102;&#1095;&#1080;&#1089;&#1100; &#1091; &#1087;&#1077;&#1074;&#1085;&#1091; &#1090;&#1086;&#1095;&#1082;&#1091;. &#1071;&#1082;&#1097;&#1086; &#1079;&#1072; &#1055;&#1088;&#1091;&#1089;&#1090;&#1086;&#1084;, &#1090;&#1086; &#1097;&#1086;&#1073; &#1087;&#1086;&#1074;&#1077;&#1088;&#1085;&#1091;&#1090;&#1080; &#1074;&#1090;&#1088;&#1072;&#1095;&#1077;&#1085;&#1080;&#1081; &#1095;&#1072;&#1089;, &#1103;&#1082;&#1080;&#1081; &#1087;&#1088;&#1086;&#1074;&#1110;&#1074; &#1085;&#1072; &#1089;&#1090;&#1110;&#1085;&#1072;&#1093;, &#1103; &#1087;&#1086;&#1095;&#1080;&#1085;&#1072;&#1102; &#1079; &#1085;&#1091;&#1083;&#1103;, &#1072;&#1083;&#1077; &#1074;&#1078;&#1077; &#1091; &#1082;&#1072;&#1088;&#1090;&#1080;&#1085;&#1072;&#1093;.</p>
<p>&#1062;&#1077;&#1081; &#1087;&#1088;&#1086;&#1108;&#1082;&#1090; &#1087;&#1088;&#1086;&#1076;&#1086;&#1074;&#1078;&#1091;&#1108;&#1090;&#1100;&#1089;&#1103;. &#1030; &#1103; &#1085;&#1077; &#1084;&#1086;&#1078;&#1091; &#1079;&#1091;&#1087;&#1080;&#1085;&#1080;&#1090;&#1080; &#1089;&#1077;&#1073;&#1077;.</p>
<img class="alignnone size-large wp-image-78641" src="https://varosh.com.ua/wp-content/uploads/2020/04/1587908415-960x639.jpg" alt="096" width="960" height="639" srcset="https://varosh.com.ua/wp-content/uploads/2020/04/1587908415-960x639.jpg 960w, https://varosh.com.ua/wp-content/uploads/2020/04/1587908415-660x439.jpg 660w, https://varosh.com.ua/wp-content/uploads/2020/04/1587908415-768x511.jpg 768w" sizes="(max-width: 960px) 100vw, 960px"><h2>&nbsp;<strong><em>&#1044;&#1086;&#1074;&#1110;&#1076;&#1082;&#1086;&#1074;&#1086;: </em></strong></h2>
<p>&#1055;&#1072;&#1074;&#1083;&#1086; &#1050;&#1086;&#1074;&#1072;&#1095; (&#1089;&#1090;&#1072;&#1088;&#1096;&#1080;&#1081;) &ndash; &#1093;&#1091;&#1076;&#1086;&#1078;&#1085;&#1080;&#1082;-&#1092;&#1110;&#1083;&#1086;&#1089;&#1086;&#1092;, &#1077;&#1082;&#1089;&#1087;&#1077;&#1088;&#1080;&#1084;&#1077;&#1085;&#1090;&#1072;&#1090;&#1086;&#1088;, &#1087;&#1077;&#1076;&#1072;&#1075;&#1086;&#1075;, &#1088;&#1077;&#1089;&#1090;&#1072;&#1074;&#1088;&#1072;&#1090;&#1086;&#1088;. &#1063;&#1083;&#1077;&#1085; &#1053;&#1072;&#1094;&#1110;&#1086;&#1085;&#1072;&#1083;&#1100;&#1085;&#1086;&#1111; &#1057;&#1087;&#1110;&#1083;&#1082;&#1080; &#1093;&#1091;&#1076;&#1086;&#1078;&#1085;&#1080;&#1082;&#1110;&#1074; &#1059;&#1082;&#1088;&#1072;&#1111;&#1085;&#1080;.</p>
<p>40 &#1088;&#1086;&#1082;&#1110;&#1074; &#1090;&#1074;&#1086;&#1088;&#1095;&#1086;&#1111; &#1076;&#1110;&#1103;&#1083;&#1100;&#1085;&#1086;&#1089;&#1090;&#1110;. &#1040;&#1074;&#1090;&#1086;&#1088; &#1073;&#1083;&#1080;&#1079;&#1100;&#1082;&#1086; 20 &#1087;&#1077;&#1088;&#1089;&#1086;&#1085;&#1072;&#1083;&#1100;&#1085;&#1080;&#1093; &#1090;&#1072; &#1082;&#1086;&#1083;&#1077;&#1082;&#1090;&#1080;&#1074;&#1085;&#1080;&#1093; &#1074;&#1080;&#1089;&#1090;&#1072;&#1074;&#1086;&#1082;. &#1055;&#1088;&#1072;&#1094;&#1102;&#1108; &#1091; &#1078;&#1072;&#1085;&#1088;&#1072;&#1093;: &#1078;&#1080;&#1074;&#1086;&#1087;&#1080;&#1089;, &#1110;&#1085;&#1089;&#1090;&#1072;&#1083;&#1103;&#1094;&#1110;&#1103;, &#1087;&#1077;&#1088;&#1092;&#1086;&#1088;&#1084;&#1072;&#1085;&#1089;.</p>
<p>&#1047;&#1072;&#1089;&#1085;&#1086;&#1074;&#1085;&#1080;&#1082; &#1085;&#1077;&#1092;&#1086;&#1088;&#1084;&#1072;&#1083;&#1100;&#1085;&#1086;&#1111; &#1075;&#1072;&#1083;&#1077;&#1088;&#1077;&#1111; &laquo;&#1050;&#1086;&#1088;&#1080;&#1076;&#1086;&#1088;&raquo;, &#1089;&#1087;&#1110;&#1074;&#1079;&#1072;&#1089;&#1085;&#1086;&#1074;&#1085;&#1080;&#1082; &#1093;&#1091;&#1076;&#1086;&#1078;&#1085;&#1100;&#1086;&#1111; &#1075;&#1088;&#1091;&#1087;&#1080; &laquo;Pop-Trans&raquo; .</p>
<p>&#1055;&#1088;&#1077;&#1076;&#1089;&#1090;&#1072;&#1074;&#1083;&#1103;&#1074; &#1089;&#1074;&#1086;&#1111; &#1088;&#1086;&#1073;&#1086;&#1090;&#1080; &#1074; &#1087;&#1077;&#1088;&#1089;&#1086;&#1085;&#1072;&#1083;&#1100;&#1085;&#1080;&#1093; &#1090;&#1072; &#1075;&#1088;&#1091;&#1087;&#1086;&#1074;&#1080;&#1093; &#1087;&#1088;&#1086;&#1108;&#1082;&#1090;&#1072;&#1093; &#1091; &#1041;&#1086;&#1090;&#1090;&#1077;&#1075;&#1072; &#1043;&#1072;&#1083;&#1077;&#1088;&#1077;&#1111;, &#1052;&#1080;&#1089;&#1090;&#1077;&#1094;&#1100;&#1082;&#1086;&#1084;&#1091; &#1040;&#1088;&#1089;&#1077;&#1085;&#1072;&#1083;&#1110;, &#1052;&#1091;&#1079;&#1077;&#1111; &#1110;&#1089;&#1090;&#1086;&#1088;&#1110;&#1111; &#1084;&#1110;&#1089;&#1090;&#1072; &#1050;&#1080;&#1108;&#1074;&#1072;, &#1050;&#1072;&#1088;&#1072;&#1089;&#1100; &#1043;&#1072;&#1083;&#1077;&#1088;&#1077;&#1111; &#1074; &#1050;&#1080;&#1108;&#1074;&#1110;, &#1075;&#1072;&#1083;&#1077;&#1088;&#1077;&#1111; &laquo;&#1065;&#1077;&#1088;&#1073;&#1077;&#1085;&#1082;&#1086; &#1040;&#1088;&#1090; &#1062;&#1077;&#1085;&#1090;&#1088;&raquo;; &#1074; <a href="https://varosh.com.ua/projects/galereya-ilko-yak-za-6-rokiv-zminyty-mysteczke-ta-kulturne-zhyttya-uzhgoroda/" target="_blank" rel="noopener noreferrer">ILKO Gallery</a>, &#1043;&#1072;&#1083;&#1077;&#1088;&#1077;&#1111; &laquo;&#1059;&#1078;&#1075;&#1086;&#1088;&#1086;&#1076;&raquo; &#1090;&#1072; &#1084;&#1091;&#1079;&#1077;&#1103;&#1093; &#1059;&#1078;&#1075;&#1086;&#1088;&#1086;&#1076;&#1072;; &#1074; &#1043;&#1072;&#1083;&#1077;&#1088;&#1077;&#1111; &#1044;&#1079;&#1080;&#1169;&#1072;, &#1043;&#1072;&#1083;&#1077;&#1088;&#1077;&#1111; &#1043;&#1077;&#1088;&#1110; &#1041;&#1072;&#1091;&#1084;&#1072;&#1085;&#1072; &#1091; &#1051;&#1100;&#1074;&#1086;&#1074;&#1110;; &#1091; &#1075;&#1072;&#1083;&#1077;&#1088;&#1077;&#1103;&#1093; &#1090;&#1072; &#1085;&#1072; &#1089;&#1080;&#1084;&#1087;&#1086;&#1079;&#1110;&#1091;&#1084;&#1072;&#1093; &#1091; &nbsp;&#1055;&#1086;&#1083;&#1100;&#1097;&#1110;, &#1059;&#1075;&#1086;&#1088;&#1097;&#1080;&#1085;&#1110;, &#1057;&#1083;&#1086;&#1074;&#1072;&#1095;&#1095;&#1080;&#1085;&#1110;, &#1057;&#1064;&#1040; &#1090;&#1072; &#1110;&#1085;. &#1082;&#1088;&#1072;&#1111;&#1085;&#1072;&#1093;.</p>
<p>&#1047;&#1072; &#1088;&#1077;&#1082;&#1086;&#1085;&#1089;&#1090;&#1088;&#1091;&#1082;&#1094;&#1110;&#1102; &#1085;&#1072;&#1089;&#1090;&#1110;&#1085;&#1085;&#1086;&#1075;&#1086; &#1088;&#1086;&#1079;&#1087;&#1080;&#1089;&#1091; &#1108;&#1087;&#1080;&#1089;&#1082;&#1086;&#1087;&#1089;&#1100;&#1082;&#1086;&#1111; &#1075;&#1088;&#1077;&#1082;&#1086;-&#1082;&#1072;&#1090;&#1086;&#1083;&#1080;&#1094;&#1100;&#1082;&#1086;&#1111; &#1088;&#1077;&#1079;&#1080;&#1076;&#1077;&#1085;&#1094;&#1110;&#1111; &#1074; &#1059;&#1078;&#1075;&#1086;&#1088;&#1086;&#1076;&#1110; &#1085;&#1072;&#1075;&#1086;&#1088;&#1086;&#1076;&#1078;&#1077;&#1085;&#1080;&#1081; &#1086;&#1088;&#1076;&#1077;&#1085;&#1086;&#1084; &laquo;&#1057;&#1074;&#1103;&#1090;&#1080;&#1093; &#1088;&#1110;&#1074;&#1085;&#1086;&#1072;&#1087;&#1086;&#1089;&#1090;&#1086;&#1083;&#1100;&#1085;&#1080;&#1093; &#1089;&#1074;&#1103;&#1090;&#1080;&#1090;&#1077;&#1083;&#1110;&#1074; &#1050;&#1080;&#1088;&#1080;&#1083;&#1072; &#1110; &#1052;&#1077;&#1092;&#1086;&#1076;&#1110;&#1103;, &#1091;&#1095;&#1080;&#1090;&#1077;&#1083;&#1110;&#1074; &#1089;&#1083;&#1086;&#1074;&rsquo;&#1103;&#1085;&#1089;&#1100;&#1082;&#1080;&#1093;&raquo;.</p>
					<ins class="adsbygoogle"
					     style="display:block; text-align:center;"
					     data-ad-layout="in-article"
					     data-ad-format="fluid"
					     data-ad-client="ca-pub-8720250286846072"
					     data-ad-slot="1725231161"></ins>
					<script>
						(adsbygoogle = window.adsbygoogle || []).push({});
					</script></br>
<hr><p><strong>&#1063;&#1080;&#1090;&#1072;&#1081;&#1090;&#1077; &#1090;&#1072;&#1082;&#1086;&#1078;:</strong></p>
<ul><li><a href="https://varosh.com.ua/projects/20-lyudej-yaki-zminyuyut-zakarpattya/" target="_blank" rel="noopener noreferrer">20 &#1083;&#1102;&#1076;&#1077;&#1081;, &#1103;&#1082;&#1110; &#1079;&#1084;&#1110;&#1085;&#1102;&#1102;&#1090;&#1100; &#1047;&#1072;&#1082;&#1072;&#1088;&#1087;&#1072;&#1090;&#1090;&#1103;</a></li>
<li><a href="https://varosh.com.ua/ludy/dimmajsternya-de-zhive-ta-yak-pracyu-tvorche-podruzhzhya-beati-korn-ta-viktora-melnichuka/" target="_blank" rel="noopener noreferrer">&#1044;&#1110;&#1084;-&#1084;&#1072;&#1081;&#1089;&#1090;&#1077;&#1088;&#1085;&#1103;: &#1076;&#1077; &#1078;&#1080;&#1074;&#1077; &#1090;&#1072; &#1103;&#1082; &#1087;&#1088;&#1072;&#1094;&#1102;&#1108; &#1090;&#1074;&#1086;&#1088;&#1095;&#1077; &#1087;&#1086;&#1076;&#1088;&#1091;&#1078;&#1078;&#1103; &#1041;&#1077;&#1072;&#1090;&#1080; &#1050;&#1086;&#1088;&#1085; &#1090;&#1072; &#1042;&#1110;&#1082;&#1090;&#1086;&#1088;&#1072; &#1052;&#1077;&#1083;&#1100;&#1085;&#1080;&#1095;&#1091;&#1082;&#1072;</a></li>
<li><a href="https://varosh.com.ua/ludy/andrij-hir-pro-rodinni-zvyazki-z-endi-uorholom-ta-ukrainsku-demonologiyu/" target="_blank" rel="noopener noreferrer">&#1040;&#1085;&#1076;&#1088;&#1110;&#1081; &#1061;&#1110;&#1088; &#1087;&#1088;&#1086; &#1088;&#1086;&#1076;&#1080;&#1085;&#1085;&#1110; &#1079;&#1074;&rsquo;&#1103;&#1079;&#1082;&#1080; &#1079; &#1045;&#1085;&#1076;&#1110; &#1042;&#1086;&#1088;&#1075;&#1086;&#1083;&#1086;&#1084; &#1090;&#1072; &#1091;&#1082;&#1088;&#1072;&#1111;&#1085;&#1089;&#1100;&#1082;&#1091; &#1076;&#1077;&#1084;&#1086;&#1085;&#1086;&#1083;&#1086;&#1075;&#1110;&#1102;</a></li>
<li><a href="https://varosh.com.ua/ludy/vasyl-kogutych-nerozgadanyj-hudozhnyk/" target="_blank" rel="noopener noreferrer">&#1042;&#1072;&#1089;&#1080;&#1083;&#1100; &#1050;&#1086;&#1075;&#1091;&#1090;&#1080;&#1095;: &#1085;&#1077;&#1088;&#1086;&#1079;&#1075;&#1072;&#1076;&#1072;&#1085;&#1080;&#1081; &#1093;&#1091;&#1076;&#1086;&#1078;&#1085;&#1080;&#1082;</a></li>
<li><a href="https://varosh.com.ua/ludy/olesya-voznicka-keramikoyu-rozkazuyu-pro-krasu-rechej-yaku-ne-vsi-bachat/" target="_blank" rel="noopener noreferrer">&#1054;&#1083;&#1077;&#1089;&#1103; &#1042;&#1086;&#1079;&#1085;&#1080;&#1094;&#1100;&#1082;&#1072;: &#1050;&#1077;&#1088;&#1072;&#1084;&#1110;&#1082;&#1086;&#1102; &#1088;&#1086;&#1079;&#1082;&#1072;&#1079;&#1091;&#1102; &#1087;&#1088;&#1086; &#1082;&#1088;&#1072;&#1089;&#1091; &#1088;&#1077;&#1095;&#1077;&#1081;, &#1103;&#1082;&#1091; &#1085;&#1077; &#1074;&#1089;&#1110; &#1073;&#1072;&#1095;&#1072;&#1090;&#1100;</a></li>
<li><a href="https://varosh.com.ua/ludy/vasil-kadar-malyuvati-tancyuyuchi/" target="_blank" rel="noopener noreferrer">&#1042;&#1072;&#1089;&#1080;&#1083;&#1100; &#1050;&#1072;&#1076;&#1072;&#1088;: &#1084;&#1072;&#1083;&#1102;&#1074;&#1072;&#1090;&#1080;, &#1090;&#1072;&#1085;&#1094;&#1102;&#1102;&#1095;&#1080;</a></li>
<li><a href="https://varosh.com.ua/ludy/ruslan-tremba-suchasne-mistectvo-ce-zhittya/" target="_blank" rel="noopener noreferrer">&#1056;&#1091;&#1089;&#1083;&#1072;&#1085; &#1058;&#1088;&#1077;&#1084;&#1073;&#1072;: &#1057;&#1091;&#1095;&#1072;&#1089;&#1085;&#1077; &#1084;&#1080;&#1089;&#1090;&#1077;&#1094;&#1090;&#1074;&#1086; &ndash; &#1094;&#1077; &#1078;&#1080;&#1090;&#1090;&#1103;</a></li>
<li><a href="https://varosh.com.ua/ludy/natalka-tarnaj-turbomitec/" target="_blank" rel="noopener noreferrer">&#1053;&#1072;&#1090;&#1072;&#1083;&#1082;&#1072; &#1058;&#1072;&#1088;&#1085;&#1072;&#1081;: turbo-&#1084;&#1080;&#1090;&#1077;&#1094;&#1100;</a></li>
<li><a href="https://varosh.com.ua/ludy/pavlo-kovach-mistectvo-u-spadok/" target="_blank" rel="noopener noreferrer">&#1055;&#1072;&#1074;&#1083;&#1086; &#1050;&#1086;&#1074;&#1072;&#1095;: &#1052;&#1080;&#1089;&#1090;&#1077;&#1094;&#1090;&#1074;&#1086; &#1091; &#1089;&#1087;&#1072;&#1076;&#1086;&#1082;</a></li>
<li><a href="https://varosh.com.ua/ludy/nata-popova-najbilshe-mo-nathnennya-ce-lyudi/" target="_blank" rel="noopener noreferrer">&#1053;&#1072;&#1090;&#1072; &#1055;&#1086;&#1087;&#1086;&#1074;&#1072;: &#1053;&#1072;&#1081;&#1073;&#1110;&#1083;&#1100;&#1096;&#1077; &#1084;&#1086;&#1108; &#1085;&#1072;&#1090;&#1093;&#1085;&#1077;&#1085;&#1085;&#1103; &ndash; &#1094;&#1077; &#1083;&#1102;&#1076;&#1080;</a></li>
</ul><p><strong>&#1051;&#1072;&#1088;&#1080;&#1089;&#1072; &#1051;&#1080;&#1087;&#1082;&#1072;&#1085;&#1100;, Varosh</strong></p>
<p><strong>&#1060;&#1086;&#1090;&#1086;: &#1050;&#1072;&#1088;&#1083; &#1057;&#1084;&#1091;&#1090;&#1082;&#1086;</strong></p></body></html></p>                            <div class="withrightblock-wrap">
                                                                            <div class="withrightblock-item">
                                                                    </div>
                                                                                                                                                    <div class="withrightblock-item">
                                                                    </div>
                                                                </div>
                                        <p class="author">
                    <em>
                                                                    </em>
                </p>
                        <div class="row no-margin-left">
                <a class="button-icon d-flex align-items-center fb" href="https://www.facebook.com/sharer/sharer.php?u=https://varosh.com.ua/ludy/hudozhnyk-pavlo-kovach-rozpoviv-pro-roboty-ostannih-rokiv-majsternyu-bedzira-restavruvannya-ta-uzhgorod/" target="_blank"><i class="fab fa-facebook-f">0</i></a>                        
                <a class="button-icon d-flex align-items-center msg" href="fb-messenger://share/?link=https://varosh.com.ua/ludy/hudozhnyk-pavlo-kovach-rozpoviv-pro-roboty-ostannih-rokiv-majsternyu-bedzira-restavruvannya-ta-uzhgorod/&app_id=855857934747540" target="_blank"><img src="https://varosh.com.ua/wp-content/themes/varosh/img/messenger.png" alt="#"></a>                        
                <a class="button-icon d-flex align-items-center tw" href="http://twitter.com/share?text=Художник Павло Ковач розповів про роботи останніх років, майстерню Бедзіра, реставрування та Ужгород&url=https://varosh.com.ua/ludy/hudozhnyk-pavlo-kovach-rozpoviv-pro-roboty-ostannih-rokiv-majsternyu-bedzira-restavruvannya-ta-uzhgorod/" target="_blank"><i class="fab fa-twitter"></i></a>                        
                <!-- <a class="button-icon d-flex align-items-center tl"><i class="fab fa-telegram-plane"></i></a> -->                        
            </div>
                            <div class="row no-margin-left">
                                    <a href="https://varosh.com.ua/tag/pavlo-kovach/" class="hashtag"># павло ковач</a>
                                    <a href="https://varosh.com.ua/tag/uzhgorod/" class="hashtag"># ужгород</a>
                                    <a href="https://varosh.com.ua/tag/hudozhnyk/" class="hashtag"># художник</a>
                                </div>
                        <div id="fb-root"></div>
            <div class="fb-comments" data-href="https://varosh.com.ua/ludy/hudozhnyk-pavlo-kovach-rozpoviv-pro-roboty-ostannih-rokiv-majsternyu-bedzira-restavruvannya-ta-uzhgorod/" data-width="" data-numposts="5"></div>
        </div>
        <!-- END Content -->

        <!-- Related Posts -->
        	<div class="related_grid">
		<div class="container">
			<h2>ЩЕ ЗА ТЕМОЮ</h2>
			<div class="row no-margin-left">
									<div class="col-lg-3 col-md-6">
						<a href="https://varosh.com.ua/ludy/kytayecz-ta-ukrayinka-rozpovily-pro-svij-shlyub-spilne-zahoplennya-fotografiyeyu-ta-poyizdku-v-uzhgorod/" class="grid-item d-flex justify-content-end tabheight" style="background-image: url(https://varosh.com.ua/wp-content/uploads/2020/04/1588055806-400x400.jpg);">
														<h3>Юнчен та Ірина – про інтернаціональний шлюб, спільне захоплення фотографією, а також про сприйняття України та Китаю</h3>
						</a>
					</div>
									<div class="col-lg-3 col-md-6">
						<a href="https://varosh.com.ua/local/uzhgorodka-vyroshhuye-udoma-rozmaryn-m-yatu-bazylik-shavliyu-ta-inshi-pryani-travy/" class="grid-item d-flex justify-content-end tabheight" style="background-image: url(https://varosh.com.ua/wp-content/uploads/2020/04/1586932991-400x400.jpg);">
														<h3>Юлія Гайович та її власна ароматна справа: Затишна історія про м’яту, базилік, розмарин й інші пряні трави</h3>
						</a>
					</div>
									<div class="col-lg-3 col-md-6">
						<a href="https://varosh.com.ua/ludy/mandrivnyk-z-uzhgoroda-rozpoviv-pro-vrazhennya-vid-v-yetnamu-i-kambodzhi/" class="grid-item d-flex justify-content-end tabheight" style="background-image: url(https://varosh.com.ua/wp-content/uploads/2020/03/1583827169-400x400.jpg);">
														<h3>Віктор Ганущин: колекціонер подорожей, вулканів і рослин</h3>
						</a>
					</div>
									<div class="col-lg-3 col-md-6">
						<a href="https://varosh.com.ua/life/uzhgorodczi-rozpovily-yak-u-nyh-vdoma-zhyvut-tvaryny-yakyh-vony-zabraly-z-prytulku/" class="grid-item d-flex justify-content-end tabheight" style="background-image: url(https://varosh.com.ua/wp-content/uploads/2020/03/1585597616-400x400.jpg);">
														<h3>Щасливі історії «Барбосу»: коли доля дарує другий шанс</h3>
						</a>
					</div>
											</div>
		</div>
	</div>
        <!-- END Related Posts -->
        
    <footer>
	<div class="container">
		<div class="footer_logo ">
			<a href="https://varosh.com.ua">varosh<span>Відкрий Закарпаття!</span></a>
		</div>
		<div class="d-flex social_links justify-content-center">
							<a href="https://www.facebook.com/Varosh.com.ua/" target="_blank"><div class="facebook-icon"><span><i class="fab fa-facebook-f"></i></span></div><div class="desk"> Facebook</div></a>
										<a href="https://www.instagram.com/the.varosh/" target="_blank"><div class="instagram-icon"><span><i class="fab fa-instagram"></i></span></div><div class="desk"> Instagram</div></a>
										<a href="https://t.me/thevarosh" target="_blank"><div class="telegram-icon"><span><i class="fab fa-telegram-plane"></span></i></div><div class="desk"> Telegram</div></a>
										<a href="https://www.youtube.com/channel/UChfrFDqCQi0CBkYJwoFTSYg" target="_blank"><div class="youtube-icon"><span><i class="fab fa-youtube"></i></span></div><div class="desk"> YouTube</div></a>
					</div>
		<div class="row d-flex align-items-center footer_row">
			<div class="col-lg-12 col-md-12">
				<ul id="menu-footer" class="footer_menu text-center"><li id="menu-item-46334" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46334"><a href="https://varosh.com.ua/pro-proekt/">Про проект</a></li>
<li id="menu-item-46332" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46332"><a href="https://varosh.com.ua/reklama/">Реклама</a></li>
<li id="menu-item-46331" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46331"><a href="https://varosh.com.ua/kontakty/">Контакти</a></li>
<li id="menu-item-46330" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46330"><a href="https://varosh.com.ua/vakansiyi/">Вакансії</a></li>
</ul>			</div>
		</div>
		<div class="row d-flex align-items-center copyright">
							<div class="col-lg-2 offset-lg-0 col-md-3 offset-md-3 col-sm-5 offset-sm-1 col-6">
					<img src="https://varosh.com.ua/wp-content/uploads/2019/05/1558502711.png" alt="USAID">
				</div>
										<div class="col-lg-3 col-md-3 col-sm-5 col-6">
					Даний проект виконується за<br />
підтримки Агенства США з<br />
міжнародного розвитку (USAID)				</div>
										<div class="col-lg-6 offset-lg-1 col-md-8 offset-md-2">
					2013-2019. Varosh — онлайн-журнал про Закарпаття. Передрук та<br />
використання матеріалів, опублікованих на varosh.com.ua, можливе тільки<br />
за умови відкритого гіперпосилання у першому або у другому абзаці.				</div>
					</div>
	</div>
	<script>
		jQuery(document).ready(function() {
			 if(jQuery(window).width() < 767){
				var jspic = jQuery('.event_mainpic').attr('data-mobile-bg');
				console.log('mobile');
			}else{
				var jspic = jQuery('.event_mainpic').attr('data-big-bg');
				console.log('desctop');
			}
			jQuery('.event_mainpic').css('background-image', 'url('+jspic+')');
			
		});
	</script>
</footer>
<script type='text/javascript'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"https:\/\/varosh.com.ua\/wp-admin\/admin-ajax.php","post_id":"78804"};
/* ]]> */
</script>
<script type='text/javascript' src='https://varosh.com.ua/wp-content/plugins/wp-postviews/postviews-cache.js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/uikit/3.0.2/js/uikit.min.js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/uikit/3.0.2/js/uikit-icons.min.js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/OwlCarousel2/2.3.4/owl.carousel.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxurl = "https:\/\/varosh.com.ua\/wp-admin\/admin-ajax.php";
var loadmore_params = {"posts":"{\"page\":0,\"name\":\"hudozhnyk-pavlo-kovach-rozpoviv-pro-roboty-ostannih-rokiv-majsternyu-bedzira-restavruvannya-ta-uzhgorod\",\"category_name\":\"ludy\",\"error\":\"\",\"m\":\"\",\"p\":0,\"post_parent\":\"\",\"subpost\":\"\",\"subpost_id\":\"\",\"attachment\":\"\",\"attachment_id\":0,\"pagename\":\"\",\"page_id\":0,\"second\":\"\",\"minute\":\"\",\"hour\":\"\",\"day\":0,\"monthnum\":0,\"year\":0,\"w\":0,\"tag\":\"\",\"cat\":\"\",\"tag_id\":\"\",\"author\":\"\",\"author_name\":\"\",\"feed\":\"\",\"tb\":\"\",\"paged\":0,\"meta_key\":\"\",\"meta_value\":\"\",\"preview\":\"\",\"s\":\"\",\"sentence\":\"\",\"title\":\"\",\"fields\":\"\",\"menu_order\":\"\",\"embed\":\"\",\"category__in\":[],\"category__not_in\":[],\"category__and\":[],\"post__in\":[],\"post__not_in\":[],\"post_name__in\":[],\"tag__in\":[],\"tag__not_in\":[],\"tag__and\":[],\"tag_slug__in\":[],\"tag_slug__and\":[],\"post_parent__in\":[],\"post_parent__not_in\":[],\"author__in\":[],\"author__not_in\":[],\"ignore_sticky_posts\":false,\"suppress_filters\":false,\"cache_results\":true,\"update_post_term_cache\":true,\"lazy_load_term_meta\":true,\"update_post_meta_cache\":true,\"post_type\":\"\",\"posts_per_page\":10,\"nopaging\":false,\"comments_per_page\":\"50\",\"no_found_rows\":false,\"order\":\"DESC\"}","current_page":"1","max_page":"0"};
var current_postid = "78804";
/* ]]> */
</script>
<script type='text/javascript' src='https://varosh.com.ua/wp-content/themes/varosh/js/common.js'></script>
<script type='text/javascript' src='https://varosh.com.ua/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://varosh.com.ua/wp-includes/js/wp-embed.min.js'></script>
</body>
</html><!-- WP Fastest Cache file was created in 0.50329804420471 seconds, on 28-04-20 14:38:50 -->