<!DOCTYPE html>
<html lang="uk">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no, shrink-to-fit=no">
		<link href="https://fonts.googleapis.com/css?family=Montserrat:400,600,700,900&subset=cyrillic" rel="stylesheet">
        <link rel="icon" type="image/png" sizes="16x16" href="/wp-content/themes/varosh/img/favicon.png">
        <link rel="icon" type="image/png" sizes="32x32" href="/wp-content/themes/varosh/img/favicon@2x.png">
	<title>Студенти й школярі з Перечина створили платформу для онлайн-навчання та репетиторства</title>
<link rel="alternate" hreflang="uk" href="https://varosh.com.ua/idei/studenty-j-shkolyari-z-perechyna-stvoryly-platformu-dlya-onlajn-navchannya-ta-repetytorstva/" />

<!-- This site is optimized with the Yoast SEO plugin v11.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://varosh.com.ua/idei/studenty-j-shkolyari-z-perechyna-stvoryly-platformu-dlya-onlajn-navchannya-ta-repetytorstva/" />
<meta property="og:locale" content="uk_UA" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Студенти й школярі з Перечина створили платформу для онлайн-навчання та репетиторства" />
<meta property="og:description" content="&#1055;&#1110;&#1089;&#1083;&#1103; &#1085;&#1077;&#1097;&#1086;&#1076;&#1072;&#1074;&#1085;&#1100;&#1086;&#1111; &#1087;&#1091;&#1073;&#1083;&#1110;&#1082;&#1072;&#1094;&#1110;&#1111; &ldquo;&#1057;&#1054;&#1042;&#1040;&rdquo;: &#1071;&#1082; &#1076;&#1074;&#1086;&#1108; &#1076;&#1110;&#1074;&#1095;&#1072;&#1090; &#1089;&#1090;&#1074;&#1086;&#1088;&#1080;&#1083;&#1080; &#1074; &#1059;&#1078;&#1075;&#1086;&#1088;&#1086;&#1076;&#1110; &#1087;&#1077;&#1088;&#1096;&#1091; &#1096;&#1082;&#1086;&#1083;&#1091; &#1091;&#1082;&#1088;&#1072;&#1111;&#1085;&#1089;&#1100;&#1082;&#1086;&#1111; &#1084;&#1086;&#1074;&#1080; &#1076;&#1083;&#1103; &#1091;&#1089;&#1110;&#1093; &#1076;&#1086; &#1085;&#1072;&#1089; &#1091; &#1088;&#1077;&#1076;&#1072;&#1082;&#1094;&#1110;&#1102; &#1085;&#1072;&#1087;&#1080;&#1089;&#1072;&#1083;&#1080; &#1084;&#1086;&#1083;&#1086;&#1076;&#1110; &#1083;&#1102;&#1076;&#1080;, &#1103;&#1082;&#1110; &#1079;&#1072;&#1089;&#1085;&#1091;&#1074;&#1072;&#1083;&#1080; &#1086;&#1089;&#1074;&#1110;&#1090;&#1085;&#1110;&#1081; &#1086;&#1085;&#1083;&#1072;&#1081;&#1085;-&#1084;&#1072;&#1081;&#1076;&#1072;&#1085;&#1095;&#1080;&#1082;. &#1030;&#1079; &#1088;&#1072;&#1076;&#1110;&#1089;&#1090;&#1102; &#1076;&#1110;&#1083;&#1080;&#1084;&#1086;&#1089;&#1103; &#1110; &#1094;&#1110;&#1108;&#1102; &#1110;&#1089;&#1090;&#1086;&#1088;&#1110;&#1108;&#1102;.&nbsp; &#1044;&#1074;&#1086;&#1108; &#1089;&#1090;&#1091;&#1076;&#1077;&#1085;&#1090;&#1110;&#1074; &#1059;&#1078;&#1075;&#1086;&#1088;&#1086;&#1076;&#1089;&#1100;&#1082;&#1086;&#1075;&#1086; &#1085;&#1072;&#1094;&#1110;&#1086;&#1085;&#1072;&#1083;&#1100;&#1085;&#1086;&#1075;&#1086; &#1091;&#1085;&#1110;&#1074;&#1077;&#1088;&#1089;&#1080;&#1090;&#1077;&#1090;&#1091; &ndash; &#1054;&#1083;&#1077;&#1082;&#1089;&#1072;&#1085;&#1076;&#1088; &#1044;&#1091;&#1076;&#1082;&#1110;&#1085; &#1090;&#1072; &#1044;&#1077;&#1085;&#1080;&#1089; &#1071;&#1085;&#1082;&#1086;&#1074;&#1080;&#1095; &ndash; &#1089;&#1090;&#1074;&#1086;&#1088;&#1080;&#1083;&#1080; &#1086;&#1085;&#1083;&#1072;&#1081;&#1085;-&#1087;&#1083;&#1072;&#1090;&#1092;&#1086;&#1088;&#1084;&#1091; &ldquo;IQ | Online Education&rdquo;. &#1059; &#1111;&#1093;&#1085;&#1110;&#1081; &#1082;&#1086;&#1084;&#1072;&#1085;&#1076;&#1110; &#1090;&#1072;&#1082;&#1086;&#1078; &hellip;" />
<meta property="og:url" content="https://varosh.com.ua/idei/studenty-j-shkolyari-z-perechyna-stvoryly-platformu-dlya-onlajn-navchannya-ta-repetytorstva/" />
<meta property="og:site_name" content="Varosh" />
<meta property="article:tag" content="дистанційна освіта" />
<meta property="article:tag" content="репетитор" />
<meta property="article:tag" content="ужну" />
<meta property="article:tag" content="школа" />
<meta property="article:section" content="Ідеї" />
<meta property="article:published_time" content="2021-02-26T18:25:44+00:00" />
<meta property="article:modified_time" content="2021-02-26T19:43:37+00:00" />
<meta property="og:updated_time" content="2021-02-26T19:43:37+00:00" />
<meta property="og:image" content="https://varosh.com.ua/wp-content/uploads/2021/02/1614363697.jpg" />
<meta property="og:image:secure_url" content="https://varosh.com.ua/wp-content/uploads/2021/02/1614363697.jpg" />
<meta property="og:image:width" content="1920" />
<meta property="og:image:height" content="1080" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="&#1055;&#1110;&#1089;&#1083;&#1103; &#1085;&#1077;&#1097;&#1086;&#1076;&#1072;&#1074;&#1085;&#1100;&#1086;&#1111; &#1087;&#1091;&#1073;&#1083;&#1110;&#1082;&#1072;&#1094;&#1110;&#1111; &ldquo;&#1057;&#1054;&#1042;&#1040;&rdquo;: &#1071;&#1082; &#1076;&#1074;&#1086;&#1108; &#1076;&#1110;&#1074;&#1095;&#1072;&#1090; &#1089;&#1090;&#1074;&#1086;&#1088;&#1080;&#1083;&#1080; &#1074; &#1059;&#1078;&#1075;&#1086;&#1088;&#1086;&#1076;&#1110; &#1087;&#1077;&#1088;&#1096;&#1091; &#1096;&#1082;&#1086;&#1083;&#1091; &#1091;&#1082;&#1088;&#1072;&#1111;&#1085;&#1089;&#1100;&#1082;&#1086;&#1111; &#1084;&#1086;&#1074;&#1080; &#1076;&#1083;&#1103; &#1091;&#1089;&#1110;&#1093; &#1076;&#1086; &#1085;&#1072;&#1089; &#1091; &#1088;&#1077;&#1076;&#1072;&#1082;&#1094;&#1110;&#1102; &#1085;&#1072;&#1087;&#1080;&#1089;&#1072;&#1083;&#1080; &#1084;&#1086;&#1083;&#1086;&#1076;&#1110; &#1083;&#1102;&#1076;&#1080;, &#1103;&#1082;&#1110; &#1079;&#1072;&#1089;&#1085;&#1091;&#1074;&#1072;&#1083;&#1080; &#1086;&#1089;&#1074;&#1110;&#1090;&#1085;&#1110;&#1081; &#1086;&#1085;&#1083;&#1072;&#1081;&#1085;-&#1084;&#1072;&#1081;&#1076;&#1072;&#1085;&#1095;&#1080;&#1082;. &#1030;&#1079; &#1088;&#1072;&#1076;&#1110;&#1089;&#1090;&#1102; &#1076;&#1110;&#1083;&#1080;&#1084;&#1086;&#1089;&#1103; &#1110; &#1094;&#1110;&#1108;&#1102; &#1110;&#1089;&#1090;&#1086;&#1088;&#1110;&#1108;&#1102;.&nbsp; &#1044;&#1074;&#1086;&#1108; &#1089;&#1090;&#1091;&#1076;&#1077;&#1085;&#1090;&#1110;&#1074; &#1059;&#1078;&#1075;&#1086;&#1088;&#1086;&#1076;&#1089;&#1100;&#1082;&#1086;&#1075;&#1086; &#1085;&#1072;&#1094;&#1110;&#1086;&#1085;&#1072;&#1083;&#1100;&#1085;&#1086;&#1075;&#1086; &#1091;&#1085;&#1110;&#1074;&#1077;&#1088;&#1089;&#1080;&#1090;&#1077;&#1090;&#1091; &ndash; &#1054;&#1083;&#1077;&#1082;&#1089;&#1072;&#1085;&#1076;&#1088; &#1044;&#1091;&#1076;&#1082;&#1110;&#1085; &#1090;&#1072; &#1044;&#1077;&#1085;&#1080;&#1089; &#1071;&#1085;&#1082;&#1086;&#1074;&#1080;&#1095; &ndash; &#1089;&#1090;&#1074;&#1086;&#1088;&#1080;&#1083;&#1080; &#1086;&#1085;&#1083;&#1072;&#1081;&#1085;-&#1087;&#1083;&#1072;&#1090;&#1092;&#1086;&#1088;&#1084;&#1091; &ldquo;IQ | Online Education&rdquo;. &#1059; &#1111;&#1093;&#1085;&#1110;&#1081; &#1082;&#1086;&#1084;&#1072;&#1085;&#1076;&#1110; &#1090;&#1072;&#1082;&#1086;&#1078; [&hellip;]" />
<meta name="twitter:title" content="Студенти й школярі з Перечина створили платформу для онлайн-навчання та репетиторства" />
<meta name="twitter:image" content="https://varosh.com.ua/wp-content/uploads/2021/02/1614363697.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://varosh.com.ua/#organization","name":"Varosh","url":"https://varosh.com.ua/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://varosh.com.ua/#logo","url":"https://varosh.com.ua/wp-content/uploads/2019/06/1560227251.png","width":200,"height":100,"caption":"Varosh"},"image":{"@id":"https://varosh.com.ua/#logo"}},{"@type":"WebSite","@id":"https://varosh.com.ua/#website","url":"https://varosh.com.ua/","name":"Varosh","publisher":{"@id":"https://varosh.com.ua/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://varosh.com.ua/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://varosh.com.ua/idei/studenty-j-shkolyari-z-perechyna-stvoryly-platformu-dlya-onlajn-navchannya-ta-repetytorstva/#webpage","url":"https://varosh.com.ua/idei/studenty-j-shkolyari-z-perechyna-stvoryly-platformu-dlya-onlajn-navchannya-ta-repetytorstva/","inLanguage":"uk","name":"\u0421\u0442\u0443\u0434\u0435\u043d\u0442\u0438 \u0439 \u0448\u043a\u043e\u043b\u044f\u0440\u0456 \u0437 \u041f\u0435\u0440\u0435\u0447\u0438\u043d\u0430 \u0441\u0442\u0432\u043e\u0440\u0438\u043b\u0438 \u043f\u043b\u0430\u0442\u0444\u043e\u0440\u043c\u0443 \u0434\u043b\u044f \u043e\u043d\u043b\u0430\u0439\u043d-\u043d\u0430\u0432\u0447\u0430\u043d\u043d\u044f \u0442\u0430 \u0440\u0435\u043f\u0435\u0442\u0438\u0442\u043e\u0440\u0441\u0442\u0432\u0430","isPartOf":{"@id":"https://varosh.com.ua/#website"},"image":{"@type":"ImageObject","@id":"https://varosh.com.ua/idei/studenty-j-shkolyari-z-perechyna-stvoryly-platformu-dlya-onlajn-navchannya-ta-repetytorstva/#primaryimage","url":"https://varosh.com.ua/wp-content/uploads/2021/02/1614363697.jpg","width":1920,"height":1080,"caption":"Video Full Hd 1920x1080 Px"},"primaryImageOfPage":{"@id":"https://varosh.com.ua/idei/studenty-j-shkolyari-z-perechyna-stvoryly-platformu-dlya-onlajn-navchannya-ta-repetytorstva/#primaryimage"},"datePublished":"2021-02-26T18:25:44+00:00","dateModified":"2021-02-26T19:43:37+00:00"},{"@type":"Article","@id":"https://varosh.com.ua/idei/studenty-j-shkolyari-z-perechyna-stvoryly-platformu-dlya-onlajn-navchannya-ta-repetytorstva/#article","isPartOf":{"@id":"https://varosh.com.ua/idei/studenty-j-shkolyari-z-perechyna-stvoryly-platformu-dlya-onlajn-navchannya-ta-repetytorstva/#webpage"},"author":{"@id":"https://varosh.com.ua/author/dmitriy/#author","name":"dmitriy"},"publisher":{"@id":"https://varosh.com.ua/#organization"},"headline":"\u0421\u0442\u0443\u0434\u0435\u043d\u0442\u0438 \u0439 \u0448\u043a\u043e\u043b\u044f\u0440\u0456 \u0437 \u041f\u0435\u0440\u0435\u0447\u0438\u043d\u0430 \u0441\u0442\u0432\u043e\u0440\u0438\u043b\u0438 \u043f\u043b\u0430\u0442\u0444\u043e\u0440\u043c\u0443 \u0434\u043b\u044f \u043e\u043d\u043b\u0430\u0439\u043d-\u043d\u0430\u0432\u0447\u0430\u043d\u043d\u044f \u0442\u0430 \u0440\u0435\u043f\u0435\u0442\u0438\u0442\u043e\u0440\u0441\u0442\u0432\u0430","datePublished":"2021-02-26T18:25:44+00:00","dateModified":"2021-02-26T19:43:37+00:00","commentCount":0,"mainEntityOfPage":"https://varosh.com.ua/idei/studenty-j-shkolyari-z-perechyna-stvoryly-platformu-dlya-onlajn-navchannya-ta-repetytorstva/#webpage","image":{"@id":"https://varosh.com.ua/idei/studenty-j-shkolyari-z-perechyna-stvoryly-platformu-dlya-onlajn-navchannya-ta-repetytorstva/#primaryimage"},"keywords":"\u0434\u0438\u0441\u0442\u0430\u043d\u0446\u0456\u0439\u043d\u0430 \u043e\u0441\u0432\u0456\u0442\u0430,\u0440\u0435\u043f\u0435\u0442\u0438\u0442\u043e\u0440,\u0443\u0436\u043d\u0443,\u0448\u043a\u043e\u043b\u0430","articleSection":"\u0406\u0434\u0435\u0457"},{"@type":"Person","@id":"https://varosh.com.ua/author/dmitriy/#author","name":"dmitriy","image":{"@type":"ImageObject","@id":"https://varosh.com.ua/#personlogo","url":"https://secure.gravatar.com/avatar/28f8ea65eee835ddbb606185efb0234a?s=96&d=mm&r=g","caption":"dmitriy"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Varosh &raquo; стрічка" href="https://varosh.com.ua/feed/" />
<link rel="alternate" type="application/rss+xml" title="Varosh &raquo; Канал коментарів" href="https://varosh.com.ua/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Varosh &raquo; Студенти й школярі з Перечина створили платформу для онлайн-навчання та репетиторства Канал коментарів" href="https://varosh.com.ua/idei/studenty-j-shkolyari-z-perechyna-stvoryly-platformu-dlya-onlajn-navchannya-ta-repetytorstva/feed/" />
<link rel='stylesheet' id='wp-block-library-css'  href='https://varosh.com.ua/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpml-legacy-post-translations-0-css'  href='//varosh.com.ua/wp-content/plugins/sitepress-multilingual-cms/templates/language-switchers/legacy-post-translations/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-grid-css-css'  href='https://varosh.com.ua/wp-content/themes/varosh/css/bootstrap-grid.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css-css'  href='https://varosh.com.ua/wp-content/themes/varosh/libs/fontawesome/css/all.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='normalize-css-css'  href='https://varosh.com.ua/wp-content/themes/varosh/libs/normalize-css/normalize.css' type='text/css' media='all' />
<link rel='stylesheet' id='selectize-css-css'  href='https://varosh.com.ua/wp-content/themes/varosh/libs/selectize/dist/css/selectize.css' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel-css-css'  href='https://cdnjs.cloudflare.com/ajax/libs/OwlCarousel2/2.3.4/assets/owl.carousel.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='owl-theme-css-css'  href='https://cdnjs.cloudflare.com/ajax/libs/OwlCarousel2/2.3.4/assets/owl.theme.default.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='varosh-css-css'  href='https://varosh.com.ua/wp-content/themes/varosh/style.css' type='text/css' media='all' />
<script type='text/javascript' src='https://varosh.com.ua/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://varosh.com.ua/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='https://varosh.com.ua/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://varosh.com.ua/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://varosh.com.ua/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.9" />
<link rel='shortlink' href='https://varosh.com.ua/?p=101554' />
<link rel="alternate" type="application/json+oembed" href="https://varosh.com.ua/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvarosh.com.ua%2Fidei%2Fstudenty-j-shkolyari-z-perechyna-stvoryly-platformu-dlya-onlajn-navchannya-ta-repetytorstva%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://varosh.com.ua/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvarosh.com.ua%2Fidei%2Fstudenty-j-shkolyari-z-perechyna-stvoryly-platformu-dlya-onlajn-navchannya-ta-repetytorstva%2F&#038;format=xml" />
<meta name="generator" content="WPML ver:4.2.5 stt:1,23,45,54;" />
<meta name="generator" content="Site Kit by Google 1.8.1" /><meta property="fb:app_id" content="855857934747540" /><script async defer crossorigin="anonymous" src="https://connect.facebook.net/uk_UA/sdk.js#xfbml=1&version=v3.3&appId=855857934747540"></script><script data-ad-client="ca-pub-8720250286846072" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><meta name="google-site-verification" content="5FOakAnmuWFVT922KjJZjOruc0ejpA7U4l-A6ok5pYQ">		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
			<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-38201718-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-38201718-1');
</script></head>
<body class="post-template-default single single-post postid-101554 single-format-standard">
	<div class="menu-pop">
		<a src="#" alt="Search" class="top-nav_search mob"><i class="fas fa-search"></i></a>
		<div class="top-nav_logo">
			<a href="https://varosh.com.ua">varosh</a>
		</div>
		<ul id="menu-primary" class="top-menu"><li id="menu-item-67" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-67"><a href="/podii/">Афіша</a></li>
<li id="menu-item-64" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64"><a href="https://varosh.com.ua/./ludy/">Люди</a></li>
<li id="menu-item-46273" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46273"><a href="https://varosh.com.ua/./miscya/">Місця</a></li>
<li id="menu-item-46272" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-46272"><a href="https://varosh.com.ua/./idei/">Ідеї</a></li>
<li id="menu-item-61" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61"><a href="https://varosh.com.ua/./life/">Life</a></li>
<li id="menu-item-62" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62"><a href="https://varosh.com.ua/./local/">Local</a></li>
<li id="menu-item-55007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55007"><a href="https://varosh.com.ua/./noviny/">Новини</a></li>
<li id="menu-item-68" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68"><a href="/projects/">Спецпроекти</a></li>
</ul>		<div class="d-flex social_links justify-content-center">
							<a href="https://www.facebook.com/Varosh.com.ua/" target="_blank"><div class="facebook-icon"><span><i class="fab fa-facebook-f"></i></span></div><div>Facebook</div></a>
						                  
				<a href="https://www.instagram.com/the.varosh/" target="_blank"><div class="instagram-icon"><span><i class="fab fa-instagram"></i></span></div><div>Instagram</div></a>
										<a href="https://t.me/thevarosh" target="_blank"><div class="telegram-icon"><span><i class="fab fa-telegram-plane"></i></span></div><div>Telegram</div></a>
										<a href="https://www.youtube.com/channel/UChfrFDqCQi0CBkYJwoFTSYg" target="_blank"><div class="youtube-icon"><span><i class="fab fa-youtube"></i></span></div><div>YouTube</div></a>
					</div>
	</div>
	<div class="search-pop">
		<form action="/" method="get">
			<input type="text" name="s" id="search" class="search-input" value="" placeholder="Введіть пошуковий запит..."/>
			<button type="submit"><i class="fas fa-search"></i></button>
		</form>
	</div>
			<div class="container">
			<div class="top-nav desk">
				<div class="row">
					<div class="col ">
						<div class="top-nav_logo">
							<a href="https://varosh.com.ua">varosh</a>
						</div>
					</div>
					<nav class="col d-flex align-items-center ">
						<ul id="menu-primary-1" class="top-nav_menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-67"><a href="/podii/">Афіша</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64"><a href="https://varosh.com.ua/./ludy/">Люди</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46273"><a href="https://varosh.com.ua/./miscya/">Місця</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-46272"><a href="https://varosh.com.ua/./idei/">Ідеї</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61"><a href="https://varosh.com.ua/./life/">Life</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62"><a href="https://varosh.com.ua/./local/">Local</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55007"><a href="https://varosh.com.ua/./noviny/">Новини</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68"><a href="/projects/">Спецпроекти</a></li>
</ul>						<a src="#" alt="Search" class="top-nav_search desk"><i class="fas fa-search"></i></a>
						<a href="#" class="toggle-mnu"><span></span></a>
					</nav>
				</div>
			</div>

			<!-- START Mobile menu -->
			<div class="top-nav mob">
				<div class="row">
					<div class="col d-flex justify-content-start">
						<a src="#" alt="Search" class="top-nav_search"><i class="fas fa-search"></i></a>
					</div>
					<div class="col d-flex justify-content-center">
						<div class="top-nav_logo">
							<a href="https://varosh.com.ua">varosh</a>
						</div>
					</div>
					<div class="col d-flex justify-content-end">
						<a href="#" class="toggle-mnu"><span></span></a>
					</div>
				</div>
			</div>
			<!-- END Mobile menu -->
		</div>
	                        <!-- Posts and Events Main Image -->
            <div class="event_mainpic d-flex align-items-center justify-content-end" data-big-bg="https://varosh.com.ua/wp-content/uploads/2021/02/1614363697-1920x486.jpg" data-mobile-bg="https://varosh.com.ua/wp-content/uploads/2021/02/1614363697.jpg" >
                <div class="container">
                    <span>Ідеї</span><h1>Студенти й школярі з Перечина створили платформу для онлайн-навчання та репетиторства</h1>
<div class="row event-data">
	<div class="col-md-12 text-center">
		<span class="date">26 Лютого 2021</span>
		<span class="view"><i class="fas fa-eye"></i><span class="view-counter">827</span></span>
		<span class="comments"><i class="far fa-comment-alt"></i></i> <span class="fb-comments-count" data-href="https://varosh.com.ua/idei/studenty-j-shkolyari-z-perechyna-stvoryly-platformu-dlya-onlajn-navchannya-ta-repetytorstva/"></span></span>
	</div>
</div>                </div>
            </div>
                <!-- END Main Image --> 

        <!-- Content -->
        <div class="content-wrap container withrightblock">
                        <!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body><p><strong>&#1055;&#1110;&#1089;&#1083;&#1103; &#1085;&#1077;&#1097;&#1086;&#1076;&#1072;&#1074;&#1085;&#1100;&#1086;&#1111; &#1087;&#1091;&#1073;&#1083;&#1110;&#1082;&#1072;&#1094;&#1110;&#1111; <span style="color: #ff0000;"><a style="color: #ff0000;" href="https://varosh.com.ua/miscya/sova-yak-dvoye-divchat-stvoryly-v-uzhgorodi-pershu-shkolu-ukrayinskoyi-movy-dlya-usih/" target="_blank" rel="noopener noreferrer">&ldquo;&#1057;&#1054;&#1042;&#1040;&rdquo;: &#1071;&#1082; &#1076;&#1074;&#1086;&#1108; &#1076;&#1110;&#1074;&#1095;&#1072;&#1090; &#1089;&#1090;&#1074;&#1086;&#1088;&#1080;&#1083;&#1080; &#1074; &#1059;&#1078;&#1075;&#1086;&#1088;&#1086;&#1076;&#1110; &#1087;&#1077;&#1088;&#1096;&#1091; &#1096;&#1082;&#1086;&#1083;&#1091; &#1091;&#1082;&#1088;&#1072;&#1111;&#1085;&#1089;&#1100;&#1082;&#1086;&#1111; &#1084;&#1086;&#1074;&#1080; &#1076;&#1083;&#1103; &#1091;&#1089;&#1110;&#1093;</a></span> &#1076;&#1086; &#1085;&#1072;&#1089; &#1091; &#1088;&#1077;&#1076;&#1072;&#1082;&#1094;&#1110;&#1102; &#1085;&#1072;&#1087;&#1080;&#1089;&#1072;&#1083;&#1080; &#1084;&#1086;&#1083;&#1086;&#1076;&#1110; &#1083;&#1102;&#1076;&#1080;, &#1103;&#1082;&#1110; &#1079;&#1072;&#1089;&#1085;&#1091;&#1074;&#1072;&#1083;&#1080; &#1086;&#1089;&#1074;&#1110;&#1090;&#1085;&#1110;&#1081; &#1086;&#1085;&#1083;&#1072;&#1081;&#1085;-&#1084;&#1072;&#1081;&#1076;&#1072;&#1085;&#1095;&#1080;&#1082;. &#1030;&#1079; &#1088;&#1072;&#1076;&#1110;&#1089;&#1090;&#1102; &#1076;&#1110;&#1083;&#1080;&#1084;&#1086;&#1089;&#1103; &#1110; &#1094;&#1110;&#1108;&#1102; &#1110;&#1089;&#1090;&#1086;&#1088;&#1110;&#1108;&#1102;.&nbsp;</strong></p>
<p><em>&#1044;&#1074;&#1086;&#1108; &#1089;&#1090;&#1091;&#1076;&#1077;&#1085;&#1090;&#1110;&#1074; &#1059;&#1078;&#1075;&#1086;&#1088;&#1086;&#1076;&#1089;&#1100;&#1082;&#1086;&#1075;&#1086; &#1085;&#1072;&#1094;&#1110;&#1086;&#1085;&#1072;&#1083;&#1100;&#1085;&#1086;&#1075;&#1086; &#1091;&#1085;&#1110;&#1074;&#1077;&#1088;&#1089;&#1080;&#1090;&#1077;&#1090;&#1091; &ndash; <strong>&#1054;&#1083;&#1077;&#1082;&#1089;&#1072;&#1085;&#1076;&#1088; &#1044;&#1091;&#1076;&#1082;&#1110;&#1085;</strong> &#1090;&#1072; <strong>&#1044;&#1077;&#1085;&#1080;&#1089; &#1071;&#1085;&#1082;&#1086;&#1074;&#1080;&#1095;</strong> &ndash; &#1089;&#1090;&#1074;&#1086;&#1088;&#1080;&#1083;&#1080; &#1086;&#1085;&#1083;&#1072;&#1081;&#1085;-&#1087;&#1083;&#1072;&#1090;&#1092;&#1086;&#1088;&#1084;&#1091; &ldquo;IQ | Online Education&rdquo;. &#1059; &#1111;&#1093;&#1085;&#1110;&#1081; &#1082;&#1086;&#1084;&#1072;&#1085;&#1076;&#1110; &#1090;&#1072;&#1082;&#1086;&#1078; &#1087;&#1088;&#1072;&#1094;&#1102;&#1108; <strong>&#1052;&#1080;&#1088;&#1086;&#1089;&#1083;&#1072;&#1074;&#1072; &#1052;&#1110;&#1089;&#1103;&#1081;&#1083;&#1086;</strong>, &#1091;&#1095;&#1077;&#1085;&#1080;&#1094;&#1103; &#1055;&#1077;&#1088;&#1077;&#1095;&#1080;&#1085;&#1089;&#1100;&#1082;&#1086;&#1111; &#1075;&#1110;&#1084;&#1085;&#1072;&#1079;&#1110;&#1111;. &#1031;&#1093;&#1085;&#1103; &#1087;&#1083;&#1072;&#1090;&#1092;&#1086;&#1088;&#1084;&#1072; &#1076;&#1086;&#1087;&#1086;&#1084;&#1072;&#1075;&#1072;&#1108; &#1079;&#1088;&#1091;&#1095;&#1085;&#1086; &#1086;&#1088;&#1075;&#1072;&#1085;&#1110;&#1079;&#1091;&#1074;&#1072;&#1090;&#1080; &#1076;&#1080;&#1089;&#1090;&#1072;&#1085;&#1094;&#1110;&#1081;&#1085;&#1077; &#1085;&#1072;&#1074;&#1095;&#1072;&#1085;&#1085;&#1103;, &#1087;&#1110;&#1076;&#1110;&#1073;&#1088;&#1072;&#1090;&#1080; &#1088;&#1077;&#1087;&#1077;&#1090;&#1080;&#1090;&#1086;&#1088;&#1110;&#1074;, &#1072; &#1097;&#1077; &#1086;&#1076;&#1080;&#1085; &#1072;&#1082;&#1094;&#1077;&#1085;&#1090; &ndash; &#1089;&#1072;&#1084;&#1077; &#1085;&#1072; &#1074;&#1090;&#1110;&#1083;&#1077;&#1085;&#1085;&#1110; &#1076;&#1080;&#1089;&#1090;&#1072;&#1085;&#1094;&#1110;&#1081;&#1085;&#1086;&#1075;&#1086; &#1085;&#1072;&#1074;&#1095;&#1072;&#1085;&#1085;&#1103; &#1085;&#1072; &#1055;&#1077;&#1088;&#1077;&#1095;&#1080;&#1085;&#1097;&#1080;&#1085;&#1110;.</em></p>
<p><i>&#1050;&#1086;&#1085;&#1082;&#1088;&#1077;&#1090;&#1080;&#1082;&#1072; &ndash; &#1085;&#1080;&#1078;&#1095;&#1077;.&nbsp;</i></p>
<h2><span style="color: #ff0000;">&#1050;&#1086;&#1084;&#1072;&#1085;&#1076;&#1072; &#1087;&#1088;&#1086;&#1108;&#1082;&#1090;&#1091;</span></h2>
<p><strong>&#1054;&#1083;&#1077;&#1082;&#1089;&#1072;&#1085;&#1076;&#1088; &#1044;&#1091;&#1076;&#1082;&#1110;&#1085;</strong> &#1085;&#1072;&#1088;&#1086;&#1076;&#1080;&#1074;&#1089;&#1103; &#1090;&#1072; &#1084;&#1077;&#1096;&#1082;&#1072;&#1108; &#1074; &#1055;&#1077;&#1088;&#1077;&#1095;&#1080;&#1085;&#1110;, &#1085;&#1072;&#1074;&#1095;&#1072;&#1108;&#1090;&#1100;&#1089;&#1103; &#1074; &#1059;&#1078;&#1075;&#1086;&#1088;&#1086;&#1076;&#1089;&#1100;&#1082;&#1086;&#1084;&#1091; &#1085;&#1072;&#1094;&#1110;&#1086;&#1085;&#1072;&#1083;&#1100;&#1085;&#1086;&#1084;&#1091; &#1091;&#1085;&#1110;&#1074;&#1077;&#1088;&#1089;&#1080;&#1090;&#1077;&#1090;&#1110; &#1079;&#1072; &#1089;&#1087;&#1077;&#1094;&#1110;&#1072;&#1083;&#1100;&#1085;&#1110;&#1089;&#1090;&#1102; &ldquo;&#1050;&#1110;&#1073;&#1077;&#1088;&#1073;&#1077;&#1079;&#1087;&#1077;&#1082;&#1072;&rdquo;. &#1047; 2016 &#1088;&#1086;&#1082;&#1091; &#1089;&#1090;&#1074;&#1086;&#1088;&#1102;&#1108; &#1088;&#1110;&#1079;&#1085;&#1110; &#1087;&#1088;&#1086;&#1108;&#1082;&#1090;&#1080;, &#1103;&#1082;-&#1086;&#1090; &ldquo;&#1055;&#1077;&#1088;&#1077;&#1095;&#1080;&#1085;&#1089;&#1100;&#1082;&#1072; &#1084;&#1086;&#1085;&#1086;&#1087;&#1086;&#1083;&#1110;&#1103;&rdquo;, &ldquo;&#1055;&#1077;&#1088;&#1077;&#1095;&#1080;&#1085;&#1089;&#1100;&#1082;&#1080;&#1081; &#1097;&#1086;&#1076;&#1077;&#1085;&#1085;&#1080;&#1082;&rdquo;, &ldquo;&#1050;&#1072;&#1088;&#1090;&#1086;&#1079;&#1085;&#1072;&#1074;&#1077;&#1094;&#1100; &#1055;&#1077;&#1088;&#1077;&#1095;&#1080;&#1085;&#1072;&rdquo;, &#1086;&#1085;&#1083;&#1072;&#1081;&#1085;-&#1088;&#1072;&#1076;&#1110;&#1086; &ldquo;Perechyn Plus&rdquo;. &#1047;&#1072;&#1089;&#1085;&#1091;&#1074;&#1072;&#1074; &#1086;&#1088;&#1075;&#1072;&#1085;&#1110;&#1079;&#1072;&#1094;&#1110;&#1102; &ldquo;Marsik Corporation&rdquo;, &#1103;&#1082;&#1072; &#1089;&#1090;&#1072;&#1085;&#1086;&#1084; &#1085;&#1072; 2020 &#1088;&#1110;&#1082; &#1084;&#1072;&#1108; &#1087;&#1086;&#1085;&#1072;&#1076; 50 &#1074;&#1080;&#1076;&#1110;&#1074; &#1087;&#1086;&#1089;&#1083;&#1091;&#1075; &#1090;&#1072; &#1087;&#1086;&#1085;&#1072;&#1076; 80 &#1087;&#1088;&#1086;&#1108;&#1082;&#1090;&#1110;&#1074; (&#1073;&#1110;&#1083;&#1100;&#1096;&#1110;&#1089;&#1090;&#1100; &#1110;&#1079; &#1085;&#1080;&#1093; &ndash; &#1097;&#1077; &#1074; &#1088;&#1086;&#1079;&#1088;&#1086;&#1073;&#1094;&#1110; ). &#1057;&#1090;&#1091;&#1076;&#1077;&#1085;&#1090; &#1108; &#1079;&#1072;&#1089;&#1085;&#1086;&#1074;&#1085;&#1080;&#1082;&#1086;&#1084; &#1090;&#1072; &#1088;&#1086;&#1079;&#1088;&#1086;&#1073;&#1085;&#1080;&#1082;&#1086;&#1084; &#1086;&#1085;&#1083;&#1072;&#1081;&#1085;-&#1087;&#1083;&#1072;&#1090;&#1092;&#1086;&#1088;&#1084;&#1080; &#1085;&#1072;&#1074;&#1095;&#1072;&#1085;&#1085;&#1103; &ldquo;IQ | Online Education&rdquo;.</p>
<div class="slider-owl owl-carousel"><div class="slide"><img src="https://varosh.com.ua/wp-content/uploads/2021/02/1614362451.jpg" alt="gal-101582"></div><div class="slide"><img src="https://varosh.com.ua/wp-content/uploads/2021/02/1614362490.jpg" alt="gal-101586"></div><div class="slide"><img src="https://varosh.com.ua/wp-content/uploads/2021/02/1614362498.jpg" alt="gal-101590"></div></div>
<h5 style="text-align: center;"><em>&#1054;&#1083;&#1077;&#1082;&#1089;&#1072;&#1085;&#1076;&#1088; &#1044;&#1091;&#1076;&#1082;&#1110;&#1085;, &#1044;&#1077;&#1085;&#1080;&#1089; &#1071;&#1085;&#1082;&#1086;&#1074;&#1080;&#1095;, &#1052;&#1080;&#1088;&#1086;&#1089;&#1083;&#1072;&#1074;&#1072; &#1052;&#1110;&#1089;&#1103;&#1081;&#1083;&#1086;</em></h5>
<p><strong>&#1044;&#1077;&#1085;&#1080;&#1089; &#1071;&#1085;&#1082;&#1086;&#1074;&#1080;&#1095; </strong>&ndash; &#1090;&#1072;&#1082;&#1086;&#1078; &#1110;&#1079; &#1055;&#1077;&#1088;&#1077;&#1095;&#1080;&#1085;&#1072;. &#1028; &#1089;&#1090;&#1091;&#1076;&#1077;&#1085;&#1090;&#1086;&#1084; &#1102;&#1088;&#1080;&#1076;&#1080;&#1095;&#1085;&#1086;&#1075;&#1086; &#1092;&#1072;&#1082;&#1091;&#1083;&#1100;&#1090;&#1077;&#1090;&#1091; &#1059;&#1078;&#1053;&#1059;. &#1042;&#1110;&#1085; &#1087;&#1088;&#1072;&#1094;&#1102;&#1108; &#1075;&#1086;&#1083;&#1086;&#1074;&#1085;&#1080;&#1084; &#1072;&#1076;&#1084;&#1110;&#1085;&#1110;&#1089;&#1090;&#1088;&#1072;&#1090;&#1086;&#1088;&#1086;&#1084; &#1085;&#1072; &#1086;&#1089;&#1074;&#1110;&#1090;&#1085;&#1110;&#1081; &#1087;&#1083;&#1072;&#1090;&#1092;&#1086;&#1088;&#1084;&#1110;. &#1044;&#1086;&#1087;&#1086;&#1084;&#1072;&#1075;&#1072;&#1108; &#1074; &#1086;&#1088;&#1075;&#1072;&#1085;&#1110;&#1079;&#1072;&#1094;&#1110;&#1111; &#1091;&#1089;&#1110;&#1093; &#1088;&#1086;&#1073;&#1086;&#1095;&#1080;&#1093; &#1087;&#1088;&#1086;&#1094;&#1077;&#1089;&#1110;&#1074; &#1091; &#1082;&#1086;&#1084;&#1072;&#1085;&#1076;&#1110;.</p>
<p><strong>&#1052;&#1080;&#1088;&#1086;&#1089;&#1083;&#1072;&#1074;&#1072; &#1052;&#1110;&#1089;&#1103;&#1081;&#1083;&#1086;</strong> &#1085;&#1072;&#1074;&#1095;&#1072;&#1108;&#1090;&#1100;&#1089;&#1103; &#1091; &#1055;&#1077;&#1088;&#1077;&#1095;&#1080;&#1085;&#1089;&#1100;&#1082;&#1110;&#1081; &#1075;&#1110;&#1084;&#1085;&#1072;&#1079;&#1110;&#1111; &#1030;&#1030;-&#1030;&#1030;&#1030; &#1089;&#1090;&#1091;&#1087;&#1077;&#1085;&#1110;&#1074; &#1089;&#1091;&#1089;&#1087;&#1110;&#1083;&#1100;&#1085;&#1086;-&#1075;&#1091;&#1084;&#1072;&#1085;&#1110;&#1090;&#1072;&#1088;&#1085;&#1086;&#1075;&#1086; &#1085;&#1072;&#1087;&#1088;&#1103;&#1084;&#1082;&#1091;. &#1053;&#1072; &#1087;&#1083;&#1072;&#1090;&#1092;&#1086;&#1088;&#1084;&#1110; &#1108; &#1075;&#1086;&#1083;&#1086;&#1074;&#1085;&#1086;&#1102; &#1093;&#1077;&#1083;&#1087;-&#1084;&#1077;&#1085;&#1077;&#1076;&#1078;&#1077;&#1088;&#1082;&#1086;&#1102;. &#1053;&#1072;&#1076;&#1072;&#1108; &#1082;&#1086;&#1085;&#1089;&#1091;&#1083;&#1100;&#1090;&#1072;&#1094;&#1110;&#1111; &#1082;&#1086;&#1088;&#1080;&#1089;&#1090;&#1091;&#1074;&#1072;&#1095;&#1072;&#1084;, &#1079;&#1072;&#1081;&#1084;&#1072;&#1108;&#1090;&#1100;&#1089;&#1103; &#1086;&#1088;&#1075;&#1072;&#1085;&#1110;&#1079;&#1072;&#1094;&#1110;&#1108;&#1102; &#1088;&#1086;&#1073;&#1086;&#1090;&#1080; &#1093;&#1077;&#1083;&#1087;-&#1084;&#1077;&#1085;&#1077;&#1076;&#1078;&#1077;&#1088;&#1110;&#1074; &#1087;&#1083;&#1072;&#1090;&#1092;&#1086;&#1088;&#1084;&#1080;. &#1044;&#1086;&#1087;&#1086;&#1084;&#1072;&#1075;&#1072;&#1108; &#1091; &#1074;&#1080;&#1088;&#1110;&#1096;&#1077;&#1085;&#1085;&#1110; &#1087;&#1088;&#1086;&#1073;&#1083;&#1077;&#1084;, &#1087;&#1086;&#1074;&rsquo;&#1103;&#1079;&#1072;&#1085;&#1080;&#1093; &#1110;&#1079; &#1086;&#1088;&#1075;&#1072;&#1085;&#1110;&#1079;&#1072;&#1094;&#1110;&#1108;&#1102; &#1076;&#1080;&#1089;&#1090;&#1072;&#1085;&#1094;&#1110;&#1081;&#1085;&#1086;&#1075;&#1086; &#1085;&#1072;&#1074;&#1095;&#1072;&#1085;&#1085;&#1103; &#1091; &#1096;&#1082;&#1086;&#1083;&#1072;&#1093;.</p>
<p>&#1042;&#1086;&#1085;&#1080; &#1079;&#1072;&#1089;&#1085;&#1091;&#1074;&#1072;&#1083;&#1080; &ldquo;IQ | Online Education&rdquo; 28 &#1078;&#1086;&#1074;&#1090;&#1085;&#1103; 2020-&#1075;&#1086;, &#1072; &#1090;&#1077;&#1089;&#1090;&#1086;&#1074;&#1080;&#1081; &#1089;&#1090;&#1072;&#1088;&#1090; &#1074;&#1110;&#1076;&#1073;&#1091;&#1074;&#1089;&#1103; 2 &#1083;&#1080;&#1089;&#1090;&#1086;&#1087;&#1072;&#1076;&#1072;. &#1042;&#1086;&#1076;&#1085;&#1086;&#1095;&#1072;&#1089; &#1074;&#1086;&#1085;&#1080; &#1087;&#1110;&#1076;&#1082;&#1083;&#1102;&#1095;&#1080;&#1083;&#1080; &#1089;&#1074;&#1086;&#1111;&#1093; &#1079;&#1085;&#1072;&#1081;&#1086;&#1084;&#1080;&#1093;, &#1103;&#1082;&#1110; &#1089;&#1090;&#1072;&#1083;&#1080; &#1084;&#1077;&#1085;&#1077;&#1076;&#1078;&#1077;&#1088;&#1072;&#1084;&#1080; &#1087;&#1088;&#1086;&#1108;&#1082;&#1090;&#1091;.</p>
<ul><li><a href="https://varosh.com.ua/ludy/yak-sklasty-zno-na-200-baliv-dosvid-vchytelky-z-mukacheva-ganny-fedosyeyevoyi/" target="_blank" rel="noopener noreferrer">&#1071;&#1082; &#1089;&#1082;&#1083;&#1072;&#1089;&#1090;&#1080; &#1047;&#1053;&#1054; &#1085;&#1072; 200 &#1073;&#1072;&#1083;&#1110;&#1074;: &#1076;&#1086;&#1089;&#1074;&#1110;&#1076; &#1074;&#1095;&#1080;&#1090;&#1077;&#1083;&#1100;&#1082;&#1080; &#1079; &#1052;&#1091;&#1082;&#1072;&#1095;&#1077;&#1074;&#1072; &#1043;&#1072;&#1085;&#1085;&#1080; &#1060;&#1077;&#1076;&#1086;&#1089;&#1108;&#1108;&#1074;&#1086;&#1111;</a></li>
<li><a href="https://varosh.com.ua/life/uchytelka-z-uzhgoroda-shhotyzhnya-stvoryuye-p-yatyhvylynni-videouroky-ukrayinskoyi-movy/" target="_blank" rel="noopener noreferrer">&#1059;&#1095;&#1080;&#1090;&#1077;&#1083;&#1100;&#1082;&#1072; &#1079; &#1059;&#1078;&#1075;&#1086;&#1088;&#1086;&#1076;&#1072; &#1061;&#1088;&#1080;&#1089;&#1090;&#1080;&#1085;&#1072; &#1071;&#1088;&#1077;&#1084;&#1072; &#1097;&#1086;&#1090;&#1080;&#1078;&#1085;&#1103; &#1089;&#1090;&#1074;&#1086;&#1088;&#1102;&#1108; &#1087;&rsquo;&#1103;&#1090;&#1080;&#1093;&#1074;&#1080;&#1083;&#1080;&#1085;&#1085;&#1110; &#1074;&#1110;&#1076;&#1077;&#1086;&#1091;&#1088;&#1086;&#1082;&#1080; &#1091;&#1082;&#1088;&#1072;&#1111;&#1085;&#1089;&#1100;&#1082;&#1086;&#1111; &#1084;&#1086;&#1074;&#1080;</a></li>
</ul><div class="alignfull"><img class="fullwidth alignnone wp-image-101684 size-full" src="https://varosh.com.ua/wp-content/uploads/2021/02/1614362934.jpg" alt="&#1054;&#1092;&#1110;&#1089;" width="2718" height="1790" srcset="https://varosh.com.ua/wp-content/uploads/2021/02/1614362934.jpg 2718w, https://varosh.com.ua/wp-content/uploads/2021/02/1614362934-660x435.jpg 660w, https://varosh.com.ua/wp-content/uploads/2021/02/1614362934-768x506.jpg 768w, https://varosh.com.ua/wp-content/uploads/2021/02/1614362934-960x632.jpg 960w" sizes="(max-width: 2718px) 100vw, 2718px"></div><h2><span style="color: #ff0000;">&#1030;&#1076;&#1077;&#1103;</span></h2>
<blockquote><p>&laquo;&#1054;&#1076;&#1085;&#1086;&#1075;&#1086; &#1076;&#1085;&#1103; &#1084;&#1080; &#1087;&#1086;&#1089;&#1090;&#1072;&#1074;&#1080;&#1083;&#1080; &#1089;&#1086;&#1073;&#1110; &#1087;&#1080;&#1090;&#1072;&#1085;&#1085;&#1103;, &#1095;&#1086;&#1084;&#1091; &#1083;&#1102;&#1076;&#1080;&#1085;&#1072;, &#1103;&#1082;&#1072; &#1093;&#1086;&#1095;&#1077; &#1079;&#1085;&#1072;&#1081;&#1090;&#1080; &#1082;&#1110;&#1083;&#1100;&#1082;&#1072; &#1088;&#1077;&#1087;&#1077;&#1090;&#1080;&#1090;&#1086;&#1088;&#1110;&#1074; &#1110;&#1079; &#1088;&#1110;&#1079;&#1085;&#1080;&#1093; &#1089;&#1087;&#1077;&#1094;&#1110;&#1072;&#1083;&#1100;&#1085;&#1086;&#1089;&#1090;&#1077;&#1081;, &#1087;&#1086;&#1074;&#1080;&#1085;&#1085;&#1072; &#1096;&#1091;&#1082;&#1072;&#1090;&#1080; &#1082;&#1086;&#1078;&#1085;&#1086;&#1075;&#1086; &#1086;&#1082;&#1088;&#1077;&#1084;&#1086;, &#1094;&#1077; &#1079;&#1072;&#1081;&#1084;&#1072;&#1108; &#1073;&#1072;&#1075;&#1072;&#1090;&#1086; &#1095;&#1072;&#1089;&#1091;. &#1058;&#1072;&#1082; &#1084;&#1080; &#1074;&#1080;&#1088;&#1110;&#1096;&#1080;&#1083;&#1080; &#1089;&#1090;&#1074;&#1086;&#1088;&#1080;&#1090;&#1080; &#1087;&#1083;&#1072;&#1090;&#1092;&#1086;&#1088;&#1084;&#1091; &#1086;&#1085;&#1083;&#1072;&#1081;&#1085;-&#1085;&#1072;&#1074;&#1095;&#1072;&#1085;&#1085;&#1103; &#1110;&#1079; &#1087;&#1086;&#1096;&#1091;&#1082;&#1086;&#1084; &#1088;&#1077;&#1087;&#1077;&#1090;&#1080;&#1090;&#1086;&#1088;&#1110;&#1074;. &#1052;&#1080; &#1079;&#1085;&#1072;&#1093;&#1086;&#1076;&#1080;&#1084;&#1086; &#1088;&#1110;&#1079;&#1085;&#1080;&#1093; &#1074;&#1080;&#1082;&#1083;&#1072;&#1076;&#1072;&#1095;&#1110;&#1074;, &#1088;&#1110;&#1079;&#1085;&#1080;&#1093; &#1089;&#1087;&#1077;&#1094;&#1110;&#1072;&#1083;&#1100;&#1085;&#1086;&#1089;&#1090;&#1077;&#1081; &#1090;&#1072; &#1088;&#1077;&#1108;&#1089;&#1090;&#1088;&#1091;&#1108;&#1084;&#1086; &#1111;&#1093; &#1085;&#1072; &#1085;&#1072;&#1096;&#1110;&#1081; &#1087;&#1083;&#1072;&#1090;&#1092;&#1086;&#1088;&#1084;&#1110;. &#1055;&#1086;&#1090;&#1110;&#1084;, &#1082;&#1086;&#1083;&#1080; &#1082;&#1083;&#1110;&#1108;&#1085;&#1090; &#1079;&#1074;&#1077;&#1088;&#1090;&#1072;&#1108;&#1090;&#1100;&#1089;&#1103; &#1076;&#1086; &#1085;&#1072;&#1089;, &#1084;&#1080; &#1085;&#1072;&#1076;&#1089;&#1080;&#1083;&#1072;&#1108;&#1084;&#1086; &#1089;&#1087;&#1080;&#1089;&#1086;&#1082; &#1074;&#1080;&#1082;&#1083;&#1072;&#1076;&#1072;&#1095;&#1110;&#1074; &#1110;&#1079; &#1087;&#1077;&#1074;&#1085;&#1086;&#1111; &#1089;&#1087;&#1077;&#1094;&#1110;&#1072;&#1083;&#1100;&#1085;&#1086;&#1089;&#1090;&#1110; &#1090;&#1072; &#1074; &#1088;&#1110;&#1079;&#1085;&#1080;&#1093; &#1094;&#1110;&#1085;&#1086;&#1074;&#1080;&#1093; &#1082;&#1072;&#1090;&#1077;&#1075;&#1086;&#1088;&#1110;&#1103;&#1093;&raquo;.</p></blockquote>
<p>&#1050;&#1086;&#1084;&#1072;&#1085;&#1076;&#1072; &#1079;&#1072;&#1081;&#1084;&#1072;&#1108;&#1090;&#1100;&#1089;&#1103; &#1087;&#1086;&#1096;&#1091;&#1082;&#1086;&#1084; &#1082;&#1083;&#1110;&#1108;&#1085;&#1090;&#1110;&#1074; &#1076;&#1083;&#1103; &#1074;&#1080;&#1082;&#1083;&#1072;&#1076;&#1072;&#1095;&#1110;&#1074; &#1088;&#1110;&#1079;&#1085;&#1080;&#1093; &#1089;&#1087;&#1077;&#1094;&#1110;&#1072;&#1083;&#1100;&#1085;&#1086;&#1089;&#1090;&#1077;&#1081;, &#1072; &#1090;&#1072;&#1082;&#1086;&#1078; &#1087;&#1086;&#1096;&#1091;&#1082;&#1086;&#1084; &#1074;&#1080;&#1082;&#1083;&#1072;&#1076;&#1072;&#1095;&#1072; &#1079;&#1072; &#1087;&#1072;&#1088;&#1072;&#1084;&#1077;&#1090;&#1088;&#1072;&#1084;&#1080;, &#1103;&#1082;&#1110; &#1085;&#1072;&#1076;&#1072;&#1074; &#1082;&#1083;&#1110;&#1108;&#1085;&#1090;. &#1054;&#1089;&#1085;&#1086;&#1074;&#1072; &#1084;&#1077;&#1090;&#1072; &ndash; &#1079;&#1088;&#1091;&#1095;&#1085;&#1110;&#1089;&#1090;&#1100; &#1090;&#1072; &#1073;&#1077;&#1079;&#1087;&#1077;&#1082;&#1072; &#1076;&#1083;&#1103; &#1086;&#1073;&#1086;&#1093; &#1089;&#1090;&#1086;&#1088;&#1110;&#1085;.</p>
<div class="slider-owl owl-carousel"><div class="slide"><img src="https://varosh.com.ua/wp-content/uploads/2021/02/1614362649.jpg" alt="gal-101595"></div><div class="slide"><img src="https://varosh.com.ua/wp-content/uploads/2021/02/1614362659.jpg" alt="gal-101599"></div><div class="slide"><img src="https://varosh.com.ua/wp-content/uploads/2021/02/1614362667.jpg" alt="gal-101603"></div><div class="slide"><img src="https://varosh.com.ua/wp-content/uploads/2021/02/1614362681.jpg" alt="gal-101607"></div><div class="slide"><img src="https://varosh.com.ua/wp-content/uploads/2021/02/1614362689.jpg" alt="gal-101611"></div><div class="slide"><img src="https://varosh.com.ua/wp-content/uploads/2021/02/1614362697.jpg" alt="gal-101615"></div><div class="slide"><img src="https://varosh.com.ua/wp-content/uploads/2021/02/1614362705.jpg" alt="gal-101619"></div><div class="slide"><img src="https://varosh.com.ua/wp-content/uploads/2021/02/1614362714.jpg" alt="gal-101623"></div><div class="slide"><img src="https://varosh.com.ua/wp-content/uploads/2021/02/1614362722.jpg" alt="gal-101627"></div><div class="slide"><img src="https://varosh.com.ua/wp-content/uploads/2021/02/1614362734.jpg" alt="gal-101631"></div><div class="slide"><img src="https://varosh.com.ua/wp-content/uploads/2021/02/1614362752.jpg" alt="gal-101635"></div><div class="slide"><img src="https://varosh.com.ua/wp-content/uploads/2021/02/1614362759.jpg" alt="gal-101639"></div><div class="slide"><img src="https://varosh.com.ua/wp-content/uploads/2021/02/1614362768.jpg" alt="gal-101643"></div><div class="slide"><img src="https://varosh.com.ua/wp-content/uploads/2021/02/1614362787.jpg" alt="gal-101647"></div><div class="slide"><img src="https://varosh.com.ua/wp-content/uploads/2021/02/1614362795.jpg" alt="gal-101651"></div><div class="slide"><img src="https://varosh.com.ua/wp-content/uploads/2021/02/1614362812.jpg" alt="gal-101655"></div><div class="slide"><img src="https://varosh.com.ua/wp-content/uploads/2021/02/1614362820.jpg" alt="gal-101659"></div><div class="slide"><img src="https://varosh.com.ua/wp-content/uploads/2021/02/1614362831.jpg" alt="gal-101663"></div><div class="slide"><img src="https://varosh.com.ua/wp-content/uploads/2021/02/1614362843.jpg" alt="gal-101667"></div><div class="slide"><img src="https://varosh.com.ua/wp-content/uploads/2021/02/1614362851.jpg" alt="gal-101671"></div><div class="slide"><img src="https://varosh.com.ua/wp-content/uploads/2021/02/1614362861.jpg" alt="gal-101675"></div><div class="slide"><img src="https://varosh.com.ua/wp-content/uploads/2021/02/1614362872.jpg" alt="gal-101679"></div></div>
<p>&#1042;&#1080;&#1082;&#1083;&#1072;&#1076;&#1072;&#1095; &#1084;&#1086;&#1078;&#1077; &#1073;&#1077;&#1079;&#1082;&#1086;&#1096;&#1090;&#1086;&#1074;&#1085;&#1086; &#1079;&#1072;&#1088;&#1077;&#1108;&#1089;&#1090;&#1088;&#1091;&#1074;&#1072;&#1090;&#1080;&#1089;&#1103; &#1085;&#1072; &#1087;&#1083;&#1072;&#1090;&#1092;&#1086;&#1088;&#1084;&#1110;, &#1079;&#1072;&#1087;&#1086;&#1074;&#1085;&#1080;&#1074;&#1096;&#1080; &#1072;&#1085;&#1082;&#1077;&#1090;&#1091; <a href="http://www.iq-education.online/" target="_blank" rel="noopener noreferrer">www.iq-education.online</a> .&#1042;&#1110;&#1076;&#1090;&#1072;&#1082; &#1081;&#1086;&#1084;&#1091; &#1085;&#1072;&#1076;&#1110;&#1081;&#1076;&#1077; &#1074;&#1110;&#1076;&#1087;&#1086;&#1074;&#1110;&#1076;&#1100; &#1074;&#1110;&#1076; &#1084;&#1077;&#1085;&#1077;&#1076;&#1078;&#1077;&#1088;&#1110;&#1074;.</p>
<h2><span style="color: #ff0000;">&#1060;&#1091;&#1085;&#1082;&#1094;&#1110;&#1086;&#1085;&#1072;&#1083;</span></h2>
<h4>&#1065;&#1086; &#1086;&#1090;&#1088;&#1080;&#1084;&#1091;&#1102;&#1090;&#1100; &#1088;&#1077;&#1087;&#1077;&#1090;&#1080;&#1090;&#1086;&#1088;&#1080;:</h4>
<ul><li>&#1044;&#1083;&#1103; &#1085;&#1080;&#1093; &#1087;&#1088;&#1086;&#1074;&#1086;&#1076;&#1080;&#1090;&#1100;&#1089;&#1103; &#1085;&#1072;&#1073;&#1110;&#1088; &#1091;&#1095;&#1085;&#1110;&#1074;;</li>
<li>&#1089;&#1090;&#1074;&#1086;&#1088;&#1102;&#1108;&#1090;&#1100;&#1089;&#1103; &#1089;&#1077;&#1088;&#1077;&#1076;&#1086;&#1074;&#1080;&#1097;&#1077; &#1076;&#1083;&#1103; &#1079;&#1088;&#1091;&#1095;&#1085;&#1086;&#1075;&#1086; &#1074;&#1080;&#1082;&#1083;&#1072;&#1076;&#1072;&#1085;&#1085;&#1103;;</li>
<li>&#1079;&#1072;&#1073;&#1077;&#1079;&#1087;&#1077;&#1095;&#1091;&#1108;&#1090;&#1100;&#1089;&#1103; &#1086;&#1087;&#1083;&#1072;&#1090;&#1072; &#1087;&#1088;&#1072;&#1094;&#1110;;</li>
<li>&#1085;&#1072;&#1076;&#1072;&#1108;&#1090;&#1100;&#1089;&#1103; &#1076;&#1086;&#1087;&#1086;&#1084;&#1072;&#1075;&#1072; &#1091; &#1074;&#1080;&#1088;&#1110;&#1096;&#1077;&#1085;&#1085;&#1110; &#1086;&#1088;&#1075;&#1072;&#1085;&#1110;&#1079;&#1072;&#1094;&#1110;&#1081;&#1085;&#1080;&#1093; &#1087;&#1080;&#1090;&#1072;&#1085;&#1100; (&#1085;&#1072;&#1073;&#1110;&#1088; &#1075;&#1088;&#1091;&#1087;&#1080;, &#1074;&#1080;&#1073;&#1110;&#1088; &#1082;&#1091;&#1088;&#1089;&#1091; &#1090;&#1086;&#1097;&#1086;).</li>
<li>&#1082;&#1086;&#1085;&#1092;&#1110;&#1076;&#1077;&#1085;&#1094;&#1110;&#1081;&#1085;&#1110;&#1089;&#1090;&#1100; &#1076;&#1072;&#1085;&#1080;&#1093;.</li>
</ul><h4>&#1065;&#1086; &#1086;&#1090;&#1088;&#1080;&#1084;&#1091;&#1102;&#1090;&#1100; &#1091;&#1095;&#1085;&#1110;:</h4>
<ul><li>&#1087;&#1110;&#1076;&#1073;&#1110;&#1088; &#1088;&#1077;&#1087;&#1077;&#1090;&#1080;&#1090;&#1086;&#1088;&#1110;&#1074; &#1079;&#1072; &#1082;&#1088;&#1080;&#1090;&#1077;&#1088;&#1110;&#1103;&#1084;&#1080;, &#1074;&#1072;&#1078;&#1083;&#1080;&#1074;&#1080;&#1084;&#1080; &#1076;&#1083;&#1103; &#1091;&#1095;&#1085;&#1103; (&#1089;&#1087;&#1077;&#1094;&#1110;&#1072;&#1083;&#1100;&#1085;&#1110;&#1089;&#1090;&#1100;, &#1082;&#1091;&#1088;&#1089;, &#1082;&#1110;&#1083;&#1100;&#1082;&#1110;&#1089;&#1090;&#1100; &#1083;&#1077;&#1082;&#1094;&#1110;&#1081; &#1090;&#1086;&#1097;&#1086;);</li>
<li>&#1082;&#1086;&#1085;&#1090;&#1088;&#1086;&#1083;&#1100; &#1103;&#1082;&#1086;&#1089;&#1090;&#1110; &#1088;&#1086;&#1073;&#1086;&#1090;&#1080; &#1074;&#1095;&#1080;&#1090;&#1077;&#1083;&#1110;&#1074; (&#1081;&#1076;&#1077;&#1090;&#1100;&#1089;&#1103; &#1087;&#1088;&#1086; &#1083;&#1077;&#1082;&#1094;&#1110;&#1111;, &#1090;&#1077;&#1089;&#1090;&#1080;, &#1087;&#1088;&#1086;&#1108;&#1082;&#1090;&#1080;);</li>
<li>&#1075;&#1072;&#1088;&#1072;&#1085;&#1090;&#1091;&#1108;&#1090;&#1100;&#1089;&#1103; &#1073;&#1077;&#1079;&#1087;&#1077;&#1082;&#1072; &#1090;&#1072; &#1087;&#1088;&#1086;&#1079;&#1086;&#1088;&#1110;&#1089;&#1090;&#1100; &#1092;&#1110;&#1085;&#1072;&#1085;&#1089;&#1086;&#1074;&#1086;&#1111; &#1074;&#1079;&#1072;&#1108;&#1084;&#1086;&#1076;&#1110;&#1111; &#1084;&#1110;&#1078; &#1074;&#1080;&#1082;&#1083;&#1072;&#1076;&#1072;&#1095;&#1072;&#1084;&#1080; &#1090;&#1072; &#1091;&#1095;&#1085;&#1103;&#1084;&#1080;;</li>
<li>&#1082;&#1086;&#1085;&#1092;&#1110;&#1076;&#1077;&#1085;&#1094;&#1110;&#1081;&#1085;&#1110;&#1089;&#1090;&#1100; &#1076;&#1072;&#1085;&#1080;&#1093;.</li>
</ul><p><strong>&#1054;&#1076;&#1085;&#1072; &#1079; &#1087;&#1086;&#1089;&#1083;&#1091;&#1075; &ndash; &#1086;&#1088;&#1075;&#1072;&#1085;&#1110;&#1079;&#1072;&#1094;&#1110;&#1103; &#1074;&#1077;&#1073;&#1110;&#1085;&#1072;&#1088;&#1110;&#1074;</strong>. &#1050;&#1086;&#1084;&#1072;&#1085;&#1076;&#1072; IQ | Online Education &#1076;&#1086;&#1087;&#1086;&#1084;&#1072;&#1075;&#1072;&#1108; &#1110;&#1079; &#1074;&#1090;&#1110;&#1083;&#1077;&#1085;&#1085;&#1103;&#1084; &#1074;&#1072;&#1096;&#1086;&#1075;&#1086; &#1074;&#1077;&#1073;&#1110;&#1085;&#1072;&#1088;&#1091; (&#1072;&#1092;&#1110;&#1096;&#1110; &#1076;&#1083;&#1103; &#1088;&#1086;&#1079;&#1087;&#1086;&#1074;&#1089;&#1102;&#1076;&#1078;&#1077;&#1085;&#1085;&#1103;, &#1089;&#1077;&#1088;&#1077;&#1076;&#1086;&#1074;&#1080;&#1097;&#1077; &#1076;&#1083;&#1103; &#1087;&#1088;&#1086;&#1074;&#1077;&#1076;&#1077;&#1085;&#1085;&#1103;, &#1084;&#1086;&#1085;&#1110;&#1090;&#1086;&#1088;&#1080;&#1085;&#1075; &#1087;&#1088;&#1086;&#1074;&#1077;&#1076;&#1077;&#1085;&#1085;&#1103;, &#1076;&#1086;&#1087;&#1086;&#1084;&#1086;&#1075;&#1072; &#1091; &#1074;&#1080;&#1088;&#1110;&#1096;&#1077;&#1085;&#1085;&#1110; &#1087;&#1080;&#1090;&#1072;&#1085;&#1100; &#1087;&#1110;&#1076; &#1095;&#1072;&#1089; &#1087;&#1088;&#1086;&#1074;&#1077;&#1076;&#1077;&#1085;&#1085;&#1103; &#1074;&#1077;&#1073;&#1110;&#1085;&#1072;&#1088;&#1091; ). &#1058;&#1072;&#1082;&#1086;&#1078; &#1087;&#1083;&#1072;&#1092;&#1090;&#1086;&#1088;&#1084;&#1072; &#1089;&#1090;&#1074;&#1086;&#1088;&#1102;&#1108; &#1074;&#1083;&#1072;&#1089;&#1085;&#1110; &#1074;&#1077;&#1073;&#1110;&#1085;&#1072;&#1088;&#1080;.</p>
<ul><li><a href="https://varosh.com.ua/idei/uzhgorodska-vchytelka-stvoryuye-kreatyvni-videouroky-obrazotvorchogo-mystecztva/" target="_blank" rel="noopener noreferrer">&#1061;&#1091;&#1076;&#1086;&#1078;&#1085;&#1080;&#1094;&#1103; &#1081; &#1096;&#1082;&#1110;&#1083;&#1100;&#1085;&#1072; &#1074;&#1095;&#1080;&#1090;&#1077;&#1083;&#1100;&#1082;&#1072; &#1079; &#1059;&#1078;&#1075;&#1086;&#1088;&#1086;&#1076;&#1072; &#1053;&#1072;&#1090;&#1072;&#1083;&#1110;&#1103; &#1061;&#1091;&#1093;&#1088;&#1072; &#1089;&#1090;&#1074;&#1086;&#1088;&#1102;&#1108; &#1082;&#1088;&#1077;&#1072;&#1090;&#1080;&#1074;&#1085;&#1110; &#1074;&#1110;&#1076;&#1077;&#1086;&#1091;&#1088;&#1086;&#1082;&#1080; &#1086;&#1073;&#1088;&#1072;&#1079;&#1086;&#1090;&#1074;&#1086;&#1088;&#1095;&#1086;&#1075;&#1086; &#1084;&#1080;&#1089;&#1090;&#1077;&#1094;&#1090;&#1074;&#1072;</a></li>
<li><a href="https://varosh.com.ua/noviny/vchytel-z-vynogradova-pidnyavsya-na-goverlu-razom-zi-svoyimy-uchnyamy-kilka-desyatkiv-raziv/" target="_blank" rel="noopener noreferrer">&#1042;&#1095;&#1080;&#1090;&#1077;&#1083;&#1100; &#1079; &#1042;&#1080;&#1085;&#1086;&#1075;&#1088;&#1072;&#1076;&#1086;&#1074;&#1072; &#1087;&#1110;&#1076;&#1085;&#1103;&#1074;&#1089;&#1103; &#1085;&#1072; &#1043;&#1086;&#1074;&#1077;&#1088;&#1083;&#1091; 30 &#1088;&#1072;&#1079;&#1110;&#1074; &#1090;&#1072; &#1079;&#1072;&#1089;&#1085;&#1091;&#1074;&#1072;&#1074; &#1082;&#1083;&#1091;&#1073; &#1075;&#1110;&#1088;&#1089;&#1100;&#1082;&#1086;&#1075;&#1086; &#1090;&#1091;&#1088;&#1080;&#1079;&#1084;&#1091;</a></li>
</ul><img class="alignnone size-full wp-image-101688" src="https://varosh.com.ua/wp-content/uploads/2021/02/1614363080.jpg" alt="&#1040;&#1092;&#1110;&#1096;&#1072; 7 Onlina Osvita" width="4000" height="1578" srcset="https://varosh.com.ua/wp-content/uploads/2021/02/1614363080.jpg 4000w, https://varosh.com.ua/wp-content/uploads/2021/02/1614363080-660x260.jpg 660w, https://varosh.com.ua/wp-content/uploads/2021/02/1614363080-768x303.jpg 768w, https://varosh.com.ua/wp-content/uploads/2021/02/1614363080-960x379.jpg 960w" sizes="(max-width: 4000px) 100vw, 4000px"><h2><span style="color: #ff0000;">&#1044;&#1086;&#1087;&#1086;&#1084;&#1086;&#1075;&#1072; &#1085;&#1072;&#1074;&#1095;&#1072;&#1083;&#1100;&#1085;&#1080;&#1084; &#1079;&#1072;&#1082;&#1083;&#1072;&#1076;&#1072;&#1084; &#1074; &#1086;&#1088;&#1075;&#1072;&#1085;&#1110;&#1079;&#1072;&#1094;&#1110;&#1111; &#1076;&#1080;&#1089;&#1090;&#1072;&#1085;&#1094;&#1110;&#1081;&#1085;&#1086;&#1075;&#1086; &#1085;&#1072;&#1074;&#1095;&#1072;&#1085;&#1085;&#1103;</span></h2>
<p>IQ | Online Education &#1085;&#1072;&#1076;&#1072;&#1108; &#1073;&#1077;&#1079;&#1082;&#1086;&#1096;&#1090;&#1086;&#1074;&#1085;&#1091; &#1076;&#1086;&#1087;&#1086;&#1084;&#1086;&#1075;&#1091; &#1074; &#1086;&#1088;&#1075;&#1072;&#1085;&#1110;&#1079;&#1072;&#1094;&#1110;&#1111; &#1076;&#1080;&#1089;&#1090;&#1072;&#1085;&#1094;&#1110;&#1081;&#1085;&#1086;&#1075;&#1086; &#1085;&#1072;&#1074;&#1095;&#1072;&#1085;&#1085;&#1103; &#1074; &#1085;&#1072;&#1074;&#1095;&#1072;&#1083;&#1100;&#1085;&#1080;&#1093; &#1079;&#1072;&#1082;&#1083;&#1072;&#1076;&#1072;&#1093;.</p>
<p>&#1049;&#1076;&#1077;&#1090;&#1100;&#1089;&#1103; &#1087;&#1088;&#1086;:</p>
<ul><li>&#1089;&#1090;&#1074;&#1086;&#1088;&#1077;&#1085;&#1085;&#1103; &#1086;&#1089;&#1086;&#1073;&#1080;&#1089;&#1090;&#1080;&#1093; &#1082;&#1072;&#1073;&#1110;&#1085;&#1077;&#1090;&#1110;&#1074; &#1091;&#1095;&#1085;&#1110;&#1074; &#1090;&#1072; &#1074;&#1095;&#1080;&#1090;&#1077;&#1083;&#1110;&#1074;,</li>
<li>&#1089;&#1090;&#1074;&#1086;&#1088;&#1077;&#1085;&#1085;&#1103; &#1077;-&#1078;&#1091;&#1088;&#1085;&#1072;&#1083;&#1110;&#1074; &#1091;&#1089;&#1087;&#1110;&#1096;&#1085;&#1086;&#1089;&#1090;&#1110; &#1091;&#1095;&#1085;&#1110;&#1074;,</li>
<li>&#1089;&#1087;&#1080;&#1089;&#1086;&#1082; &#1074;&#1110;&#1076;&#1074;&#1110;&#1076;&#1091;&#1074;&#1072;&#1085;&#1086;&#1089;&#1090;&#1110;,</li>
<li>&#1076;&#1086;&#1087;&#1086;&#1084;&#1086;&#1075;&#1072; &#1074; &#1086;&#1088;&#1075;&#1072;&#1085;&#1110;&#1079;&#1072;&#1094;&#1110;&#1111; &#1086;&#1085;&#1083;&#1072;&#1081;&#1085;-&#1091;&#1088;&#1086;&#1082;&#1110;&#1074;,</li>
<li>&#1087;&#1110;&#1076;&#1082;&#1083;&#1102;&#1095;&#1077;&#1085;&#1085;&#1103; &#1090;&#1072; &#1085;&#1072;&#1083;&#1072;&#1096;&#1090;&#1091;&#1074;&#1072;&#1085;&#1085;&#1103; &#1089;&#1080;&#1089;&#1090;&#1077;&#1084;&#1080; &#1082;&#1077;&#1088;&#1091;&#1074;&#1072;&#1085;&#1085;&#1103; &#1085;&#1072;&#1074;&#1095;&#1072;&#1085;&#1085;&#1103; Moodle.</li>
</ul><p>&#1047;&#1072;&#1082;&#1083;&#1072;&#1076;, &#1103;&#1082;&#1080;&#1081; &#1082;&#1086;&#1088;&#1080;&#1089;&#1090;&#1091;&#1108;&#1090;&#1100;&#1089;&#1103; &#1076;&#1086;&#1087;&#1086;&#1084;&#1086;&#1075;&#1086;&#1102; &#1074;&#1110;&#1076; &#1087;&#1083;&#1072;&#1090;&#1092;&#1086;&#1088;&#1084;&#1080;, &#1084;&#1072;&#1108; &#1079;&#1088;&#1086;&#1073;&#1080;&#1090;&#1080; &#1085;&#1072;&#1089;&#1090;&#1091;&#1087;&#1085;&#1077;:</p>
<p>&#1053;&#1072; <a href="http://www.iq-education.online/index.html" target="_blank" rel="noopener noreferrer"><strong>&#1089;&#1072;&#1081;&#1090;&#1110; &#1087;&#1083;&#1072;&#1090;&#1092;&#1086;&#1088;&#1084;&#1080;</strong></a> &#1090;&#1080;&#1089;&#1085;&#1077;&#1084;&#1086; &#1085;&#1072; &#1088;&#1091;&#1073;&#1088;&#1080;&#1082;&#1091; &ldquo;&#1057;&#1087;&#1110;&#1074;&#1087;&#1088;&#1072;&#1094;&#1103;&rdquo;, &#1076;&#1072;&#1083;&#1110; &ndash; &ldquo;&#1076;&#1080;&#1089;&#1090;&#1072;&#1085;&#1094;&#1110;&#1081;&#1085;&#1077; &#1085;&#1072;&#1074;&#1095;&#1072;&#1085;&#1085;&#1103;&rdquo;, &#1076;&#1072;&#1083;&#1110; &ndash; &#1086;&#1073;&#1080;&#1088;&#1072;&#1108;&#1084;&#1086; &#1089;&#1074;&#1110;&#1081; &#1079;&#1072;&#1082;&#1083;&#1072;&#1076;, &#1076;&#1072;&#1083;&#1110; &ndash; &#1074;&#1074;&#1086;&#1076;&#1080;&#1084;&#1086; &#1082;&#1086;&#1076; &#1072;&#1074;&#1090;&#1086;&#1088;&#1080;&#1079;&#1072;&#1094;&#1110;&#1111; (&#1076;&#1083;&#1103; &#1082;&#1086;&#1078;&#1085;&#1086;&#1075;&#1086; &#1079;&#1072;&#1082;&#1083;&#1072;&#1076;&#1091; &#1110;&#1085;&#1096;&#1080;&#1081;). &#1054;&#1087;&#1110;&#1089;&#1083;&#1103; &#1091;&#1089;&#1087;&#1110;&#1096;&#1085;&#1086;&#1111; &#1072;&#1074;&#1090;&#1086;&#1088;&#1080;&#1079;&#1072;&#1094;&#1110;&#1111; &#1091;&#1095;&#1077;&#1085;&#1100;/&#1074;&#1095;&#1080;&#1090;&#1077;&#1083;&#1100; &#1087;&#1086;&#1090;&#1088;&#1072;&#1087;&#1083;&#1103;&#1108; &#1085;&#1072; &#1089;&#1090;&#1086;&#1088;&#1110;&#1085;&#1082;&#1091;, &#1076;&#1077; &#1089;&#1087;&#1086;&#1095;&#1072;&#1090;&#1082;&#1091; &#1108; &#1088;&#1086;&#1079;&#1075;&#1072;&#1083;&#1091;&#1078;&#1077;&#1085;&#1085;&#1103; &#1079;&#1072; &#1082;&#1083;&#1072;&#1089;&#1072;&#1084;&#1080;. &#1053;&#1072;&#1090;&#1080;&#1089;&#1082;&#1072;&#1108;&#1084;&#1086; &#1085;&#1072; &#1074;&#1110;&#1076;&#1087;&#1086;&#1074;&#1110;&#1076;&#1085;&#1080;&#1081; &#1082;&#1083;&#1072;&#1089;, &#1074;&#1110;&#1076;&#1090;&#1072;&#1082; &#1088;&#1086;&#1079;&#1075;&#1086;&#1088;&#1090;&#1072;&#1108;&#1090;&#1100;&#1089;&#1103; &#1089;&#1087;&#1080;&#1089;&#1086;&#1082; &#1110;&#1079; &#1088;&#1086;&#1079;&#1082;&#1083;&#1072;&#1076;&#1086;&#1084; &#1091;&#1088;&#1086;&#1082;&#1110;&#1074;. &#1047;&#1085;&#1072;&#1093;&#1086;&#1076;&#1080;&#1084;&#1086; &#1087;&#1086;&#1090;&#1088;&#1110;&#1073;&#1085;&#1080;&#1081; &#1091;&#1088;&#1086;&#1082;, &#1090;&#1086;&#1078; &#1085;&#1072;&#1090;&#1080;&#1089;&#1082;&#1072;&#1108;&#1084;&#1086; &#1085;&#1072; &#1082;&#1085;&#1086;&#1087;&#1082;&#1091; &ldquo;&#1087;&#1077;&#1088;&#1077;&#1081;&#1090;&#1080;&rdquo; &#1110; &#1074;&#1110;&#1076;&#1088;&#1072;&#1079;&#1091; &#1074;&#1110;&#1076;&#1073;&#1091;&#1074;&#1072;&#1108;&#1090;&#1100;&#1089;&#1103; &#1087;&#1077;&#1088;&#1077;&#1085;&#1072;&#1087;&#1088;&#1072;&#1074;&#1083;&#1077;&#1085;&#1085;&#1103; &#1085;&#1072; &#1074;&#1110;&#1076;&#1087;&#1086;&#1074;&#1110;&#1076;&#1085;&#1080;&#1081; &#1091;&#1088;&#1086;&#1082;. &#1047;&#1075;&#1086;&#1076;&#1086;&#1084; &#1073;&#1072;&#1095;&#1080;&#1084;&#1086; &ldquo;&#1089;&#1087;&#1080;&#1089;&#1086;&#1082; &#1082;&#1083;&#1072;&#1089;&#1110;&#1074;&rdquo;, &ldquo;&#1089;&#1087;&#1080;&#1089;&#1086;&#1082; &#1074;&#1095;&#1080;&#1090;&#1077;&#1083;&#1110;&#1074;&rdquo;. &#1054;&#1073;&#1088;&#1072;&#1074;&#1096;&#1080; &#1087;&#1077;&#1074;&#1085;&#1086;&#1075;&#1086; &#1074;&#1095;&#1080;&#1090;&#1077;&#1083;&#1103;, &#1085;&#1072; &#1089;&#1072;&#1081;&#1110; &#1088;&#1086;&#1079;&#1075;&#1086;&#1088;&#1090;&#1072;&#1108;&#1090;&#1100;&#1089;&#1103; &#1089;&#1087;&#1080;&#1089;&#1086;&#1082; &#1090;&#1110;&#1083;&#1100;&#1082;&#1080; &#1079; &#1091;&#1088;&#1086;&#1082;&#1072;&#1084;&#1080;, &#1103;&#1082;&#1110; &#1087;&#1088;&#1086;&#1074;&#1086;&#1076;&#1080;&#1090;&#1100; &#1089;&#1072;&#1084;&#1077; &#1094;&#1077;&#1081; &#1087;&#1077;&#1076;&#1072;&#1075;&#1086;&#1075;.</p>
<img class="alignnone size-full wp-image-101692" src="https://varosh.com.ua/wp-content/uploads/2021/02/1614363167.jpg" alt="&#1064;&#1087;&#1072;&#1083;&#1077;&#1088;&#1080;" width="3000" height="3000" srcset="https://varosh.com.ua/wp-content/uploads/2021/02/1614363167.jpg 3000w, https://varosh.com.ua/wp-content/uploads/2021/02/1614363167-400x400.jpg 400w, https://varosh.com.ua/wp-content/uploads/2021/02/1614363167-660x660.jpg 660w, https://varosh.com.ua/wp-content/uploads/2021/02/1614363167-768x768.jpg 768w, https://varosh.com.ua/wp-content/uploads/2021/02/1614363167-960x960.jpg 960w" sizes="(max-width: 3000px) 100vw, 3000px"><ul><li><a href="https://varosh.com.ua/projects/dovge-hab-yak-shkolyarky-ta-vchytelka-informatyky-zminyuyut-ridne-selo-v-zakarpatskij-glybynczi/" target="_blank" rel="noopener noreferrer">&#1044;&#1086;&#1074;&#1075;&#1077; &#1093;&#1072;&#1073;: &#1103;&#1082; &#1096;&#1082;&#1086;&#1083;&#1103;&#1088;&#1082;&#1080; &#1090;&#1072; &#1074;&#1095;&#1080;&#1090;&#1077;&#1083;&#1100;&#1082;&#1072; &#1110;&#1085;&#1092;&#1086;&#1088;&#1084;&#1072;&#1090;&#1080;&#1082;&#1080; &#1079;&#1084;&#1110;&#1085;&#1102;&#1102;&#1090;&#1100; &#1088;&#1110;&#1076;&#1085;&#1077; &#1089;&#1077;&#1083;&#1086; &#1074; &#1079;&#1072;&#1082;&#1072;&#1088;&#1087;&#1072;&#1090;&#1089;&#1100;&#1082;&#1110;&#1081; &#1075;&#1083;&#1080;&#1073;&#1080;&#1085;&#1094;&#1110;</a></li>
<li><a href="https://varosh.com.ua/ludy/maksim-molnar-pro-peremogu-u-proekti-vchitelupgrade-vid-microsoft-ukraine/" target="_blank" rel="noopener noreferrer">&#1052;&#1072;&#1082;&#1089;&#1080;&#1084; &#1052;&#1086;&#1083;&#1085;&#1072;&#1088; &#1087;&#1088;&#1086; &#1087;&#1077;&#1088;&#1077;&#1084;&#1086;&#1075;&#1091; &#1091; &#1087;&#1088;&#1086;&#1077;&#1082;&#1090;&#1110; &ldquo;&#1042;&#1095;&#1080;&#1090;&#1077;&#1083;&#1100;Upgrade&rdquo; &#1074;&#1110;&#1076; &ldquo;&#1052;&#1072;&#1081;&#1082;&#1088;&#1086;&#1089;&#1086;&#1092;&#1090; &#1059;&#1082;&#1088;&#1072;&#1111;&#1085;&#1072;&rdquo;</a></li>
</ul><h2><span style="color: #ff0000;">&#1055;&#1077;&#1088;&#1096;&#1110; &#1088;&#1077;&#1079;&#1091;&#1083;&#1100;&#1090;&#1072;&#1090;&#1080; &#1088;&#1086;&#1073;&#1086;&#1090;&#1080; &#1087;&#1083;&#1072;&#1090;&#1092;&#1086;&#1088;&#1084;&#1080;</span></h2>
<p>&#1057;&#1090;&#1072;&#1085;&#1086;&#1084; &#1085;&#1072; &#1089;&#1110;&#1095;&#1077;&#1085;&#1100; 2021-&#1075;&#1086; &#1085;&#1072; &#1089;&#1072;&#1081;&#1090;&#1110; &#1079;&#1072;&#1088;&#1077;&#1108;&#1089;&#1090;&#1088;&#1086;&#1074;&#1072;&#1085;&#1110; &#1087;&#1086;&#1085;&#1072;&#1076; <strong>70 &#1074;&#1080;&#1082;&#1083;&#1072;&#1076;&#1072;&#1095;&#1110;&#1074;</strong> &#1088;&#1110;&#1079;&#1085;&#1080;&#1093; &#1089;&#1087;&#1077;&#1094;&#1110;&#1072;&#1083;&#1100;&#1085;&#1086;&#1089;&#1090;&#1077;&#1081;. &#1053;&#1072;&#1088;&#1072;&#1079;&#1110; &#1108; &#1087;&#1088;&#1086;&#1087;&#1086;&#1079;&#1080;&#1094;&#1110;&#1111; &#1088;&#1077;&#1087;&#1077;&#1090;&#1080;&#1090;&#1086;&#1088;&#1089;&#1090;&#1074;&#1072; &#1079; &#1090;&#1072;&#1082;&#1080;&#1093; &#1087;&#1088;&#1077;&#1076;&#1084;&#1077;&#1090;&#1110;&#1074;: &#1091;&#1082;&#1088;&#1072;&#1111;&#1085;&#1089;&#1100;&#1082;&#1072;, &#1072;&#1085;&#1075;&#1083;&#1110;&#1081;&#1089;&#1100;&#1082;&#1072;, &#1085;&#1110;&#1084;&#1077;&#1094;&#1100;&#1082;&#1072;, &#1087;&#1086;&#1083;&#1100;&#1089;&#1100;&#1082;&#1072;, &#1092;&#1088;&#1072;&#1085;&#1094;&#1091;&#1079;&#1100;&#1082;&#1072;, &#1110;&#1090;&#1072;&#1083;&#1110;&#1081;&#1089;&#1100;&#1082;&#1072;, &#1110;&#1089;&#1087;&#1072;&#1085;&#1089;&#1100;&#1082;&#1072;, &#1087;&#1086;&#1088;&#1090;&#1091;&#1075;&#1072;&#1083;&#1100;&#1089;&#1100;&#1082;&#1072;, &#1085;&#1110;&#1076;&#1077;&#1088;&#1083;&#1072;&#1085;&#1076;&#1089;&#1100;&#1082;&#1072;, &#1089;&#1083;&#1086;&#1074;&#1072;&#1094;&#1100;&#1082;&#1072;, &#1091;&#1075;&#1086;&#1088;&#1089;&#1100;&#1082;&#1072;, &#1082;&#1080;&#1090;&#1072;&#1081;&#1089;&#1100;&#1082;&#1072;, &#1103;&#1087;&#1086;&#1085;&#1089;&#1100;&#1082;&#1072;, &#1090;&#1091;&#1088;&#1077;&#1094;&#1100;&#1082;&#1072;, &#1088;&#1086;&#1089;&#1110;&#1081;&#1089;&#1100;&#1082;&#1072; &#1084;&#1086;&#1074;&#1080;. <strong>&#1040; &#1090;&#1072;&#1082;&#1086;&#1078;</strong>: &#1072;&#1083;&#1075;&#1077;&#1073;&#1088;&#1072;, &#1075;&#1077;&#1086;&#1084;&#1077;&#1090;&#1088;&#1110;&#1103;, &#1110;&#1085;&#1092;&#1086;&#1088;&#1084;&#1072;&#1090;&#1080;&#1082;&#1072;, &#1110;&#1085;&#1078;&#1077;&#1085;&#1077;&#1088;&#1085;&#1072; &#1090;&#1072; &#1082;&#1086;&#1084;&#1087;&rsquo;&#1102;&#1090;&#1077;&#1088;&#1085;&#1072; &#1075;&#1088;&#1072;&#1092;&#1110;&#1082;&#1072;, &#1074;&#1086;&#1082;&#1072;&#1083;, &#1073;&#1110;&#1086;&#1083;&#1086;&#1075;&#1110;&#1103;, &#1093;&#1110;&#1084;&#1110;&#1103;, &#1092;&#1110;&#1079;&#1080;&#1082;&#1072;, &#1075;&#1077;&#1086;&#1075;&#1088;&#1072;&#1092;&#1110;&#1103;, &#1087;&#1089;&#1080;&#1093;&#1086;&#1083;&#1086;&#1075;&#1110;&#1103;, &#1110;&#1089;&#1090;&#1086;&#1088;&#1110;&#1103;.</p>
<p>&#1042;&#1110;&#1076;&#1077;&#1086; &#1087;&#1088;&#1086; &#1088;&#1086;&#1073;&#1086;&#1090;&#1091; IQ | Online Education:</p>
<iframe title="IQ | Online Education" width="500" height="281" src="https://www.youtube.com/embed/1d0UoXeE2pc?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
<p><strong>&#1050;&#1086;&#1085;&#1090;&#1072;&#1082;&#1090;&#1080;</strong>:</p>
<ul><li><a href="http://www.iq-education.online/" target="_blank" rel="noopener noreferrer">&#1057;&#1072;&#1081;&#1090; IQ | Online Education</a></li>
<li>&#1053;&#1086;&#1084;&#1077;&#1088; &#1089;&#1083;&#1091;&#1078;&#1073;&#1080; &#1087;&#1110;&#1076;&#1090;&#1088;&#1080;&#1084;&#1082;&#1080;: 093 005 88 12</li>
<li>&#1055;&#1086;&#1096;&#1090;&#1072; &#1089;&#1083;&#1091;&#1078;&#1073;&#1080; &#1087;&#1110;&#1076;&#1090;&#1088;&#1080;&#1084;&#1082;&#1080;: Iq.education@online.ua</li>
<li><a href="https://www.facebook.com/iq.online.edu" target="_blank" rel="noopener noreferrer">facebook</a>,</li>
<li><a href="https://www.instagram.com/iq.online.education/?hl=uk" target="_blank" rel="noopener noreferrer">instagram</a></li>
</ul><p><strong>Varosh</strong></p></body></html><div class="withrightblock-wrap">
                                                                            <div class="withrightblock-item">
                                                                    </div>
                                                                                                                                                    <div class="withrightblock-item">
                                                                    </div>
                                                                </div>
                                        <p class="author">
                    <em>
                                                                    </em>
                </p>
                        <div class="row no-margin-left">
                <a class="button-icon d-flex align-items-center fb" href="https://www.facebook.com/sharer/sharer.php?u=https://varosh.com.ua/idei/studenty-j-shkolyari-z-perechyna-stvoryly-platformu-dlya-onlajn-navchannya-ta-repetytorstva/" target="_blank"><i class="fab fa-facebook-f">19</i></a>                        
                <a class="button-icon d-flex align-items-center msg" href="fb-messenger://share/?link=https://varosh.com.ua/idei/studenty-j-shkolyari-z-perechyna-stvoryly-platformu-dlya-onlajn-navchannya-ta-repetytorstva/&app_id=855857934747540" target="_blank"><img src="https://varosh.com.ua/wp-content/themes/varosh/img/messenger.png" alt="#"></a>                        
                <a class="button-icon d-flex align-items-center tw" href="http://twitter.com/share?text=Студенти й школярі з Перечина створили платформу для онлайн-навчання та репетиторства&url=https://varosh.com.ua/idei/studenty-j-shkolyari-z-perechyna-stvoryly-platformu-dlya-onlajn-navchannya-ta-repetytorstva/" target="_blank"><i class="fab fa-twitter"></i></a>                        
                <!-- <a class="button-icon d-flex align-items-center tl"><i class="fab fa-telegram-plane"></i></a> -->                        
            </div>
                            <div class="row no-margin-left">
                                    <a href="https://varosh.com.ua/tag/dystanczijna-osvita/" class="hashtag"># дистанційна освіта</a>
                                    <a href="https://varosh.com.ua/tag/repetytor/" class="hashtag"># репетитор</a>
                                    <a href="https://varosh.com.ua/tag/uzhnu/" class="hashtag"># ужну</a>
                                    <a href="https://varosh.com.ua/tag/shkola/" class="hashtag"># школа</a>
                                </div>
                        <div id="fb-root"></div>
            <div class="fb-comments" data-href="https://varosh.com.ua/idei/studenty-j-shkolyari-z-perechyna-stvoryly-platformu-dlya-onlajn-navchannya-ta-repetytorstva/" data-width="" data-numposts="5"></div>
        </div>
        <!-- END Content -->

        <!-- Related Posts -->
        	<div class="related_grid">
		<div class="container">
			<h2>ЩЕ ЗА ТЕМОЮ</h2>
			<div class="row no-margin-left">
									<div class="col-lg-3 col-md-6">
						<a href="https://varosh.com.ua/miscya/sova-yak-dvoye-divchat-stvoryly-v-uzhgorodi-pershu-shkolu-ukrayinskoyi-movy-dlya-usih/" class="grid-item d-flex justify-content-end tabheight" style="background-image: url(https://varosh.com.ua/wp-content/uploads/2021/02/1613568780-400x400.jpg);">
														<h3>&#8220;СОВА&#8221;: Як двоє дівчат створили в Ужгороді першу школу української мови для усіх</h3>
						</a>
					</div>
									<div class="col-lg-3 col-md-6">
						<a href="https://varosh.com.ua/idei/nezvychna-arhitektura-u-susidiv-modernyj-czvyntar-u-pryashevi-laureat-prestyzhnoyi-premiyi-foto/" class="grid-item d-flex justify-content-end tabheight" style="background-image: url(https://varosh.com.ua/wp-content/uploads/2021/02/1613411700-400x400.jpg);">
														<h3>Незвична архітектура у сусідів: Модерний цвинтар у Пряшеві, лауреат престижної премії (ФОТО)</h3>
						</a>
					</div>
									<div class="col-lg-3 col-md-6">
						<a href="https://varosh.com.ua/idei/chomu-ideya-cze-povitrya-dlya-lokalnogo-biznesu-kolonka-josypa-kobalya/" class="grid-item d-flex justify-content-end tabheight" style="background-image: url(https://varosh.com.ua/wp-content/uploads/2021/01/1611770479-400x400.jpg);">
														<h3>Чому ідея – це &#8220;повітря&#8221; для локального бізнесу? Колонка Йосипа Кобаля</h3>
						</a>
					</div>
									<div class="col-lg-3 col-md-6">
						<a href="https://varosh.com.ua/idei/yak-cholovikam-odyagatysya-stylno-ta-smilyvo-u-2021-mu-rozpovidaye-valerij-kisyuk/" class="grid-item d-flex justify-content-end tabheight" style="background-image: url(https://varosh.com.ua/wp-content/uploads/2021/01/1611080777-400x400.jpg);">
														<h3>Як чоловікам одягатися стильно та сміливо у 2021-му. Розповідає Валерій Кісюк</h3>
						</a>
					</div>
											</div>
		</div>
	</div>
        <!-- END Related Posts -->
        
    <footer>
	<div class="container">
		<div class="footer_logo ">
			<a href="https://varosh.com.ua">varosh<span>Відкрий Закарпаття!</span></a>
		</div>
		<div class="d-flex social_links justify-content-center">
							<a href="https://www.facebook.com/Varosh.com.ua/" target="_blank"><div class="facebook-icon"><span><i class="fab fa-facebook-f"></i></span></div><div class="desk"> Facebook</div></a>
										<a href="https://www.instagram.com/the.varosh/" target="_blank"><div class="instagram-icon"><span><i class="fab fa-instagram"></i></span></div><div class="desk"> Instagram</div></a>
										<a href="https://t.me/thevarosh" target="_blank"><div class="telegram-icon"><span><i class="fab fa-telegram-plane"></span></i></div><div class="desk"> Telegram</div></a>
										<a href="https://www.youtube.com/channel/UChfrFDqCQi0CBkYJwoFTSYg" target="_blank"><div class="youtube-icon"><span><i class="fab fa-youtube"></i></span></div><div class="desk"> YouTube</div></a>
					</div>
		<div class="row d-flex align-items-center footer_row">
			<div class="col-lg-12 col-md-12">
				<ul id="menu-footer" class="footer_menu text-center"><li id="menu-item-46334" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46334"><a href="https://varosh.com.ua/pro-proekt/">Про проект</a></li>
<li id="menu-item-46332" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46332"><a href="https://varosh.com.ua/reklama/">Реклама</a></li>
<li id="menu-item-46331" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46331"><a href="https://varosh.com.ua/kontakty/">Контакти</a></li>
<li id="menu-item-46330" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46330"><a href="https://varosh.com.ua/vakansiyi/">Вакансії</a></li>
</ul>			</div>
		</div>
		<div class="row d-flex align-items-center copyright">
							<div class="col-lg-2 offset-lg-0 col-md-3 offset-md-3 col-sm-5 offset-sm-1 col-6">
					<img src="https://varosh.com.ua/wp-content/uploads/2019/05/1558502711.png" alt="USAID">
				</div>
										<div class="col-lg-3 col-md-3 col-sm-5 col-6">
					Даний проект виконується за<br />
підтримки Агентства США з<br />
міжнародного розвитку (USAID)				</div>
										<div class="col-lg-6 offset-lg-1 col-md-8 offset-md-2">
					2013-2020. Varosh — онлайн-журнал про Закарпаття. Передрук та<br />
використання матеріалів, опублікованих на varosh.com.ua, можливе тільки<br />
за умови відкритого гіперпосилання у першому або у другому абзаці.				</div>
					</div>
	</div>
	<script>
		jQuery(document).ready(function() {
			 if(jQuery(window).width() < 767){
				var jspic = jQuery('.event_mainpic').attr('data-mobile-bg');
				console.log('mobile');
			}else{
				var jspic = jQuery('.event_mainpic').attr('data-big-bg');
				console.log('desctop');
			}
			jQuery('.event_mainpic').css('background-image', 'url('+jspic+')');
			
		});
	</script>
</footer>
<script type='text/javascript'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"https:\/\/varosh.com.ua\/wp-admin\/admin-ajax.php","post_id":"101554"};
/* ]]> */
</script>
<script type='text/javascript' src='https://varosh.com.ua/wp-content/plugins/wp-postviews/postviews-cache.js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/uikit/3.0.2/js/uikit.min.js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/uikit/3.0.2/js/uikit-icons.min.js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/OwlCarousel2/2.3.4/owl.carousel.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxurl = "https:\/\/varosh.com.ua\/wp-admin\/admin-ajax.php";
var loadmore_params = {"posts":"{\"page\":0,\"name\":\"studenty-j-shkolyari-z-perechyna-stvoryly-platformu-dlya-onlajn-navchannya-ta-repetytorstva\",\"category_name\":\"idei\",\"error\":\"\",\"m\":\"\",\"p\":0,\"post_parent\":\"\",\"subpost\":\"\",\"subpost_id\":\"\",\"attachment\":\"\",\"attachment_id\":0,\"pagename\":\"\",\"page_id\":0,\"second\":\"\",\"minute\":\"\",\"hour\":\"\",\"day\":0,\"monthnum\":0,\"year\":0,\"w\":0,\"tag\":\"\",\"cat\":\"\",\"tag_id\":\"\",\"author\":\"\",\"author_name\":\"\",\"feed\":\"\",\"tb\":\"\",\"paged\":0,\"meta_key\":\"\",\"meta_value\":\"\",\"preview\":\"\",\"s\":\"\",\"sentence\":\"\",\"title\":\"\",\"fields\":\"\",\"menu_order\":\"\",\"embed\":\"\",\"category__in\":[],\"category__not_in\":[],\"category__and\":[],\"post__in\":[],\"post__not_in\":[],\"post_name__in\":[],\"tag__in\":[],\"tag__not_in\":[],\"tag__and\":[],\"tag_slug__in\":[],\"tag_slug__and\":[],\"post_parent__in\":[],\"post_parent__not_in\":[],\"author__in\":[],\"author__not_in\":[],\"ignore_sticky_posts\":false,\"suppress_filters\":false,\"cache_results\":true,\"update_post_term_cache\":true,\"lazy_load_term_meta\":true,\"update_post_meta_cache\":true,\"post_type\":\"\",\"posts_per_page\":10,\"nopaging\":false,\"comments_per_page\":\"50\",\"no_found_rows\":false,\"order\":\"DESC\"}","current_page":"1","max_page":"0"};
var current_postid = "101554";
/* ]]> */
</script>
<script type='text/javascript' src='https://varosh.com.ua/wp-content/themes/varosh/js/common.js'></script>
<script type='text/javascript' src='https://varosh.com.ua/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://varosh.com.ua/wp-includes/js/wp-embed.min.js'></script>
</body>
</html><!-- WP Fastest Cache file was created in 0.43280100822449 seconds, on 26-02-21 21:44:01 -->