<!DOCTYPE html>
<html lang="uk">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no, shrink-to-fit=no">
		<link href="https://fonts.googleapis.com/css?family=Montserrat:400,500,600,700,900&subset=cyrillic" rel="stylesheet">
		<link rel="icon" type="image/png" sizes="16x16" href="/wp-content/themes/varosh/img/favicon-16x16.png">
        <!--<link rel="icon" type="image/png" sizes="16x16" href="/wp-content/themes/varosh/img/favicon.png">-->
        <!--<link rel="icon" type="image/png" sizes="32x32" href="/wp-content/themes/varosh/img/favicon@2x.png">-->
	<title>Чи може масаж позбавити головного болю, сколіозу та другого підборіддя?</title>
<link rel="alternate" hreflang="uk" href="https://varosh.com.ua/zdorovya/chy-mozhe-masazh-pozbavyty-golovnogo-bolyu-skoliozu-ta-drugogo-pidboriddya/" />

<!-- This site is optimized with the Yoast SEO plugin v11.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://varosh.com.ua/zdorovya/chy-mozhe-masazh-pozbavyty-golovnogo-bolyu-skoliozu-ta-drugogo-pidboriddya/" />
<meta property="og:locale" content="uk_UA" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Чи може масаж позбавити головного болю, сколіозу та другого підборіддя?" />
<meta property="og:description" content="&ldquo;&#1047;&#1072; &#1076;&#1086;&#1087;&#1086;&#1084;&#1086;&#1075;&#1086;&#1102; &#1084;&#1072;&#1089;&#1072;&#1078;&#1091; &#1084;&#1086;&#1078;&#1085;&#1072; &#1074;&#1080;&#1083;&#1110;&#1082;&#1091;&#1074;&#1072;&#1090;&#1080; 80% &#1093;&#1074;&#1086;&#1088;&#1086;&#1073;&rdquo; &mdash; &#1089;&#1090;&#1074;&#1077;&#1088;&#1076;&#1078;&#1091;&#1108; &#1084;&#1072;&#1089;&#1072;&#1078;&#1080;&#1089;&#1090;&#1082;&#1072; &#1050;&#1072;&#1088;&#1110;&#1085;&#1072; &#1044;&#1086;&#1088;&#1086;&#1096;. &#1047;&#1074;&#1080;&#1095;&#1072;&#1081;&#1085;&#1086;, &#1073;&#1091;&#1076;&#1100;-&#1103;&#1082;&#1077; &#1083;&#1110;&#1082;&#1091;&#1074;&#1072;&#1085;&#1085;&#1103; &#1089;&#1083;&#1110;&#1076; &#1087;&#1088;&#1086;&#1074;&#1086;&#1076;&#1080;&#1090;&#1080; &#1087;&#1110;&#1076; &#1082;&#1086;&#1085;&#1090;&#1088;&#1086;&#1083;&#1077;&#1084; &#1083;&#1110;&#1082;&#1072;&#1088;&#1103;, &#1090;&#1072; &#1108; &#1110; &#1090;&#1110; &#1087;&#1088;&#1086;&#1073;&#1083;&#1077;&#1084;&#1080;, &#1103;&#1082;&#1110; &#1074;&#1080;&#1088;&#1110;&#1096;&#1091;&#1102;&#1090;&#1100;&#1089;&#1103; &#1087;&#1088;&#1072;&#1074;&#1080;&#1083;&#1100;&#1085;&#1080;&#1084;&#1080; &#1088;&#1091;&#1093;&#1072;&#1084;&#1080; &#1088;&#1091;&#1082;&#1072;&#1084;&#1080; &#1087;&#1086; &#1087;&#1088;&#1086;&#1073;&#1083;&#1077;&#1084;&#1085;&#1080;&#1093; &#1076;&#1110;&#1083;&#1103;&#1085;&#1082;&#1072;&#1093; &#1090;&#1110;&#1083;&#1072;. &#1044;&#1110;&#1074;&#1095;&#1080;&#1085;&#1072; &#1074;&#1078;&#1077; &#1087;&rsquo;&#1103;&#1090;&#1100; &#1088;&#1086;&#1082;&#1110;&#1074; &#1087;&#1088;&#1086;&#1092;&#1077;&#1089;&#1110;&#1081;&#1085;&#1086; &#1079;&#1072;&#1081;&#1084;&#1072;&#1108;&#1090;&#1100;&#1089;&#1103; &#1084;&#1072;&#1089;&#1072;&#1078;&#1077;&#1084; &#1090;&#1072; &#1085;&#1072;&#1074;&#1110;&#1090;&#1100; &#1088;&#1086;&#1079;&#1088;&#1086;&#1073;&#1080;&#1083;&#1072; &#1089;&#1074;&#1086;&#1102; &#1072;&#1074;&#1090;&#1086;&#1088;&#1089;&#1100;&#1082;&#1091; &#1084;&#1077;&#1090;&#1086;&#1076;&#1080;&#1082;&#1091;. &#1055;&#1077;&#1088;&#1077;&#1082;&#1086;&#1085;&#1091;&#1108;, &#1097;&#1086; &#1084;&#1072;&#1089;&#1072;&#1078; &#1087;&#1086;&#1090;&#1088;&#1110;&#1073;&#1077;&#1085; &#1082;&#1086;&#1078;&#1085;&#1086;&#1084;&#1091; &mdash; &#1078;&#1110;&#1085;&#1082;&#1072;&#1084;, &#1095;&#1086;&#1083;&#1086;&#1074;&#1110;&#1082;&#1072;&#1084;, &hellip;" />
<meta property="og:url" content="https://varosh.com.ua/zdorovya/chy-mozhe-masazh-pozbavyty-golovnogo-bolyu-skoliozu-ta-drugogo-pidboriddya/" />
<meta property="og:site_name" content="Varosh" />
<meta property="article:tag" content="лікувальний масаж" />
<meta property="article:section" content="Здоров&#039;я" />
<meta property="article:published_time" content="2022-09-08T18:58:31+00:00" />
<meta property="og:image" content="https://varosh.com.ua/wp-content/uploads/2022/09/1662661038-e1662661576114.jpg" />
<meta property="og:image:secure_url" content="https://varosh.com.ua/wp-content/uploads/2022/09/1662661038-e1662661576114.jpg" />
<meta property="og:image:width" content="1900" />
<meta property="og:image:height" content="1266" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="&ldquo;&#1047;&#1072; &#1076;&#1086;&#1087;&#1086;&#1084;&#1086;&#1075;&#1086;&#1102; &#1084;&#1072;&#1089;&#1072;&#1078;&#1091; &#1084;&#1086;&#1078;&#1085;&#1072; &#1074;&#1080;&#1083;&#1110;&#1082;&#1091;&#1074;&#1072;&#1090;&#1080; 80% &#1093;&#1074;&#1086;&#1088;&#1086;&#1073;&rdquo; &mdash; &#1089;&#1090;&#1074;&#1077;&#1088;&#1076;&#1078;&#1091;&#1108; &#1084;&#1072;&#1089;&#1072;&#1078;&#1080;&#1089;&#1090;&#1082;&#1072; &#1050;&#1072;&#1088;&#1110;&#1085;&#1072; &#1044;&#1086;&#1088;&#1086;&#1096;. &#1047;&#1074;&#1080;&#1095;&#1072;&#1081;&#1085;&#1086;, &#1073;&#1091;&#1076;&#1100;-&#1103;&#1082;&#1077; &#1083;&#1110;&#1082;&#1091;&#1074;&#1072;&#1085;&#1085;&#1103; &#1089;&#1083;&#1110;&#1076; &#1087;&#1088;&#1086;&#1074;&#1086;&#1076;&#1080;&#1090;&#1080; &#1087;&#1110;&#1076; &#1082;&#1086;&#1085;&#1090;&#1088;&#1086;&#1083;&#1077;&#1084; &#1083;&#1110;&#1082;&#1072;&#1088;&#1103;, &#1090;&#1072; &#1108; &#1110; &#1090;&#1110; &#1087;&#1088;&#1086;&#1073;&#1083;&#1077;&#1084;&#1080;, &#1103;&#1082;&#1110; &#1074;&#1080;&#1088;&#1110;&#1096;&#1091;&#1102;&#1090;&#1100;&#1089;&#1103; &#1087;&#1088;&#1072;&#1074;&#1080;&#1083;&#1100;&#1085;&#1080;&#1084;&#1080; &#1088;&#1091;&#1093;&#1072;&#1084;&#1080; &#1088;&#1091;&#1082;&#1072;&#1084;&#1080; &#1087;&#1086; &#1087;&#1088;&#1086;&#1073;&#1083;&#1077;&#1084;&#1085;&#1080;&#1093; &#1076;&#1110;&#1083;&#1103;&#1085;&#1082;&#1072;&#1093; &#1090;&#1110;&#1083;&#1072;. &#1044;&#1110;&#1074;&#1095;&#1080;&#1085;&#1072; &#1074;&#1078;&#1077; &#1087;&rsquo;&#1103;&#1090;&#1100; &#1088;&#1086;&#1082;&#1110;&#1074; &#1087;&#1088;&#1086;&#1092;&#1077;&#1089;&#1110;&#1081;&#1085;&#1086; &#1079;&#1072;&#1081;&#1084;&#1072;&#1108;&#1090;&#1100;&#1089;&#1103; &#1084;&#1072;&#1089;&#1072;&#1078;&#1077;&#1084; &#1090;&#1072; &#1085;&#1072;&#1074;&#1110;&#1090;&#1100; &#1088;&#1086;&#1079;&#1088;&#1086;&#1073;&#1080;&#1083;&#1072; &#1089;&#1074;&#1086;&#1102; &#1072;&#1074;&#1090;&#1086;&#1088;&#1089;&#1100;&#1082;&#1091; &#1084;&#1077;&#1090;&#1086;&#1076;&#1080;&#1082;&#1091;. &#1055;&#1077;&#1088;&#1077;&#1082;&#1086;&#1085;&#1091;&#1108;, &#1097;&#1086; &#1084;&#1072;&#1089;&#1072;&#1078; &#1087;&#1086;&#1090;&#1088;&#1110;&#1073;&#1077;&#1085; &#1082;&#1086;&#1078;&#1085;&#1086;&#1084;&#1091; &mdash; &#1078;&#1110;&#1085;&#1082;&#1072;&#1084;, &#1095;&#1086;&#1083;&#1086;&#1074;&#1110;&#1082;&#1072;&#1084;, [&hellip;]" />
<meta name="twitter:title" content="Чи може масаж позбавити головного болю, сколіозу та другого підборіддя?" />
<meta name="twitter:image" content="https://varosh.com.ua/wp-content/uploads/2022/09/1662661038-e1662661576114.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://varosh.com.ua/#organization","name":"Varosh","url":"https://varosh.com.ua/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://varosh.com.ua/#logo","url":"https://varosh.com.ua/wp-content/uploads/2019/06/1560227251.png","width":200,"height":100,"caption":"Varosh"},"image":{"@id":"https://varosh.com.ua/#logo"}},{"@type":"WebSite","@id":"https://varosh.com.ua/#website","url":"https://varosh.com.ua/","name":"Varosh","publisher":{"@id":"https://varosh.com.ua/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://varosh.com.ua/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://varosh.com.ua/zdorovya/chy-mozhe-masazh-pozbavyty-golovnogo-bolyu-skoliozu-ta-drugogo-pidboriddya/#webpage","url":"https://varosh.com.ua/zdorovya/chy-mozhe-masazh-pozbavyty-golovnogo-bolyu-skoliozu-ta-drugogo-pidboriddya/","inLanguage":"uk","name":"\u0427\u0438 \u043c\u043e\u0436\u0435 \u043c\u0430\u0441\u0430\u0436 \u043f\u043e\u0437\u0431\u0430\u0432\u0438\u0442\u0438 \u0433\u043e\u043b\u043e\u0432\u043d\u043e\u0433\u043e \u0431\u043e\u043b\u044e, \u0441\u043a\u043e\u043b\u0456\u043e\u0437\u0443 \u0442\u0430 \u0434\u0440\u0443\u0433\u043e\u0433\u043e \u043f\u0456\u0434\u0431\u043e\u0440\u0456\u0434\u0434\u044f?","isPartOf":{"@id":"https://varosh.com.ua/#website"},"image":{"@type":"ImageObject","@id":"https://varosh.com.ua/zdorovya/chy-mozhe-masazh-pozbavyty-golovnogo-bolyu-skoliozu-ta-drugogo-pidboriddya/#primaryimage","url":"https://varosh.com.ua/wp-content/uploads/2022/09/1662661038-e1662661576114.jpg","width":1900,"height":1266,"caption":"Dorosh (3)"},"primaryImageOfPage":{"@id":"https://varosh.com.ua/zdorovya/chy-mozhe-masazh-pozbavyty-golovnogo-bolyu-skoliozu-ta-drugogo-pidboriddya/#primaryimage"},"datePublished":"2022-09-08T18:58:31+00:00","dateModified":"2022-09-08T18:58:31+00:00"},{"@type":"Article","@id":"https://varosh.com.ua/zdorovya/chy-mozhe-masazh-pozbavyty-golovnogo-bolyu-skoliozu-ta-drugogo-pidboriddya/#article","isPartOf":{"@id":"https://varosh.com.ua/zdorovya/chy-mozhe-masazh-pozbavyty-golovnogo-bolyu-skoliozu-ta-drugogo-pidboriddya/#webpage"},"author":{"@id":"https://varosh.com.ua/author/galynka/#author","name":"\u0413\u0438\u0447\u043a\u0430 \u0413\u0430\u043b\u0438\u043d\u043a\u0430"},"publisher":{"@id":"https://varosh.com.ua/#organization"},"headline":"\u0427\u0438 \u043c\u043e\u0436\u0435 \u043c\u0430\u0441\u0430\u0436 \u043f\u043e\u0437\u0431\u0430\u0432\u0438\u0442\u0438 \u0433\u043e\u043b\u043e\u0432\u043d\u043e\u0433\u043e \u0431\u043e\u043b\u044e, \u0441\u043a\u043e\u043b\u0456\u043e\u0437\u0443 \u0442\u0430 \u0434\u0440\u0443\u0433\u043e\u0433\u043e \u043f\u0456\u0434\u0431\u043e\u0440\u0456\u0434\u0434\u044f?","datePublished":"2022-09-08T18:58:31+00:00","dateModified":"2022-09-08T18:58:31+00:00","commentCount":0,"mainEntityOfPage":"https://varosh.com.ua/zdorovya/chy-mozhe-masazh-pozbavyty-golovnogo-bolyu-skoliozu-ta-drugogo-pidboriddya/#webpage","image":{"@id":"https://varosh.com.ua/zdorovya/chy-mozhe-masazh-pozbavyty-golovnogo-bolyu-skoliozu-ta-drugogo-pidboriddya/#primaryimage"},"keywords":"\u043b\u0456\u043a\u0443\u0432\u0430\u043b\u044c\u043d\u0438\u0439 \u043c\u0430\u0441\u0430\u0436","articleSection":"Life,\u0412\u0456\u0439\u043d\u0430,\u0417\u0434\u043e\u0440\u043e\u0432'\u044f"},{"@type":"Person","@id":"https://varosh.com.ua/author/galynka/#author","name":"\u0413\u0438\u0447\u043a\u0430 \u0413\u0430\u043b\u0438\u043d\u043a\u0430","image":{"@type":"ImageObject","@id":"https://varosh.com.ua/#personlogo","url":"https://secure.gravatar.com/avatar/0cf54aec97b7d2179c86e12e1e2e826b?s=96&d=mm&r=g","caption":"\u0413\u0438\u0447\u043a\u0430 \u0413\u0430\u043b\u0438\u043d\u043a\u0430"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Varosh &raquo; стрічка" href="https://varosh.com.ua/feed/" />
<link rel="alternate" type="application/rss+xml" title="Varosh &raquo; Канал коментарів" href="https://varosh.com.ua/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Varosh &raquo; Чи може масаж позбавити головного болю, сколіозу та другого підборіддя? Канал коментарів" href="https://varosh.com.ua/zdorovya/chy-mozhe-masazh-pozbavyty-golovnogo-bolyu-skoliozu-ta-drugogo-pidboriddya/feed/" />
<link rel='stylesheet' id='wp-block-library-css'  href='https://varosh.com.ua/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpml-legacy-post-translations-0-css'  href='//varosh.com.ua/wp-content/plugins/sitepress-multilingual-cms/templates/language-switchers/legacy-post-translations/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-grid-css-css'  href='https://varosh.com.ua/wp-content/themes/varosh/css/bootstrap-grid.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css-css'  href='https://varosh.com.ua/wp-content/themes/varosh/libs/fontawesome/css/all.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='normalize-css-css'  href='https://varosh.com.ua/wp-content/themes/varosh/libs/normalize-css/normalize.css' type='text/css' media='all' />
<link rel='stylesheet' id='selectize-css-css'  href='https://varosh.com.ua/wp-content/themes/varosh/libs/selectize/dist/css/selectize.css' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel-css-css'  href='https://cdnjs.cloudflare.com/ajax/libs/OwlCarousel2/2.3.4/assets/owl.carousel.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='owl-theme-css-css'  href='https://cdnjs.cloudflare.com/ajax/libs/OwlCarousel2/2.3.4/assets/owl.theme.default.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='varosh-css-css'  href='https://varosh.com.ua/wp-content/themes/varosh/style.css' type='text/css' media='all' />
<script type='text/javascript' src='https://varosh.com.ua/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://varosh.com.ua/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='https://varosh.com.ua/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://varosh.com.ua/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://varosh.com.ua/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.16" />
<link rel='shortlink' href='https://varosh.com.ua/?p=163187' />
<link rel="alternate" type="application/json+oembed" href="https://varosh.com.ua/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvarosh.com.ua%2Fzdorovya%2Fchy-mozhe-masazh-pozbavyty-golovnogo-bolyu-skoliozu-ta-drugogo-pidboriddya%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://varosh.com.ua/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvarosh.com.ua%2Fzdorovya%2Fchy-mozhe-masazh-pozbavyty-golovnogo-bolyu-skoliozu-ta-drugogo-pidboriddya%2F&#038;format=xml" />
<meta name="generator" content="WPML ver:4.2.5 stt:9,1,23,44,45,10,54;" />
<meta name="generator" content="Site Kit by Google 1.8.1" /><meta property="fb:app_id" content="855857934747540" /><script async defer crossorigin="anonymous" src="https://connect.facebook.net/uk_UA/sdk.js#xfbml=1&version=v3.3&appId=855857934747540"></script><script data-ad-client="ca-pub-8720250286846072" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><meta name="google-site-verification" content="5FOakAnmuWFVT922KjJZjOruc0ejpA7U4l-A6ok5pYQ">		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
			<!-- Global site tag (gtag.js) - Google Analytics -->
	<script async="" src="https://www.googletagmanager.com/gtag/js?id=UA-38201718-1"></script>
	<script>
	  window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());
	  gtag('config', 'UA-38201718-1');
	</script>
	</head>
<body class="post-template-default single single-post postid-163187 single-format-standard new-template">
	<div class="menu-pop">
		<a src="#" alt="Search" class="top-nav_search mob"><i class="fas fa-search"></i></a>
		<div class="top-nav_logo">
			<a href="https://varosh.com.ua">varosh</a>
		</div>
		<ul id="menu-primary" class="top-menu"><li id="menu-item-147519" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-147519"><a href="https://varosh.com.ua/./vijna/">Війна</a></li>
<li id="menu-item-64" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64"><a href="https://varosh.com.ua/./ludy/">Люди</a></li>
<li id="menu-item-55007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55007"><a href="https://varosh.com.ua/./noviny/">Новини</a></li>
<li id="menu-item-61" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-61"><a href="https://varosh.com.ua/./life/">Життя</a></li>
<li id="menu-item-139808" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139808"><a href="https://varosh.com.ua/./biznes/">Бізнес</a></li>
<li id="menu-item-46273" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46273"><a href="https://varosh.com.ua/./miscya/">Місця</a></li>
<li id="menu-item-139683" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139683"><a href="https://varosh.com.ua/./art/">ART</a></li>
<li id="menu-item-137844" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137844"><a href="https://varosh.com.ua/./dumky/">Думки</a></li>
<li id="menu-item-141059" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-141059"><a href="https://varosh.com.ua/./zdorovya/">Здоров&#8217;я</a></li>
<li id="menu-item-68" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68"><a href="/projects/">Спецпроекти</a></li>
</ul>		<div class="d-flex social_links justify-content-center">
							<a href="https://www.facebook.com/Varosh.com.ua/" target="_blank"><div class="facebook-icon"><span><i class="fab fa-facebook-f"></i></span></div><div>Facebook</div></a>
						                  
				<a href="https://www.instagram.com/the.varosh/" target="_blank"><div class="instagram-icon"><span><i class="fab fa-instagram"></i></span></div><div>Instagram</div></a>
										<a href="https://t.me/thevarosh" target="_blank"><div class="telegram-icon"><span><i class="fab fa-telegram-plane"></i></span></div><div>Telegram</div></a>
										<a href="https://www.youtube.com/channel/UChfrFDqCQi0CBkYJwoFTSYg" target="_blank"><div class="youtube-icon"><span><i class="fab fa-youtube"></i></span></div><div>YouTube</div></a>
					</div>
	</div>
	<div class="search-pop ">
		<form action="/" method="get">
			<input type="text" name="s" id="search" class="search-input" value="" placeholder="Введіть пошуковий запит..."/>
			<button type="submit"><i class="fas fa-search"></i></button>
		</form>
	</div>
			<div class="container">
			<div class="top-nav desk">
				<div class="top-head-row">
					<div class="donate-button-div">
						<a href="/donate/" class="top-menu-donate-button">Підтримати</a>
					</div>
					<div class="top-nav_logo">
						<a href="https://varosh.com.ua">varosh</a>
					</div>
					<a src="#" alt="Search" class="top-nav_search desk"><i class="fas fa-search"></i></a>
					<nav class="col d-flex align-items-center ">
						<ul id="menu-primary-1" class="top-nav_menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-147519"><a href="https://varosh.com.ua/./vijna/">Війна</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64"><a href="https://varosh.com.ua/./ludy/">Люди</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55007"><a href="https://varosh.com.ua/./noviny/">Новини</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-61"><a href="https://varosh.com.ua/./life/">Життя</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139808"><a href="https://varosh.com.ua/./biznes/">Бізнес</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46273"><a href="https://varosh.com.ua/./miscya/">Місця</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139683"><a href="https://varosh.com.ua/./art/">ART</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137844"><a href="https://varosh.com.ua/./dumky/">Думки</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-141059"><a href="https://varosh.com.ua/./zdorovya/">Здоров&#8217;я</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68"><a href="/projects/">Спецпроекти</a></li>
</ul>					</nav>
					<a href="#" class="toggle-mnu"><span></span></a>
				</div>
			</div>

			<!-- START Mobile menu -->
			<div class="top-nav mob">
				<div class="row">
					<div class="col d-flex justify-content-start">
						<a src="#" alt="Search" class="top-nav_search"><i class="fas fa-search"></i></a>
					</div>
					<div class="col d-flex justify-content-center">
						<div class="top-nav_logo">
							<a href="https://varosh.com.ua">varosh</a>
						</div>
					</div>
					<div class="col d-flex justify-content-end">
						<a href="#" class="toggle-mnu"><span></span></a>
					</div>
				</div>
			</div>
			<!-- END Mobile menu -->
		</div>
	                                        <!-- Posts and Events Main Image -->
                <div class="event_mainpic d-flex align-items-center justify-content-end" data-big-bg="https://varosh.com.ua/wp-content/uploads/2022/09/1662661038-1920x486.jpg" data-mobile-bg="https://varosh.com.ua/wp-content/uploads/2022/09/1662661038-e1662661576114.jpg" >
                    <div class="container">
                        <span class="cat-name">Life</span><h1>Чи може масаж позбавити головного болю, сколіозу та другого підборіддя?</h1>
<div class="row event-data">
	<div class="col-md-12 text-center">
		<span class="date">8 Вересня 2022</span>
		<span class="view"><i class="fas fa-eye"></i><span class="view-counter">10</span></span>
		<span class="comments"><i class="far fa-comment-alt"></i></i> <span class="fb-comments-count" data-href="https://varosh.com.ua/zdorovya/chy-mozhe-masazh-pozbavyty-golovnogo-bolyu-skoliozu-ta-drugogo-pidboriddya/"></span></span>
	</div>
</div>                    </div>
                </div>
                        <!-- END Main Image --> 

            <!-- Content -->
            <div class="content-wrap container withrightblock">
                                <!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body><p>&ldquo;&#1047;&#1072; &#1076;&#1086;&#1087;&#1086;&#1084;&#1086;&#1075;&#1086;&#1102; &#1084;&#1072;&#1089;&#1072;&#1078;&#1091; &#1084;&#1086;&#1078;&#1085;&#1072; &#1074;&#1080;&#1083;&#1110;&#1082;&#1091;&#1074;&#1072;&#1090;&#1080; 80% &#1093;&#1074;&#1086;&#1088;&#1086;&#1073;&rdquo; &mdash; &#1089;&#1090;&#1074;&#1077;&#1088;&#1076;&#1078;&#1091;&#1108; &#1084;&#1072;&#1089;&#1072;&#1078;&#1080;&#1089;&#1090;&#1082;&#1072; <strong>&#1050;&#1072;&#1088;&#1110;&#1085;&#1072; &#1044;&#1086;&#1088;&#1086;&#1096;.</strong> &#1047;&#1074;&#1080;&#1095;&#1072;&#1081;&#1085;&#1086;, &#1073;&#1091;&#1076;&#1100;-&#1103;&#1082;&#1077; &#1083;&#1110;&#1082;&#1091;&#1074;&#1072;&#1085;&#1085;&#1103; &#1089;&#1083;&#1110;&#1076; &#1087;&#1088;&#1086;&#1074;&#1086;&#1076;&#1080;&#1090;&#1080; &#1087;&#1110;&#1076; &#1082;&#1086;&#1085;&#1090;&#1088;&#1086;&#1083;&#1077;&#1084; &#1083;&#1110;&#1082;&#1072;&#1088;&#1103;, &#1090;&#1072; &#1108; &#1110; &#1090;&#1110; &#1087;&#1088;&#1086;&#1073;&#1083;&#1077;&#1084;&#1080;, &#1103;&#1082;&#1110; &#1074;&#1080;&#1088;&#1110;&#1096;&#1091;&#1102;&#1090;&#1100;&#1089;&#1103; &#1087;&#1088;&#1072;&#1074;&#1080;&#1083;&#1100;&#1085;&#1080;&#1084;&#1080; &#1088;&#1091;&#1093;&#1072;&#1084;&#1080; &#1088;&#1091;&#1082;&#1072;&#1084;&#1080; &#1087;&#1086; &#1087;&#1088;&#1086;&#1073;&#1083;&#1077;&#1084;&#1085;&#1080;&#1093; &#1076;&#1110;&#1083;&#1103;&#1085;&#1082;&#1072;&#1093; &#1090;&#1110;&#1083;&#1072;.</p>
<p>&#1044;&#1110;&#1074;&#1095;&#1080;&#1085;&#1072; &#1074;&#1078;&#1077; &#1087;&rsquo;&#1103;&#1090;&#1100; &#1088;&#1086;&#1082;&#1110;&#1074; &#1087;&#1088;&#1086;&#1092;&#1077;&#1089;&#1110;&#1081;&#1085;&#1086; &#1079;&#1072;&#1081;&#1084;&#1072;&#1108;&#1090;&#1100;&#1089;&#1103; &#1084;&#1072;&#1089;&#1072;&#1078;&#1077;&#1084; &#1090;&#1072; &#1085;&#1072;&#1074;&#1110;&#1090;&#1100; &#1088;&#1086;&#1079;&#1088;&#1086;&#1073;&#1080;&#1083;&#1072; &#1089;&#1074;&#1086;&#1102; &#1072;&#1074;&#1090;&#1086;&#1088;&#1089;&#1100;&#1082;&#1091; &#1084;&#1077;&#1090;&#1086;&#1076;&#1080;&#1082;&#1091;. &#1055;&#1077;&#1088;&#1077;&#1082;&#1086;&#1085;&#1091;&#1108;, &#1097;&#1086; &#1084;&#1072;&#1089;&#1072;&#1078; &#1087;&#1086;&#1090;&#1088;&#1110;&#1073;&#1077;&#1085; &#1082;&#1086;&#1078;&#1085;&#1086;&#1084;&#1091; &mdash; &#1078;&#1110;&#1085;&#1082;&#1072;&#1084;, &#1095;&#1086;&#1083;&#1086;&#1074;&#1110;&#1082;&#1072;&#1084;, &#1076;&#1110;&#1090;&#1103;&#1084;. &#1042;&#1110;&#1085; &#1076;&#1086;&#1087;&#1086;&#1084;&#1072;&#1075;&#1072;&#1108; &#1088;&#1086;&#1079;&#1074;&rsquo;&#1103;&#1079;&#1091;&#1074;&#1072;&#1090;&#1080; &#1090;&#1072;&#1082;&#1110; &#1087;&#1088;&#1086;&#1073;&#1083;&#1077;&#1084;&#1080; &#1079;&#1110; &#1079;&#1076;&#1086;&#1088;&#1086;&#1074;&rsquo;&#1103;&#1084;, &#1085;&#1072; &#1103;&#1082;&#1110; &#1084;&#1080; &#1074;&#1078;&#1077; &#1085;&#1077; &#1079;&#1074;&#1077;&#1088;&#1090;&#1072;&#1108;&#1084;&#1086; &#1091;&#1074;&#1072;&#1075;&#1091; &#1072;&#1073;&#1086; &#1078; &#1073;&#1077;&#1079;&#1088;&#1077;&#1079;&#1091;&#1083;&#1100;&#1090;&#1072;&#1090;&#1085;&#1086; &#1083;&#1110;&#1082;&#1091;&#1108;&#1084;&#1086; &#1090;&#1072;&#1073;&#1083;&#1077;&#1090;&#1082;&#1072;&#1084;&#1080;.</p>
<p>&#1040; &#1097;&#1077; &#1082;&#1072;&#1078;&#1077;, &#1097;&#1086; &#1084;&#1072;&#1089;&#1072;&#1078; &mdash; &#1094;&#1077; &#1077;&#1092;&#1077;&#1082;&#1090;&#1080;&#1074;&#1085;&#1080;&#1081; &#1089;&#1087;&#1086;&#1089;&#1110;&#1073; &#1079;&#1072;&#1089;&#1087;&#1086;&#1082;&#1086;&#1111;&#1090;&#1080;&#1089;&#1103; &#1090;&#1072; &#1087;&#1086;&#1079;&#1073;&#1091;&#1090;&#1080;&#1089;&#1103; &#1089;&#1090;&#1088;&#1077;&#1089;&#1091;.</p>
<div class="alignfull"><img class="fullwidth alignnone wp-image-163195 size-full" src="https://varosh.com.ua/wp-content/uploads/2022/09/1662661036.jpg" alt="Dorosh (2)" width="2000" height="1333"></div>
<p>&mdash; <b>&#1063;&#1086;&#1084;&#1091; &#1087;&#1086;&#1095;&#1072;&#1083;&#1072; &#1079;&#1072;&#1081;&#1084;&#1072;&#1090;&#1080;&#1089;&#1103; &#1084;&#1072;&#1089;&#1072;&#1078;&#1077;&#1084;? &#1040;&#1076;&#1078;&#1077; &#1089;&#1087;&#1086;&#1095;&#1072;&#1090;&#1082;&#1091; &#1090;&#1074;&#1086;&#1103; &#1087;&#1088;&#1086;&#1092;&#1077;&#1089;&#1110;&#1081;&#1085;&#1072; &#1076;&#1110;&#1103;&#1083;&#1100;&#1085;&#1110;&#1089;&#1090;&#1100; &#1079;&#1086;&#1074;&#1089;&#1110;&#1084; &#1085;&#1077; &#1073;&#1091;&#1083;&#1072; &#1079; &#1085;&#1080;&#1084; &#1087;&#1086;&#1074;&rsquo;&#1103;&#1079;&#1072;&#1085;&#1072;. </b></p>
<p>&mdash; &#1052;&#1072;&#1089;&#1072;&#1078; &mdash; &#1094;&#1077; &#1084;&#1086;&#1108; &#1078;&#1080;&#1090;&#1090;&#1103;, &#1079;&#1072;&#1093;&#1086;&#1087;&#1083;&#1077;&#1085;&#1085;&#1103; &#1110; &#1088;&#1086;&#1073;&#1086;&#1090;&#1072; &#1074;&#1086;&#1076;&#1085;&#1086;&#1095;&#1072;&#1089;. &#1071; &#1085;&#1077; &#1091;&#1103;&#1074;&#1083;&#1103;&#1102; &#1089;&#1077;&#1073;&#1077; &#1085;&#1110;&#1082;&#1080;&#1084; &#1073;&#1110;&#1083;&#1100;&#1096;&#1077;, &#1090;&#1110;&#1083;&#1100;&#1082;&#1080; &#1084;&#1072;&#1089;&#1072;&#1078;&#1080;&#1089;&#1090;&#1082;&#1086;&#1102;. &#1055;&#1088;&#1086;&#1092;&#1077;&#1089;&#1110;&#1081;&#1085;&#1086; &#1091; &#1094;&#1110;&#1081; &#1089;&#1092;&#1077;&#1088;&#1110; &#1087;&#1086;&#1085;&#1072;&#1076; 5 &#1088;&#1086;&#1082;&#1110;&#1074;, &#1087;&#1088;&#1086;&#1081;&#1096;&#1083;&#1072; &#1089;&#1086;&#1090;&#1085;&#1110; &#1088;&#1110;&#1079;&#1085;&#1080;&#1093; &#1085;&#1072;&#1074;&#1095;&#1072;&#1083;&#1100;&#1085;&#1080;&#1093; &#1079;&#1072;&#1085;&#1103;&#1090;&#1100; &#1110; &#1085;&#1077;&#1074;&#1076;&#1086;&#1074;&#1079;&#1110; &#1073;&#1091;&#1076;&#1091; &#1079;&#1072;&#1082;&#1110;&#1085;&#1095;&#1091;&#1074;&#1072;&#1090;&#1080; &#1082;&#1091;&#1088;&#1089;&#1080; &#1076;&#1083;&#1103; &#1086;&#1090;&#1088;&#1080;&#1084;&#1072;&#1085;&#1085;&#1103; &#1074;&#1080;&#1097;&#1086;&#1111; &#1082;&#1072;&#1090;&#1077;&#1075;&#1086;&#1088;&#1110;&#1111; &#1084;&#1072;&#1089;&#1072;&#1078;&#1080;&#1089;&#1090;&#1072;. &#1059; &#1094;&#1100;&#1086;&#1084;&#1091; &#1088;&#1086;&#1094;&#1110; &#1084;&#1072;&#1083;&#1072; &#1073;&#1088;&#1072;&#1090;&#1080; &#1091;&#1095;&#1072;&#1089;&#1090;&#1100; &#1091; &#1095;&#1077;&#1084;&#1087;&#1110;&#1086;&#1085;&#1072;&#1090;&#1110; &#1059;&#1082;&#1088;&#1072;&#1111;&#1085;&#1080;, &#1072;&#1083;&#1077; &#1086;&#1089;&#1082;&#1110;&#1083;&#1100;&#1082;&#1080; &#1087;&#1086;&#1095;&#1072;&#1083;&#1072;&#1089;&#1103; &#1074;&#1077;&#1083;&#1080;&#1082;&#1072; &#1074;&#1110;&#1081;&#1085;&#1072;, &#1090;&#1086; &#1082;&#1086;&#1085;&#1082;&#1091;&#1088;&#1089; &#1087;&#1077;&#1088;&#1077;&#1085;&#1077;&#1089;&#1083;&#1080;.</p>
<p>&#1059; &#1094;&#1110;&#1081; &#1087;&#1088;&#1086;&#1092;&#1077;&#1089;&#1110;&#1111; &#1103; &#1086;&#1073;&#1086;&#1078;&#1085;&#1102;&#1102; &#1074;&#1089;&#1077;, &#1072; &#1085;&#1072;&#1081;&#1073;&#1110;&#1083;&#1100;&#1096;&#1077; &mdash; &#1082;&#1086;&#1084;&#1091;&#1085;&#1110;&#1082;&#1072;&#1094;&#1110;&#1102; &#1079; &#1083;&#1102;&#1076;&#1100;&#1084;&#1080; &#1090;&#1072; &#1111;&#1093; &#1088;&#1077;&#1079;&#1091;&#1083;&#1100;&#1090;&#1072;&#1090;&#1080;. &#1071;&#1082;&#1097;&#1086; &#1082;&#1083;&#1110;&#1108;&#1085;&#1090;&#1082;&#1072; &#1082;&#1072;&#1078;&#1077;, &#1097;&#1086; &#1087;&#1110;&#1089;&#1083;&#1103; &#1082;&#1091;&#1088;&#1089;&#1091; &#1087;&#1086;&#1095;&#1072;&#1083;&#1072; &#1082;&#1088;&#1072;&#1097;&#1077; &#1111;&#1089;&#1090;&#1080;, &#1089;&#1087;&#1072;&#1090;&#1080; &#1081; &#1087;&#1086;&#1095;&#1091;&#1074;&#1072;&#1108;&#1090;&#1100;&#1089;&#1103;, &#1085;&#1110;&#1073;&#1080; &#1085;&#1072; &#1089;&#1074;&#1110;&#1090; &#1085;&#1072;&#1088;&#1086;&#1076;&#1080;&#1083;&#1072;&#1089;&#1103;, &mdash; &#1103; &#1097;&#1072;&#1089;&#1083;&#1080;&#1074;&#1072;. &#1062;&#1077; &#1086;&#1079;&#1085;&#1072;&#1082;&#1072; &#1090;&#1086;&#1075;&#1086;, &#1097;&#1086; &#1103; &#1076;&#1086;&#1087;&#1086;&#1084;&#1072;&#1075;&#1072;&#1102; &#1083;&#1102;&#1076;&#1103;&#1084; &#1110; &#1085;&#1077;&#1074;&#1080;&#1087;&#1072;&#1076;&#1082;&#1086;&#1074;&#1086; &#1079;&#1072;&#1081;&#1084;&#1072;&#1102;&#1089;&#1103; &#1089;&#1072;&#1084;&#1077; &#1094;&#1080;&#1084;.</p>
<p>&mdash; <b>&#1052;&#1072;&#1089;&#1072;&#1078; &mdash; &#1094;&#1077; &#1073;&#1110;&#1083;&#1100;&#1096;&#1077; &#1087;&#1088;&#1086; &#1083;&#1110;&#1082;&#1091;&#1074;&#1072;&#1085;&#1085;&#1103;, &#1095;&#1080; &#1074;&#1089;&#1077; &#1078; &#1087;&#1088;&#1086; &#1088;&#1077;&#1083;&#1072;&#1082;&#1089; &#1090;&#1072; &#1084;&#1086;&#1078;&#1083;&#1080;&#1074;&#1110;&#1089;&#1090;&#1100; &#1074;&#1110;&#1076;&#1087;&#1086;&#1095;&#1080;&#1090;&#1080;?</b></p>
<p><span style="color: #000000;">&mdash; &#1047;&#1072;&#1083;&#1077;&#1078;&#1080;&#1090;&#1100; &#1074;&#1110;&#1076; &#1087;&#1086;&#1090;&#1088;&#1077;&#1073;. &#1071;&#1082;&#1097;&#1086; &#1083;&#1102;&#1076;&#1080;&#1085;&#1072; &#1087;&#1088;&#1080;&#1093;&#1086;&#1076;&#1080;&#1090;&#1100; &#1079; &#1088;&#1077;&#1082;&#1086;&#1084;&#1077;&#1085;&#1076;&#1072;&#1094;&#1110;&#1103;&#1084;&#1080; &#1074;&#1110;&#1076; &#1083;&#1110;&#1082;&#1072;&#1088;&#1103; &#1085;&#1072; &#1083;&#1110;&#1082;&#1091;&#1074;&#1072;&#1083;&#1100;&#1085;&#1080;&#1081; &#1084;&#1072;&#1089;&#1072;&#1078;, &#1090;&#1086; &#1088;&#1086;&#1073;&#1083;&#1102; &#1094;&#1077;. &#1041;&#1091;&#1074;&#1072;&#1108;, &#1097;&#1086; &#1083;&#1102;&#1076;&#1080; &#1079;&#1072;&#1087;&#1080;&#1089;&#1072;&#1083;&#1080;&#1089;&#1103; &#1089;&#1072;&#1084;&#1086;&#1089;&#1090;&#1110;&#1081;&#1085;&#1086;, &#1073;&#1086; &#1111;&#1093; &#1097;&#1086;&#1089;&#1100; &#1090;&#1091;&#1088;&#1073;&#1091;&#1108;. &#1042; &#1086;&#1089;&#1085;&#1086;&#1074;&#1085;&#1086;&#1084;&#1091; &mdash; &#1094;&#1077; &#1089;&#1087;&#1072;&#1079;&#1084;&#1080; &#1084;&rsquo;&#1103;&#1079;&#1110;&#1074; &#1090;&#1110;&#1083;&#1072;, &#1073;&#1086;&#1083;&#1110; &#1091; &#1089;&#1087;&#1080;&#1085;&#1110;, &#1085;&#1072;&#1081;&#1095;&#1072;&#1089;&#1090;&#1110;&#1096;&#1077; &#1091; &#1090;&#1088;&#1072;&#1087;&#1077;&#1094;&#1110;&#1108;&#1087;&#1086;&#1076;&#1110;&#1073;&#1085;&#1086;&#1084;&#1091; &#1084;&rsquo;&#1103;&#1079;&#1110;. &#1063;&#1072;&#1089;&#1090;&#1086; &#1084;&#1080; &#1095;&#1091;&#1108;&#1084;&#1086;: &ldquo;&#1059; &#1084;&#1077;&#1085;&#1077; &#1087;&#1088;&#1086;&#1076;&#1091;&#1083;&#1086; &#1096;&#1080;&#1102;&rdquo;, &#1090;&#1086; &#1085;&#1072;&#1081;&#1095;&#1072;&#1089;&#1090;&#1110;&#1096;&#1077;, &#1094;&#1077; &#1085;&#1077; &#1085;&#1077;&#1074;&#1088;&#1072;&#1083;&#1075;&#1110;&#1095;&#1085;&#1077; &#1079;&#1072;&#1093;&#1074;&#1086;&#1088;&#1102;&#1074;&#1072;&#1085;&#1085;&#1103;, &#1103;&#1082; &#1073;&#1072;&#1075;&#1072;&#1090;&#1086; &#1093;&#1090;&#1086; &#1076;&#1091;&#1084;&#1072;&#1108;, &#1072; &#1089;&#1087;&#1072;&#1079;&#1084;&#1080; &#1084;&rsquo;&#1103;&#1079;&#1110;&#1074;, &#1103;&#1082;&#1110; &#1079;&#1072;&#1097;&#1077;&#1084;&#1080;&#1083;&#1080; &#1085;&#1077;&#1088;&#1074; &#1081; &#1074;&#1080;&#1082;&#1083;&#1080;&#1082;&#1072;&#1083;&#1080; &#1073;&#1086;&#1083;&#1100;&#1086;&#1074;&#1110; &#1074;&#1110;&#1076;&#1095;&#1091;&#1090;&#1090;&#1103;. </span></p>
<p><span style="color: #000000;">&#1042;&#1079;&#1072;&#1075;&#1072;&#1083;&#1110;, &#1108; &#1073;&#1072;&#1075;&#1072;&#1090;&#1086; &#1087;&#1086;&#1082;&#1072;&#1079;&#1072;&#1085;&#1100; &#1076;&#1086; &#1084;&#1072;&#1089;&#1072;&#1078;&#1091;. &#1054;&#1089;&#1085;&#1086;&#1074;&#1085;&#1110; &mdash; &#1094;&#1077; &#1073;&#1110;&#1083;&#1100; &#1091; &#1089;&#1087;&#1080;&#1085;&#1110;, &#1087;&#1086;&#1075;&#1072;&#1085;&#1080;&#1081; &#1089;&#1086;&#1085;, &#1074;&#1090;&#1086;&#1084;&#1072;, &#1088;&#1086;&#1079;&#1076;&#1088;&#1072;&#1090;&#1086;&#1074;&#1072;&#1085;&#1110;&#1089;&#1090;&#1100;, &#1075;&#1086;&#1083;&#1086;&#1074;&#1085;&#1080;&#1081; &#1073;&#1110;&#1083;&#1100;. </span></p>
<p><span style="color: #000000;">&#1053;&#1072;&#1074;&#1110;&#1090;&#1100; &#1103;&#1082;&#1097;&#1086; &#1083;&#1102;&#1076;&#1080;&#1085;&#1072; &#1087;&#1088;&#1086;&#1089;&#1090;&#1086; &#1074;&#1090;&#1086;&#1084;&#1083;&#1077;&#1085;&#1072;, &#1081; &#1093;&#1086;&#1095;&#1077; &#1074;&#1110;&#1076;&#1087;&#1086;&#1095;&#1080;&#1090;&#1080; &mdash; &#1090;&#1077;&#1078; &#1074;&#1072;&#1088;&#1090;&#1086; &#1087;&#1110;&#1090;&#1080; &#1085;&#1072; &#1084;&#1072;&#1089;&#1072;&#1078;. </span></p>
<p><span style="color: #000000;">&mdash; </span><b>&#1044;&#1077; &#1084;&#1077;&#1078;&#1072; &#1084;&#1110;&#1078; &#1089;&#1072;&#1084;&#1086;&#1083;&#1110;&#1082;&#1091;&#1074;&#1072;&#1085;&#1085;&#1103; &#1084;&#1072;&#1089;&#1072;&#1078;&#1077;&#1084; &#1090;&#1072; &#1083;&#1110;&#1082;&#1091;&#1074;&#1072;&#1085;&#1085;&#1103; &#1091; &#1083;&#1110;&#1082;&#1072;&#1088;&#1103;?</b></p>
<p><span style="color: #000000;">&mdash; </span>&#1028; &#1088;&#1110;&#1079;&#1085;&#1110; &#1087;&#1088;&#1086;&#1073;&#1083;&#1077;&#1084;&#1080;, &#1090;&#1072; &#1088;&#1110;&#1079;&#1085;&#1077; &#1111;&#1093; &#1074;&#1080;&#1088;&#1110;&#1096;&#1077;&#1085;&#1085;&#1103;.</p>
<blockquote><p><span style="color: #ff0000;">&#1052;&#1086;&#1111; &#1082;&#1086;&#1083;&#1077;&#1075;&#1080; &#1091; &#1089;&#1092;&#1077;&#1088;&#1110; &#1082;&#1072;&#1078;&#1091;&#1090;&#1100;, &#1097;&#1086; 80% &#1079;&#1072;&#1093;&#1074;&#1086;&#1088;&#1102;&#1074;&#1072;&#1085;&#1100; &#1083;&#1102;&#1076;&#1077;&#1081; &#1084;&#1086;&#1078;&#1085;&#1072; &#1074;&#1080;&#1083;&#1110;&#1082;&#1091;&#1074;&#1072;&#1090;&#1080; &#1085;&#1077; &#1090;&#1072;&#1073;&#1083;&#1077;&#1090;&#1082;&#1072;&#1084;&#1080;, &#1072; &#1084;&#1072;&#1089;&#1072;&#1078;&#1077;&#1084;. </span></p></blockquote>
<p>&#1043;&#1086;&#1083;&#1086;&#1074;&#1085;&#1110; &#1073;&#1086;&#1083;&#1110;, &#1085;&#1072;&#1073;&#1088;&#1103;&#1082;&#1080; &#1085;&#1110;&#1075; &mdash; &#1074;&#1089;&#1077; &#1085;&#1072;&#1084;&#1072;&#1075;&#1072;&#1102;&#1090;&#1100;&#1089;&#1103; &#1074;&#1080;&#1083;&#1110;&#1082;&#1091;&#1074;&#1072;&#1090;&#1080; &#1084;&#1077;&#1076;&#1080;&#1082;&#1072;&#1084;&#1077;&#1085;&#1090;&#1072;&#1084;&#1080;, &#1074; &#1090;&#1086;&#1081; &#1095;&#1072;&#1089;, &#1103;&#1082; &#1108; &#1110;&#1085;&#1096;&#1080;&#1081; &#1077;&#1092;&#1077;&#1082;&#1090;&#1080;&#1074;&#1085;&#1080;&#1081; &#1089;&#1087;&#1086;&#1089;&#1110;&#1073;.</p>
<p>&#1047;&#1072; &#1076;&#1086;&#1087;&#1086;&#1084;&#1086;&#1075;&#1086;&#1102; &#1084;&#1072;&#1089;&#1072;&#1078;&#1091; &#1084;&#1086;&#1078;&#1085;&#1072; &#1079;&#1072;&#1073;&#1088;&#1072;&#1090;&#1080; &#1089;&#1087;&#1072;&#1079;&#1084;&#1080; &#1084;&rsquo;&#1103;&#1079;&#1110;&#1074;, &#1087;&#1088;&#1080;&#1074;&#1077;&#1089;&#1090;&#1080; &#1076;&#1086; &#1083;&#1072;&#1076;&#1091; &#1083;&#1110;&#1084;&#1092;&#1072;&#1090;&#1080;&#1095;&#1085;&#1091; &#1090;&#1072; &#1082;&#1088;&#1086;&#1074;&#1086;&#1085;&#1086;&#1089;&#1085;&#1091; &#1089;&#1080;&#1089;&#1090;&#1077;&#1084;&#1080;, &#1072; &#1086;&#1090;&#1078;&#1077; &mdash; &#1074;&#1080;&#1088;&#1110;&#1096;&#1080;&#1090;&#1080; &#1082;&#1086;&#1088;&#1110;&#1085;&#1100; &#1073;&#1072;&#1075;&#1072;&#1090;&#1100;&#1086;&#1093; &#1087;&#1088;&#1086;&#1073;&#1083;&#1077;&#1084; &#1079;&#1110; &#1079;&#1076;&#1086;&#1088;&#1086;&#1074;&rsquo;&#1103;&#1084;.</p>
<p><strong>&#1058;&#1086;&#1084;&#1091; &#1095;&#1072;&#1089;&#1090;&#1110; &#1075;&#1086;&#1083;&#1086;&#1074;&#1085;&#1110; &#1073;&#1086;&#1083;&#1110; &#1090;&#1072; &#1084;&#1110;&#1075;&#1088;&#1077;&#1085;&#1110; &mdash; &#1094;&#1077; &#1087;&#1077;&#1088;&#1096;&#1072; &#1088;&#1077;&#1082;&#1086;&#1084;&#1077;&#1085;&#1076;&#1072;&#1094;&#1110;&#1103; &#1076;&#1086; &#1084;&#1072;&#1089;&#1072;&#1078;&#1091;.&nbsp;</strong> &#1050;&#1086;&#1083;&#1080; &#1089;&#1087;&#1072;&#1079;&#1084;&#1091;&#1108;&#1090;&#1100;&#1089;&#1103; &#1075;&#1088;&#1091;&#1076;&#1080;&#1085;&#1085;&#1086;-&#1082;&#1083;&#1102;&#1095;&#1080;&#1095;&#1085;&#1080;&#1081; &#1090;&#1072; &#1090;&#1088;&#1072;&#1087;&#1077;&#1094;&#1110;&#1108;&#1087;&#1086;&#1076;&#1110;&#1073;&#1085;&#1080;&#1081; &#1084;&rsquo;&#1103;&#1079;&#1080;, &#1103;&#1082;&#1110; &#1079;&#1085;&#1072;&#1093;&#1086;&#1076;&#1103;&#1090;&#1100;&#1089;&#1103; &#1074; &#1086;&#1073;&#1083;&#1072;&#1089;&#1090;&#1110; &#1096;&#1080;&#1111;, &#1089;&#1091;&#1076;&#1080;&#1085;&#1080; &#1079;&#1072;&#1090;&#1080;&#1089;&#1082;&#1072;&#1102;&#1090;&#1100;&#1089;&#1103;, &#1087;&#1088;&#1080;&#1090;&#1110;&#1082; &#1082;&#1088;&#1086;&#1074;&#1110; &#1091;&#1089;&#1082;&#1083;&#1072;&#1076;&#1085;&#1102;&#1108;&#1090;&#1100;&#1089;&#1103;, &#1087;&#1086;&#1095;&#1080;&#1085;&#1072;&#1108;&#1090;&#1100;&#1089;&#1103; &#1085;&#1077;&#1089;&#1090;&#1072;&#1095;&#1072; &#1082;&#1080;&#1089;&#1085;&#1102; &#1081; &#1087;&#1086;&#1078;&#1080;&#1074;&#1085;&#1080;&#1093; &#1088;&#1077;&#1095;&#1086;&#1074;&#1080;&#1085;. &#1071;&#1082; &#1085;&#1072;&#1089;&#1083;&#1110;&#1076;&#1086;&#1082; &mdash; &#1075;&#1086;&#1083;&#1086;&#1074;&#1085;&#1110; &#1073;&#1086;&#1083;&#1110;. &#1071;&#1082;&#1097;&#1086; &#1079;&#1072; &#1076;&#1086;&#1087;&#1086;&#1084;&#1086;&#1075;&#1086;&#1102; &#1084;&#1072;&#1089;&#1072;&#1078;&#1091; &#1091;&#1089;&#1091;&#1085;&#1091;&#1090;&#1080; &#1087;&#1077;&#1088;&#1096;&#1086;&#1087;&#1088;&#1080;&#1095;&#1080;&#1085;&#1091; &#1087;&#1088;&#1086;&#1073;&#1083;&#1077;&#1084;&#1080; &mdash; &#1089;&#1087;&#1072;&#1079;&#1084;, &#1090;&#1086; &#1081; &#1085;&#1072;&#1089;&#1083;&#1110;&#1076;&#1082;&#1091; &#1091; &#1074;&#1080;&#1075;&#1083;&#1103;&#1076;&#1110; &#1075;&#1086;&#1083;&#1086;&#1074;&#1085;&#1086;&#1111; &#1073;&#1086;&#1083;&#1110; &#1084;&#1086;&#1078;&#1085;&#1072; &#1091;&#1085;&#1080;&#1082;&#1085;&#1091;&#1090;&#1080;.</p>
<p>&#1040;&#1083;&#1077; &#1074;&#1072;&#1078;&#1083;&#1080;&#1074;&#1086; &#1085;&#1077; &#1074;&#1110;&#1076;&#1093;&#1086;&#1076;&#1080;&#1090;&#1080; &#1074;&#1110;&#1076; &#1084;&#1077;&#1076;&#1080;&#1095;&#1085;&#1080;&#1093; &#1087;&#1086;&#1082;&#1072;&#1079;&#1072;&#1085;&#1100;. &#1028; &#1084;&#1072;&#1089;&#1072;&#1078;&#1080;&#1089;&#1090;&#1080;, &#1082;&#1086;&#1090;&#1088;&#1110; &#1082;&#1072;&#1078;&#1091;&#1090;&#1100;, &#1097;&#1086; &#1084;&#1086;&#1078;&#1091;&#1090;&#1100; &#1074;&#1080;&#1083;&#1110;&#1082;&#1091;&#1074;&#1072;&#1090;&#1080; &#1075;&#1088;&#1080;&#1078;&#1110;, &#1089;&#1082;&#1086;&#1083;&#1110;&#1086;&#1079; &#1072;&#1073;&#1086; &#1082;&#1110;&#1092;&#1086;&#1079;. &#1058;&#1072;&#1082;&#1110; &#1089;&#1077;&#1088;&#1081;&#1086;&#1079;&#1085;&#1110; &#1087;&#1086;&#1088;&#1091;&#1096;&#1077;&#1085;&#1085;&#1103; &#1093;&#1088;&#1077;&#1073;&#1090;&#1072; &#1085;&#1077; &#1084;&#1086;&#1078;&#1085;&#1072; &#1074;&#1080;&#1083;&#1110;&#1082;&#1091;&#1074;&#1072;&#1090;&#1080; &#1084;&#1072;&#1089;&#1072;&#1078;&#1077;&#1084;. &#1028;&#1076;&#1080;&#1085;&#1077;, &#1074;&#1110;&#1085; &#1079;&#1085;&#1110;&#1084;&#1077; &#1089;&#1087;&#1072;&#1079;&#1084; &#1084;&rsquo;&#1103;&#1079;&#1110;&#1074;, &#1103;&#1082;&#1110; &#1076;&#1072;&#1074;&#1083;&#1103;&#1090;&#1100; &#1085;&#1072; &#1093;&#1074;&#1086;&#1088;&#1080;&#1081; &#1093;&#1088;&#1077;&#1073;&#1077;&#1090;, &#1072;&#1083;&#1077; &#1074;&#1080;&#1088;&#1110;&#1074;&#1085;&#1103;&#1090;&#1080; &#1082;&#1110;&#1089;&#1090;&#1082;&#1091; &#1074;&#1110;&#1085; &#1085;&#1077; &#1079;&#1084;&#1086;&#1078;&#1077;. &#1059; &#1094;&#1100;&#1086;&#1084;&#1091; &#1074;&#1080;&#1087;&#1072;&#1076;&#1082;&#1091; &#1087;&#1086;&#1090;&#1088;&#1110;&#1073;&#1085;&#1072; &#1088;&#1077;&#1072;&#1073;&#1110;&#1083;&#1110;&#1090;&#1072;&#1094;&#1110;&#1081;&#1085;&#1072; &#1079;&#1072;&#1088;&#1103;&#1076;&#1082;&#1072; &#1087;&#1110;&#1076; &#1085;&#1072;&#1075;&#1083;&#1103;&#1076;&#1086;&#1084; &#1089;&#1087;&#1077;&#1094;&#1110;&#1072;&#1083;&#1110;&#1089;&#1090;&#1072;.</p>
<img class="alignnone size-full wp-image-163216" src="https://varosh.com.ua/wp-content/uploads/2022/09/1662661043-e1662661537267.jpg" alt="Dorosh (5)" width="1900" height="1262">
<p><strong>&mdash; &#1063;&#1086;&#1084;&#1091; &#1091; &#1089;&#1091;&#1089;&#1087;&#1110;&#1083;&#1100;&#1089;&#1090;&#1074;&#1110; &#1085;&#1077;&#1084;&#1072; &#1079;&#1074;&#1080;&#1095;&#1082;&#1080; &#1093;&#1086;&#1076;&#1080;&#1090;&#1080; &#1085;&#1072; &#1084;&#1072;&#1089;&#1072;&#1078; &#1088;&#1077;&#1075;&#1091;&#1083;&#1103;&#1088;&#1085;&#1086;? &#1071;&#1082;&#1097;&#1086; &#1079;&#1076;&#1086;&#1088;&#1086;&#1074;&#1077; &#1093;&#1072;&#1088;&#1095;&#1091;&#1074;&#1072;&#1085;&#1085;&#1103; &#1095;&#1080; &#1088;&#1072;&#1085;&#1082;&#1086;&#1074;&#1072; &#1087;&#1088;&#1086;&#1073;&#1110;&#1078;&#1082;&#1072; &#1089;&#1087;&#1088;&#1080;&#1081;&#1084;&#1072;&#1108;&#1090;&#1100;&#1089;&#1103; &#1103;&#1082; &#1079;&#1072;&#1087;&#1086;&#1088;&#1091;&#1082;&#1072; &#1079;&#1076;&#1086;&#1088;&#1086;&#1074;&#1086;&#1075;&#1086; &#1078;&#1080;&#1090;&#1090;&#1103; &#1079;&#1072; &#1091;&#1084;&#1086;&#1074;&#1095;&#1072;&#1085;&#1085;&#1103;&#1084;, &#1090;&#1086; &#1084;&#1072;&#1089;&#1072;&#1078; &#1073;&#1110;&#1083;&#1100;&#1096;&#1077; &#1089;&#1087;&#1088;&#1080;&#1081;&#1084;&#1072;&#1102;&#1090;&#1100; &#1103;&#1082; &#1086;&#1087;&#1094;&#1110;&#1102; &#1088;&#1077;&#1083;&#1072;&#1082;&#1089;&#1091;. </strong></p>
<p>&mdash; &#1052;&#1072;&#1089;&#1072;&#1078; &#1089;&#1090;&#1072;&#1085;&#1077; &#1087;&#1086;&#1087;&#1091;&#1083;&#1103;&#1088;&#1085;&#1080;&#1084;. &#1047; &#1087;&#1086;&#1095;&#1072;&#1090;&#1082;&#1091; &#1074;&#1077;&#1083;&#1080;&#1082;&#1086;&#1111; &#1074;&#1110;&#1081;&#1085;&#1080; &#1091; &#1083;&#1102;&#1076;&#1077;&#1081; &#1079;&rsquo;&#1103;&#1074;&#1080;&#1083;&#1086;&#1089;&#1103; &#1073;&#1072;&#1075;&#1072;&#1090;&#1086; &#1093;&#1074;&#1086;&#1088;&#1086;&#1073; &#1095;&#1077;&#1088;&#1077;&#1079; &#1087;&#1086;&#1089;&#1090;&#1110;&#1081;&#1085;&#1110; &#1089;&#1090;&#1088;&#1077;&#1089;&#1080;. &#1055;&#1086; &#1089;&#1086;&#1073;&#1110; &#1073;&#1072;&#1095;&#1091; &mdash; &#1088;&#1086;&#1073;&#1086;&#1090;&#1080; &#1089;&#1090;&#1072;&#1083;&#1086; &#1074;&#1076;&#1074;&#1110;&#1095;&#1110; &#1073;&#1110;&#1083;&#1100;&#1096;&#1077;. &#1051;&#1102;&#1076;&#1080; &#1085;&#1077; &#1084;&#1086;&#1078;&#1091;&#1090;&#1100; &#1085;&#1086;&#1088;&#1084;&#1072;&#1083;&#1100;&#1085;&#1086; &#1111;&#1089;&#1090;&#1080;, &#1089;&#1087;&#1072;&#1090;&#1080;, &#1087;&#1086;&#1089;&#1090;&#1110;&#1081;&#1085;&#1086; &#1085;&#1072; &#1089;&#1090;&#1088;&#1077;&#1089;&#1110;, &#1097;&#1086; &#1081; &#1085;&#1077; &#1076;&#1080;&#1074;&#1085;&#1086; &#1074; &#1085;&#1072;&#1096;&#1080;&#1093; &#1088;&#1077;&#1072;&#1083;&#1110;&#1103;&#1093;. &#1040;&#1083;&#1077; &#1074; &#1094;&#1100;&#1086;&#1084;&#1091; &#1074;&#1080;&#1087;&#1072;&#1076;&#1082;&#1091; &#1089;&#1072;&#1084;&#1077; &#1084;&#1072;&#1089;&#1072;&#1078; &#1076;&#1086;&#1087;&#1086;&#1084;&#1086;&#1078;&#1077; &#1087;&#1088;&#1080;&#1081;&#1090;&#1080; &#1076;&#1086; &#1085;&#1086;&#1088;&#1084;&#1080;.</p>
<p>&#1052;&#1072;&#1089;&#1072;&#1078; &#1076;&#1086;&#1087;&#1086;&#1084;&#1072;&#1075;&#1072;&#1108; &#1087;&#1086;&#1079;&#1073;&#1091;&#1090;&#1080;&#1089;&#1103; &#1089;&#1090;&#1088;&#1077;&#1089;&#1091;. &#1053;&#1072;&#1096;&#1077; &#1090;&#1110;&#1083;&#1086; &#1076;&#1091;&#1078;&#1077; &#1088;&#1086;&#1079;&#1091;&#1084;&#1085;&#1077;. &#1050;&#1086;&#1083;&#1080; &#1083;&#1102;&#1076;&#1080;&#1085;&#1072; &#1089;&#1090;&#1088;&#1077;&#1089;&#1091;&#1108; &#1090;&#1110;&#1083;&#1086; &#1087;&#1086;&#1095;&#1080;&#1085;&#1072;&#1108; &ldquo;&#1079;&#1072;&#1078;&#1080;&#1084;&#1072;&#1090;&#1080;&#1089;&#1103;&rdquo;. &#1030; &#1091;&#1103;&#1074;&#1110;&#1090;&#1100;, &#1103;&#1082; &#1084;&rsquo;&#1103;&#1079;&#1080; &#1087;&#1086;&#1095;&#1091;&#1074;&#1072;&#1102;&#1090;&#1100;&#1089;&#1103; &#1091; &#1090;&#1072;&#1082;&#1086;&#1084;&#1091; &#1089;&#1090;&#1072;&#1085;&#1110;? &#1071;&#1082;&#1097;&#1086; &#1094;&#1077;&#1081; &#1089;&#1087;&#1072;&#1079;&#1084; &#1084;&rsquo;&#1103;&#1079;&#1110;&#1074; &#1079;&#1085;&#1103;&#1090;&#1080;, &#1083;&#1102;&#1076;&#1080;&#1085;&#1072; &#1074;&#1110;&#1076;&#1088;&#1072;&#1079;&#1091; &#1087;&#1086;&#1095;&#1091;&#1074;&#1072;&#1108; &#1089;&#1077;&#1073;&#1077; &#1082;&#1088;&#1072;&#1097;&#1077;.</p>
<p>&#1041;&#1110;&#1083;&#1100;&#1096;&#1091; &#1095;&#1072;&#1089;&#1090;&#1080;&#1085;&#1091; &#1089;&#1074;&#1086;&#1075;&#1086; &#1078;&#1080;&#1090;&#1090;&#1103; &#1079;&#1072;&#1088;&#1072;&#1079; &#1084;&#1080; &#1087;&#1088;&#1086;&#1074;&#1086;&#1076;&#1080;&#1084;&#1086; &#1079; &#1086;&#1087;&#1091;&#1097;&#1077;&#1085;&#1086;&#1102; &#1096;&#1080;&#1108;&#1102; &mdash; &#1079;&#1072; &#1082;&#1077;&#1088;&#1084;&#1086;&#1084; &#1072;&#1073;&#1086; &#1091; &#1090;&#1077;&#1083;&#1077;&#1092;&#1086;&#1085;&#1110;. &#1062;&#1077; &#1089;&#1090;&#1072;&#1090;&#1080;&#1095;&#1085;&#1077; &#1085;&#1072;&#1074;&#1072;&#1085;&#1090;&#1072;&#1078;&#1077;&#1085;&#1085;&#1103; &#1087;&#1088;&#1080;&#1079;&#1074;&#1086;&#1076;&#1080;&#1090;&#1100; &#1076;&#1086; &#1089;&#1087;&#1072;&#1079;&#1084;&#1091; &#1084;&rsquo;&#1103;&#1079;&#1110;&#1074; &#1096;&#1080;&#1111;. &#1050;&#1086;&#1083;&#1080; &#1083;&#1102;&#1076;&#1080;&#1085;&#1072; &#1093;&#1086;&#1095;&#1077; &#1074;&#1080;&#1088;&#1110;&#1074;&#1085;&#1103;&#1090;&#1080; &#1087;&#1083;&#1077;&#1095;&#1110;, &#1087;&#1110;&#1076;&#1085;&#1103;&#1090;&#1080; &#1075;&#1086;&#1083;&#1086;&#1074;&#1091; &mdash; &#1094;&#1077; &#1084;&#1086;&#1078;&#1077; &#1074;&#1080;&#1082;&#1083;&#1080;&#1082;&#1072;&#1090;&#1080; &#1089;&#1080;&#1083;&#1100;&#1085;&#1080;&#1081; &#1073;&#1110;&#1083;&#1100;.</p>
<blockquote><p>&#1053;&#1072; &#1076;&#1072;&#1085;&#1080;&#1081; &#1084;&#1086;&#1084;&#1077;&#1085;&#1090; 90% &#1083;&#1102;&#1076;&#1077;&#1081; &#1087;&#1086;&#1090;&#1088;&#1077;&#1073;&#1091;&#1102;&#1090;&#1100; &#1084;&#1072;&#1089;&#1072;&#1078;.</p></blockquote>
<p>&#1058;&#1086;&#1084;&#1091; &#1097;&#1086; &#1095;&#1077;&#1088;&#1077;&#1079; &#1085;&#1072;&#1096; &#1089;&#1080;&#1076;&#1103;&#1095;&#1080;&#1081; &#1090;&#1072; &#1089;&#1090;&#1088;&#1077;&#1089;&#1086;&#1074;&#1080;&#1081; &#1089;&#1087;&#1086;&#1089;&#1110;&#1073; &#1078;&#1080;&#1090;&#1090;&#1103;, &#1084;&#1080; &#1074;&#1089;&#1110; &#1084;&#1072;&#1108;&#1084;&#1086; &#1089;&#1087;&#1072;&#1079;&#1084;&#1086;&#1074;&#1072;&#1085;&#1110; &#1084;&rsquo;&#1103;&#1079;&#1080; &mdash; &#1074;&#1110;&#1076; &#1084;&#1072;&#1083;&#1080;&#1093; &#1076;&#1086; &#1076;&#1086;&#1088;&#1086;&#1089;&#1083;&#1080;&#1093;.</p>
<blockquote><p>&#1053;&#1077;&#1084;&#1072; &#1083;&#1102;&#1076;&#1077;&#1081;, &#1103;&#1082;&#1080;&#1084; &#1085;&#1077; &#1087;&#1086;&#1090;&#1088;&#1110;&#1073;&#1077;&#1085; &#1084;&#1072;&#1089;&#1072;&#1078;, &#1108; &#1083;&#1102;&#1076;&#1080;, &#1103;&#1082;&#1110; &#1085;&#1077; &#1088;&#1086;&#1079;&#1091;&#1084;&#1110;&#1102;&#1090;&#1100;, &#1097;&#1086; &#1074;&#1110;&#1085; &#1111;&#1084; &#1087;&#1086;&#1090;&#1088;&#1110;&#1073;&#1077;&#1085;.</p></blockquote>
<p>&#1041;&#1091;&#1074;&#1072;&#1108;, &#1082;&#1083;&#1110;&#1108;&#1085;&#1090;&#1080; &#1087;&#1088;&#1080;&#1093;&#1086;&#1076;&#1103;&#1090;&#1100; &#1087;&#1088;&#1086;&#1089;&#1090;&#1086; &#1089;&#1087;&#1088;&#1086;&#1073;&#1091;&#1074;&#1072;&#1090;&#1080; &#1084;&#1072;&#1089;&#1072;&#1078;, &#1085;&#1077; &#1089;&#1082;&#1072;&#1088;&#1078;&#1072;&#1090;&#1100;&#1089;&#1103; &#1085;&#1072; &#1103;&#1082;&#1110;&#1089;&#1100; &#1087;&#1088;&#1086;&#1073;&#1083;&#1077;&#1084;&#1080; &#1079;&#1110; &#1079;&#1076;&#1086;&#1088;&#1086;&#1074;&rsquo;&#1103;&#1084;. &#1040;&#1083;&#1077; &#1082;&#1086;&#1083;&#1080; &#1103; &#1087;&#1086;&#1095;&#1080;&#1085;&#1072;&#1102; &#1088;&#1086;&#1073;&#1080;&#1090;&#1080; &#1087;&#1072;&#1083;&#1100;&#1087;&#1072;&#1094;&#1110;&#1102;, &#1090;&#1086; &#1073;&#1072;&#1095;&#1091; &#1090;&#1086;&#1090;&#1072;&#1083;&#1100;&#1085;&#1086; &#1089;&#1087;&#1072;&#1079;&#1084;&#1086;&#1074;&#1072;&#1085;&#1110; &#1084;&rsquo;&#1103;&#1079;&#1080;, &#1085;&#1072;&#1073;&#1088;&#1103;&#1082;&#1083;&#1110; &#1074;&#1077;&#1085;&#1080;, &#1083;&#1110;&#1084;&#1092;&#1072;&#1090;&#1080;&#1095;&#1085;&#1091; &#1089;&#1080;&#1089;&#1090;&#1077;&#1084;&#1091;, &#1103;&#1082;&#1072; &#1085;&#1077; &#1094;&#1080;&#1088;&#1082;&#1091;&#1083;&#1102;&#1108;. &#1058;&#1072;&#1082;&#1110; &#1084;&#1072;&#1089;&#1072;&#1078;&#1110; &#1076;&#1091;&#1078;&#1077; &#1073;&#1086;&#1083;&#1102;&#1095;&#1110; &#1076;&#1083;&#1103; &#1082;&#1083;&#1110;&#1108;&#1085;&#1090;&#1072;, &#1072;&#1083;&#1077; &#1094;&#1077; &#1085;&#1086;&#1088;&#1084;&#1072;&#1083;&#1100;&#1085;&#1072; &#1088;&#1077;&#1072;&#1082;&#1094;&#1110;&#1103; &#1086;&#1088;&#1075;&#1072;&#1085;&#1110;&#1079;&#1084;&#1091; &#1085;&#1072; &#1076;&#1110;&#1111; &#1089;&#1087;&#1077;&#1094;&#1110;&#1072;&#1083;&#1110;&#1089;&#1090;&#1072;. &#1047; &#1095;&#1072;&#1089;&#1086;&#1084;, &#1082;&#1086;&#1083;&#1080; &#1084;&rsquo;&#1103;&#1079;&#1080; &#1087;&#1088;&#1086;&#1087;&#1088;&#1072;&#1094;&#1100;&#1086;&#1074;&#1091;&#1102;&#1090;&#1100;&#1089;&#1103; &#1110; &#1088;&#1086;&#1079;&#1089;&#1083;&#1072;&#1073;&#1083;&#1103;&#1102;&#1090;&#1100;&#1089;&#1103;, &#1074;&#1089;&#1077; &#1089;&#1090;&#1072;&#1108; &#1085;&#1072; &#1089;&#1074;&#1086;&#1111; &#1084;&#1110;&#1089;&#1094;&#1103;. &#1030;&#1076;&#1077;&#1072;&#1083;&#1100;&#1085;&#1086;, &#1082;&#1086;&#1083;&#1080; &#1091; &#1083;&#1102;&#1076;&#1080;&#1085;&#1080; &#1082;&#1088;&#1077;&#1087;&#1072;&#1090;&#1091;&#1088;&#1072; &#1087;&#1110;&#1089;&#1083;&#1103; &#1087;&#1088;&#1080;&#1081;&#1086;&#1084;&#1091;, &#1094;&#1077; &#1089;&#1074;&#1110;&#1076;&#1095;&#1080;&#1090;&#1100; &#1087;&#1088;&#1086; &#1093;&#1086;&#1088;&#1086;&#1096;&#1080;&#1081; &#1088;&#1077;&#1079;&#1091;&#1083;&#1100;&#1090;&#1072;&#1090;.</p>
<p>&#1055;&#1110;&#1089;&#1083;&#1103; &#1082;&#1091;&#1088;&#1089;&#1091; &#1083;&#1102;&#1076;&#1080; &#1074;&#1078;&#1077; &#1074;&#1110;&#1076;&#1095;&#1091;&#1074;&#1072;&#1102;&#1090;&#1100; &#1074;&#1077;&#1083;&#1080;&#1095;&#1077;&#1079;&#1085;&#1110; &#1079;&#1084;&#1110;&#1085;&#1080; &mdash; &#1084;&#1077;&#1085;&#1096;&#1077; &#1089;&#1090;&#1088;&#1077;&#1089;&#1091;, &#1073;&#1110;&#1083;&#1100;&#1096;&#1077; &#1089;&#1087;&#1086;&#1082;&#1086;&#1102;.</p>
<p><strong>&mdash; &#1061;&#1088;&#1091;&#1089;&#1082;&#1110;&#1090; &#1091; &#1084;&#1110;&#1078;&#1093;&#1088;&#1077;&#1073;&#1077;&#1090;&#1085;&#1080;&#1093; &#1076;&#1080;&#1089;&#1082;&#1072;&#1093; &#1090;&#1077;&#1078; &#1084;&#1086;&#1078;&#1085;&#1072; &#1074;&#1080;&#1083;&#1110;&#1082;&#1091;&#1074;&#1072;&#1090;&#1080; &#1084;&#1072;&#1089;&#1072;&#1078;&#1077;&#1084;?</strong></p>
<p>&mdash; &#1053;&#1110;, &#1090;&#1091;&#1090; &#1074;&#1072;&#1088;&#1090;&#1086; &#1087;&#1086;&#1076;&#1080;&#1074;&#1080;&#1090;&#1080;&#1089;&#1103; &#1085;&#1072; &#1087;&#1086;&#1082;&#1072;&#1079;&#1085;&#1080;&#1082;&#1080; &#1082;&#1086;&#1083;&#1072;&#1075;&#1077;&#1085;&#1091; &#1090;&#1072; &#1082;&#1072;&#1083;&#1100;&#1094;&#1110;&#1102;, &#1089;&#1090;&#1072;&#1085; &#1082;&#1110;&#1089;&#1090;&#1086;&#1082;.</p>
<p>&nbsp;</p>
<p><strong>&mdash; &#1047; &#1103;&#1082;&#1086;&#1102; &#1088;&#1077;&#1075;&#1091;&#1083;&#1103;&#1088;&#1085;&#1110;&#1089;&#1090;&#1102; &#1074;&#1072;&#1088;&#1090;&#1086; &#1079;&#1074;&#1077;&#1088;&#1090;&#1072;&#1090;&#1080;&#1089;&#1103; &#1079;&#1072; &#1087;&#1086;&#1089;&#1083;&#1091;&#1075;&#1072;&#1084;&#1080; &#1084;&#1072;&#1089;&#1072;&#1078;&#1080;&#1089;&#1090;&#1072;?</strong></p>
<p>&mdash; &#1071; &#1088;&#1072;&#1076;&#1078;&#1091; 2 &#1088;&#1072;&#1079;&#1080; &#1074; &#1084;&#1110;&#1089;&#1103;&#1094;&#1100; &#1087;&#1088;&#1080;&#1093;&#1086;&#1076;&#1080;&#1090;&#1100; &#1085;&#1072; &#1079;&#1072;&#1075;&#1072;&#1083;&#1100;&#1085;&#1080;&#1081; &#1084;&#1072;&#1089;&#1072;&#1078; &#1090;&#1110;&#1083;&#1072;. &#1071; &#1086;&#1089;&#1086;&#1073;&#1080;&#1089;&#1090;&#1086; &#1093;&#1086;&#1076;&#1078;&#1091; 3 &#1088;&#1072;&#1079;&#1080; &#1074; &#1090;&#1080;&#1078;&#1076;&#1077;&#1085;&#1100;. &#1050;&#1088;&#1072;&#1097;&#1077; &#1084;&#1072;&#1089;&#1072;&#1078;, &#1085;&#1110;&#1078; &#1090;&#1072;&#1073;&#1083;&#1077;&#1090;&#1082;&#1080;, &#1072;&#1083;&#1082;&#1086;&#1075;&#1086;&#1083;&#1100;, &#1095;&#1080; &#1110;&#1085;&#1096;&#1110; &#1096;&#1082;&#1110;&#1076;&#1083;&#1080;&#1074;&#1110; &#1089;&#1087;&#1086;&#1089;&#1086;&#1073;&#1080; &#1079;&#1072;&#1089;&#1087;&#1086;&#1082;&#1086;&#1111;&#1090;&#1080; &#1085;&#1077;&#1088;&#1074;&#1080;.</p>
<p><strong>&mdash; &#1042;&#1080; &#1090;&#1072;&#1082;&#1086;&#1078; &#1079;&#1072;&#1081;&#1084;&#1072;&#1108;&#1090;&#1077;&#1089;&#1103; &#1082;&#1086;&#1088;&#1077;&#1082;&#1094;&#1110;&#1108;&#1102; &#1092;&#1110;&#1075;&#1091;&#1088;&#1080;, &#1073;&#1077;&#1079; &#1086;&#1087;&#1077;&#1088;&#1072;&#1094;&#1110;&#1081;&#1085;&#1080;&#1093; &#1074;&#1090;&#1088;&#1091;&#1095;&#1072;&#1085;&#1100;. &#1071;&#1082; &#1090;&#1072;&#1082;&#1077; &#1084;&#1086;&#1078;&#1083;&#1080;&#1074;&#1086;?</strong></p>
<p>&mdash; &#1042;&#1080;&#1075;&#1083;&#1103;&#1076; &#1085;&#1072;&#1096;&#1086;&#1075;&#1086; &#1090;&#1110;&#1083;&#1072;, &#1092;&#1110;&#1075;&#1091;&#1088;&#1072;, &#1079;&#1072;&#1083;&#1077;&#1078;&#1080;&#1090;&#1100; &#1074;&#1110;&#1076; &#1089;&#1090;&#1072;&#1085;&#1091; &#1083;&#1110;&#1084;&#1092;&#1072;&#1090;&#1080;&#1095;&#1085;&#1086;&#1111; &#1089;&#1080;&#1089;&#1090;&#1077;&#1084;&#1080; &#1090;&#1072; &#1078;&#1080;&#1088;&#1086;&#1074;&#1086;&#1111; &#1090;&#1082;&#1072;&#1085;&#1080;&#1085;&#1080;. &#1051;&#1110;&#1084;&#1092;&#1072; &mdash; &#1094;&#1077; &#1086;&#1089;&#1086;&#1073;&#1083;&#1080;&#1074;&#1072; &#1090;&#1082;&#1072;&#1085;&#1080;&#1085;&#1085;&#1072; &#1088;&#1110;&#1076;&#1080;&#1085;&#1072;, &#1103;&#1082;&#1072; &#1074;&#1080;&#1082;&#1086;&#1085;&#1091;&#1108; &#1092;&#1091;&#1085;&#1082;&#1094;&#1110;&#1102; &#1082;&#1072;&#1085;&#1072;&#1083;&#1110;&#1079;&#1072;&#1094;&#1110;&#1111; &#1074; &#1086;&#1088;&#1075;&#1072;&#1085;&#1110;&#1079;&#1084;&#1110; &mdash; &#1074;&#1080;&#1074;&#1086;&#1076;&#1080;&#1090;&#1100; &#1090;&#1086;&#1082;&#1089;&#1080;&#1095;&#1085;&#1110; &#1088;&#1077;&#1095;&#1086;&#1074;&#1080;&#1085;&#1080;, &#1110;&#1085;&#1092;&#1077;&#1082;&#1094;&#1110;&#1111;, &#1072; &#1090;&#1072;&#1082;&#1086;&#1078; &#1079;&#1072;&#1073;&#1077;&#1079;&#1087;&#1077;&#1095;&#1091;&#1108; &#1087;&#1086;&#1089;&#1090;&#1072;&#1095;&#1072;&#1085;&#1085;&#1103; &#1082;&#1086;&#1088;&#1080;&#1089;&#1085;&#1080;&#1093; &#1088;&#1077;&#1095;&#1086;&#1074;&#1080;&#1085; &#1074; &#1082;&#1088;&#1086;&#1074;&#1086;&#1085;&#1086;&#1089;&#1085;&#1091; &#1089;&#1080;&#1089;&#1090;&#1077;&#1084;&#1091;. &#1071;&#1082;&#1097;&#1086; &#1083;&#1110;&#1084;&#1092;&#1072; &#1092;&#1091;&#1085;&#1082;&#1094;&#1110;&#1086;&#1085;&#1091;&#1108; &#1085;&#1077;&#1087;&#1088;&#1072;&#1074;&#1080;&#1083;&#1100;&#1085;&#1086;, &#1079; &#1088;&#1110;&#1079;&#1085;&#1080;&#1093; &#1087;&#1088;&#1080;&#1095;&#1080;&#1085; &mdash; &#1095;&#1077;&#1088;&#1077;&#1079; &#1085;&#1077;&#1087;&#1088;&#1072;&#1074;&#1080;&#1083;&#1100;&#1085;&#1077; &#1093;&#1072;&#1088;&#1095;&#1091;&#1074;&#1072;&#1085;&#1085;&#1103; &#1095;&#1080; &#1085;&#1077;&#1076;&#1086;&#1090;&#1088;&#1080;&#1084;&#1072;&#1085;&#1085;&#1103; &#1074;&#1086;&#1076;&#1085;&#1086;&#1075;&#1086; &#1088;&#1077;&#1078;&#1080;&#1084;&#1091;, &#1072;&#1073;&#1086; &#1085;&#1072;&#1074;&#1110;&#1090;&#1100; &#1089;&#1080;&#1083;&#1100;&#1085;&#1080;&#1093; &#1089;&#1090;&#1088;&#1077;&#1089;&#1110;&#1074; &#1090;&#1072; &#1075;&#1086;&#1088;&#1084;&#1086;&#1085;&#1072;&#1083;&#1100;&#1085;&#1086;&#1075;&#1086; &#1079;&#1073;&#1086;&#1102; &mdash; &#1074;&#1086;&#1085;&#1072; &#1087;&#1086;&#1095;&#1080;&#1085;&#1072;&#1108; &#1074;&#1087;&#1086;&#1074;&#1110;&#1083;&#1100;&#1085;&#1102;&#1074;&#1072;&#1090;&#1080;&#1089;&#1103;. &#1058;&#1088;&#1077;&#1073;&#1072; &#1088;&#1086;&#1079;&#1091;&#1084;&#1110;&#1090;&#1080;, &#1097;&#1086; &#1083;&#1110;&#1084;&#1092;&#1072; &#1110; &#1090;&#1072;&#1082; &#1091; 5 &#1088;&#1072;&#1079;&#1110;&#1074; &#1087;&#1086;&#1074;&#1110;&#1083;&#1100;&#1085;&#1110;&#1096;&#1077;, &#1085;&#1110;&#1078; &#1082;&#1088;&#1086;&#1074;. &#1046;&#1080;&#1088;&#1086;&#1074;&#1110; &#1082;&#1083;&#1110;&#1090;&#1080;&#1085;&#1080; &#1092;&#1072;&#1082;&#1090;&#1080;&#1095;&#1085;&#1086; &#1093;&#1072;&#1088;&#1095;&#1091;&#1102;&#1090;&#1100;&#1089;&#1103; &ldquo;&#1079;&#1072;&#1089;&#1090;&#1086;&#1103;&#1084;&#1080;&rdquo; &#1083;&#1110;&#1084;&#1092;&#1080;. &#1058;&#1086;&#1076;&#1110; &#1087;&#1086;&#1095;&#1080;&#1085;&#1072;&#1102;&#1090;&#1100;&#1089;&#1103; &#1079;&#1072;&#1087;&#1072;&#1083;&#1100;&#1085;&#1110; &#1087;&#1088;&#1086;&#1094;&#1077;&#1089;&#1080;, &#1073;&#1072;&#1095;&#1080;&#1084;&#1086; &#1094;&#1077;&#1083;&#1102;&#1083;&#1110;&#1090; &#1090;&#1072; &#1079;&#1072;&#1081;&#1074;&#1091; &#1074;&#1072;&#1075;&#1091;.</p>
<p>&#1047;&#1072;&#1088;&#1072;&#1079; &#1091; &#1082;&#1083;&#1110;&#1085;&#1110;&#1094;&#1110; <a href="https://varosh.com.ua/moda/mediskin-klinika-aparatnoi-kosmetologii-v-uzhgorodi-ta-husti/">&ldquo;MediSkin&rdquo;</a> &#1084;&#1080; &#1076;&#1086;&#1076;&#1072;&#1083;&#1080; &#1097;&#1077; &#1081; &#1072;&#1087;&#1072;&#1088;&#1072;&#1090;&#1085;&#1080;&#1081; &#1084;&#1072;&#1089;&#1072;&#1078;, &#1103;&#1082;&#1080;&#1081; &#1076;&#1086;&#1087;&#1086;&#1084;&#1072;&#1075;&#1072;&#1108; &ldquo;&#1088;&#1086;&#1079;&#1110;&#1075;&#1085;&#1072;&#1090;&#1080;&rdquo; &#1083;&#1110;&#1084;&#1092;&#1091;, &#1072; &#1087;&#1086;&#1090;&#1110;&#1084; &#1074;&#1088;&#1091;&#1095;&#1085;&#1091; &#1087;&#1088;&#1072;&#1094;&#1102;&#1102; &#1079; &#1084;&rsquo;&#1103;&#1079;&#1072;&#1084;&#1080; &#1079; &#1078;&#1080;&#1088;&#1086;&#1074;&#1080;&#1084;&#1080; &#1082;&#1083;&#1110;&#1090;&#1080;&#1085;&#1072;&#1084;&#1080;.</p>
<p>&#1057;&#1087;&#1086;&#1095;&#1072;&#1090;&#1082;&#1091; &#1103; &#1085;&#1077; &#1093;&#1086;&#1090;&#1110;&#1083;&#1072; &#1087;&#1088;&#1072;&#1094;&#1102;&#1074;&#1072;&#1090;&#1080; &#1079; &#1072;&#1087;&#1072;&#1088;&#1072;&#1090;&#1072;&#1084;&#1080;, &#1072;&#1076;&#1078;&#1077; &#1088;&#1091;&#1095;&#1085;&#1080;&#1081; &#1084;&#1072;&#1089;&#1072;&#1078; &mdash; &#1085;&#1072;&#1081;&#1082;&#1088;&#1072;&#1097;&#1080;&#1081;. &#1058;&#1072; &#1094;&#1080;&#1084;&#1080; &#1103; &#1079;&#1072;&#1093;&#1086;&#1087;&#1083;&#1077;&#1085;&#1072;: <span lang="en-US">Icoone</span>&nbsp;&#1076;&#1086;&#1087;&#1086;&#1084;&#1072;&#1075;&#1072;&#1108; &#1084;&#1072;&#1082;&#1089;&#1080;&#1084;&#1072;&#1083;&#1100;&#1085;&#1086; &#1088;&#1086;&#1079;&#1110;&#1075;&#1085;&#1072;&#1090;&#1080; &#1083;&#1110;&#1084;&#1092;&#1091; &#1079; &#1084;&#1077;&#1085;&#1096; &#1073;&#1086;&#1083;&#1110;&#1089;&#1085;&#1080;&#1084;&#1080; &#1074;&#1110;&#1076;&#1095;&#1091;&#1090;&#1090;&#1103;&#1084;&#1080;, &#1085;&#1110;&#1078; &#1088;&#1091;&#1095;&#1085;&#1080;&#1081; <span lang="en-US">&#1084;&#1072;&#1089;&#1072;</span><span lang="en-US">&#1078;, &#1072;</span>&ldquo;Bodylab&rdquo; &mdash; &#1108;&#1076;&#1080;&#1085;&#1080;&#1081; &#1089;&#1074;&#1086;&#1075;&#1086; &#1088;&#1086;&#1076;&#1091; &#1074; &#1059;&#1082;&#1088;&#1072;&#1111;&#1085;&#1110;, &#1110; &#1074;&#1110;&#1085; &#1073;&#1091;&#1076;&#1077; &#1089;&#1072;&#1084;&#1077; &#1091; MediSkin.</p>
<p>&#1040;&#1087;&#1072;&#1088;&#1072;&#1090;&#1085;&#1110; &#1084;&#1072;&#1089;&#1072;&#1078;&#1110; &#1073;&#1077;&#1079; &#1088;&#1091;&#1095;&#1085;&#1080;&#1093; &mdash; &#1085;&#1077;&#1077;&#1092;&#1077;&#1082;&#1090;&#1080;&#1074;&#1085;&#1110;, &#1074;&#1086;&#1085;&#1080; &#1085;&#1077; &#1085;&#1077; &#1087;&#1088;&#1086;&#1088;&#1086;&#1073;&#1083;&#1103;&#1102;&#1090;&#1100; &#1084;&rsquo;&#1103;&#1079;&#1080; &#1090;&#1072;&#1082; &#1075;&#1083;&#1080;&#1073;&#1086;&#1082;&#1086;. &#1047; &#1082;&#1086;&#1078;&#1085;&#1080;&#1084; &#1082;&#1083;&#1110;&#1108;&#1085;&#1090;&#1086;&#1084; &#1089;&#1082;&#1083;&#1072;&#1076;&#1072;&#1108;&#1084;&#1086; &#1087;&#1088;&#1086;&#1075;&#1088;&#1072;&#1084;&#1091;, &#1076;&#1077; &#1082;&#1086;&#1084;&#1073;&#1110;&#1085;&#1091;&#1108;&#1084;&#1086; &#1086;&#1073;&#1080;&#1076;&#1074;&#1072; &#1074;&#1080;&#1076;&#1080;.</p>
<img class="alignnone size-full wp-image-163230" src="https://varosh.com.ua/wp-content/uploads/2022/09/1662661048-e1662661516460.jpg" alt="Dorosh (7)" width="1900" height="1181">
<p><span style="color: #000000;">&mdash; <b>&#1063;&#1080; &#1086;&#1079;&#1085;&#1072;&#1095;&#1072;&#1108; &#1094;&#1077;, &#1097;&#1086; &#1072;&#1073;&#1080; &#1089;&#1093;&#1091;&#1076;&#1085;&#1091;&#1090;&#1080; &#1081; &#1084;&#1072;&#1090;&#1080; &#1110;&#1076;&#1077;&#1072;&#1083;&#1100;&#1085;&#1091; &#1092;&#1110;&#1075;&#1091;&#1088;&#1091;, &#1087;&#1086;&#1090;&#1088;&#1110;&#1073;&#1085;&#1086; &#1090;&#1110;&#1083;&#1100;&#1082;&#1080; &#1093;&#1086;&#1076;&#1080;&#1090;&#1080; &#1085;&#1072; &#1084;&#1072;&#1089;&#1072;&#1078;, &#1081; &#1079;&#1072;&#1073;&#1091;&#1090;&#1080; &#1087;&#1088;&#1086; &#1074;&#1080;&#1089;&#1085;&#1072;&#1078;&#1083;&#1080;&#1074;&#1110; &#1090;&#1088;&#1077;&#1085;&#1091;&#1074;&#1072;&#1085;&#1085;&#1103; &#1091; &#1079;&#1072;&#1083;&#1110; &#1095;&#1080; &#1088;&#1072;&#1085;&#1082;&#1086;&#1074;&#1110; &#1087;&#1088;&#1086;&#1073;&#1110;&#1078;&#1082;&#1080;?</b></span></p>
<p><span style="color: #000000;">&mdash; &#1053;&#1110;, &#1085;&#1110;&#1082;&#1086;&#1083;&#1080; &#1090;&#1072;&#1082; &#1085;&#1077; &#1082;&#1072;&#1078;&#1091;. &#1028; &#1090;&#1088;&#1080; &#1082;&#1080;&#1090;&#1080;, &#1085;&#1072; &#1103;&#1082;&#1080;&#1093; &#1090;&#1088;&#1080;&#1084;&#1072;&#1108;&#1090;&#1100;&#1089;&#1103; &#1085;&#1072;&#1096;&#1077; &#1079;&#1076;&#1086;&#1088;&#1086;&#1074;&#1077; &#1090;&#1110;&#1083;&#1086; &mdash; &#1093;&#1072;&#1088;&#1095;&#1091;&#1074;&#1072;&#1085;&#1085;&#1103;, &#1089;&#1087;&#1086;&#1088;&#1090; &#1081;, &#1074; &#1086;&#1089;&#1085;&#1086;&#1074;&#1085;&#1086;&#1084;&#1091;, &#1084;&#1072;&#1089;&#1072;&#1078;. &#1054;&#1076;&#1085;&#1077; &#1073;&#1077;&#1079; &#1086;&#1076;&#1085;&#1086;&#1075;&#1086; &#1085;&#1077;&#1084;&#1086;&#1078;&#1083;&#1080;&#1074;&#1077;. &#1053;&#1077;&#1084;&#1086;&#1078;&#1083;&#1080;&#1074;&#1086; &#1087;&#1110;&#1089;&#1083;&#1103; &#1074;&#1087;&#1088;&#1072;&#1074; &#1090;&#1072; &#1084;&#1072;&#1089;&#1072;&#1078;&#1091; &#1111;&#1089;&#1090;&#1080; &#1090;&#1110;&#1089;&#1090;&#1077;&#1095;&#1082;&#1072; &#1081; &#1073;&#1091;&#1088;&#1075;&#1077;&#1088;&#1080; &#1090;&#1072; &#1089;&#1087;&#1086;&#1076;&#1110;&#1074;&#1072;&#1090;&#1080;&#1089;&#1103; &#1085;&#1072; &#1089;&#1090;&#1088;&#1091;&#1085;&#1082;&#1091; &#1092;&#1110;&#1075;&#1091;&#1088;&#1091;. &#1042;&#1089;&#1077; &#1076;&#1110;&#1108; &#1090;&#1110;&#1083;&#1100;&#1082;&#1080; &#1091; &#1082;&#1086;&#1084;&#1087;&#1083;&#1077;&#1082;&#1089;&#1110;. </span></p>
<p><span style="color: #000000;"> &mdash; <b>&#1062;&#1077;&#1083;&#1102;&#1083;&#1110;&#1090; &mdash; &#1094;&#1077; &#1077;&#1089;&#1090;&#1077;&#1090;&#1080;&#1095;&#1085;&#1072; &#1087;&#1088;&#1086;&#1073;&#1083;&#1077;&#1084;&#1072; &#1095;&#1080; &#1074;&#1089;&#1077;-&#1090;&#1072;&#1082;&#1080; &#1079;&#1072;&#1093;&#1074;&#1086;&#1088;&#1102;&#1074;&#1072;&#1085;&#1085;&#1103;?</b></span></p>
<p><span style="color: #000000;"> &mdash; &#1053;&#1110;, &#1094;&#1077; &#1079;&#1072;&#1093;&#1074;&#1086;&#1088;&#1102;&#1074;&#1072;&#1085;&#1085;&#1103; &mdash; &#1079;&#1072;&#1087;&#1072;&#1083;&#1077;&#1085;&#1085;&#1103; &#1078;&#1080;&#1088;&#1086;&#1074;&#1086;&#1111; &#1090;&#1082;&#1072;&#1085;&#1080;&#1085;&#1080;. &#1062;&#1110; &#1079;&#1072;&#1087;&#1072;&#1083;&#1077;&#1085;&#1110; &#1082;&#1083;&#1110;&#1090;&#1080;&#1085;&#1080; &#1089;&#1087;&#1072;&#1079;&#1084;&#1091;&#1102;&#1090;&#1100;&#1089;&#1103; &#1084;&#1110;&#1078; &#1089;&#1086;&#1073;&#1086;&#1102;, &#1087;&#1077;&#1088;&#1077;&#1076;&#1072;&#1074;&#1083;&#1102;&#1102;&#1095;&#1080; &#1082;&#1088;&#1086;&#1074;&#1086;&#1085;&#1086;&#1089;&#1085;&#1110; &#1089;&#1091;&#1076;&#1080;&#1085;&#1080;. &#1058;&#1086;&#1084;&#1091; &#1110;&#1085;&#1082;&#1086;&#1083;&#1080; &#1084;&#1080; &#1073;&#1072;&#1095;&#1080;&#1084;&#1086; &#1091; &#1076;&#1110;&#1074;&#1095;&#1072;&#1090; &#1086;&#1079;&#1085;&#1072;&#1082;&#1080; &#1074;&#1072;&#1088;&#1080;&#1082;&#1086;&#1079;&#1091;. &#1055;&#1088;&#1080; &#1094;&#1080;&#1093; &#1086;&#1079;&#1085;&#1072;&#1082;&#1072;&#1093; &#1089;&#1087;&#1086;&#1095;&#1072;&#1090;&#1082;&#1091; &#1087;&#1086;&#1090;&#1088;&#1110;&#1073;&#1085;&#1086; &#1088;&#1086;&#1079;&#1110;&#1073;&#1088;&#1072;&#1090;&#1080;&#1089;&#1103; &#1110;&#1079; &#1094;&#1077;&#1083;&#1102;&#1083;&#1110;&#1090;&#1086;&#1084;, &#1072; &#1087;&#1086;&#1090;&#1110;&#1084; &#1087;&#1086;&#1095;&#1080;&#1085;&#1072;&#1090;&#1080; &#1083;&#1110;&#1082;&#1091;&#1074;&#1072;&#1090;&#1080; &#1074;&#1072;&#1088;&#1080;&#1082;&#1086;&#1079;. </span></p>
<p>&#1042; &#1086;&#1089;&#1085;&#1086;&#1074;&#1085;&#1086;&#1084;&#1091; &#1103; &#1079;&#1072;&#1088;&#1072;&#1079; &#1087;&#1088;&#1072;&#1094;&#1102;&#1102; &#1079; &#1076;&#1110;&#1074;&#1095;&#1072;&#1090;&#1072;&#1084;&#1080; &#1087;&#1086; &#1082;&#1086;&#1088;&#1077;&#1082;&#1094;&#1110;&#1111; &#1092;&#1110;&#1075;&#1091;&#1088;&#1080; &mdash; &#1103; &#1084;&#1072;&#1081;&#1089;&#1090;&#1088;&#1080;&#1085;&#1103; &#1079;&#1110; &#1089;&#1082;&#1091;&#1083;&#1100;&#1087;&#1090;&#1091;&#1088;&#1091;&#1074;&#1072;&#1085;&#1085;&#1103; &#1090;&#1110;&#1083;&#1072; &#1090;&#1072; &#1086;&#1073;&#1083;&#1080;&#1095;&#1095;&#1103;.</p>
<p><span style="color: #000000;"> &mdash; <b>&#1042;&#1080; &#1087;&#1088;&#1072;&#1082;&#1090;&#1080;&#1082;&#1091;&#1108;&#1090;&#1077; &#1110; &#1082;&#1088;&#1077;&#1086;&#1083;&#1100;&#1089;&#1100;&#1082;&#1080;&#1081; &#1084;&#1072;&#1089;&#1072;&#1078; &#1079; &#1073;&#1072;&#1084;&#1073;&#1091;&#1082;&#1086;&#1074;&#1080;&#1084;&#1080; &#1087;&#1072;&#1083;&#1080;&#1095;&#1082;&#1072;&#1084;&#1080;? &#1042; &#1095;&#1086;&#1084;&#1091; &#1081;&#1086;&#1075;&#1086; &#1086;&#1089;&#1086;&#1073;&#1083;&#1080;&#1074;&#1110;&#1089;&#1090;&#1100;?</b></span></p>
<p><span style="color: #000000;"> &mdash; &#1062;&#1077; &#1085;&#1072;&#1081;&#1087;&#1086;&#1087;&#1091;&#1083;&#1103;&#1088;&#1085;&#1110;&#1096;&#1072; &#1090;&#1077;&#1093;&#1085;&#1110;&#1082;&#1072; &#1074; &#1072;&#1085;&#1090;&#1080;&#1094;&#1077;&#1083;&#1102;&#1083;&#1110;&#1090;&#1085;&#1086;&#1084;&#1091; &#1084;&#1072;&#1089;&#1072;&#1078;&#1110;. &#1055;&#1088;&#1072;&#1074;&#1080;&#1083;&#1100;&#1085;&#1110; &#1091;&#1076;&#1072;&#1088;&#1080; &#1094;&#1080;&#1084;&#1080; &#1087;&#1072;&#1083;&#1080;&#1095;&#1082;&#1072;&#1084;&#1080; &#1089;&#1090;&#1074;&#1086;&#1088;&#1102;&#1102;&#1090;&#1100; &#1087;&#1077;&#1074;&#1085;&#1110; &#1074;&#1110;&#1073;&#1088;&#1072;&#1094;&#1110;&#1111;, &#1087;&#1110;&#1076; &#1103;&#1082;&#1080;&#1084;&#1080; &#1088;&#1086;&#1079;&#1097;&#1077;&#1087;&#1083;&#1102;&#1102;&#1090;&#1100;&#1089;&#1103; &#1078;&#1080;&#1088;&#1086;&#1074;&#1110; &#1082;&#1083;&#1110;&#1090;&#1080;&#1085;&#1080;. &#1055;&#1088;&#1080; &#1094;&#1110;&#1081; &#1084;&#1077;&#1090;&#1086;&#1076;&#1080;&#1094;&#1110; &#1084;&#1072;&#1081;&#1089;&#1090;&#1077;&#1088; &#1084;&#1072;&#1089;&#1072;&#1078;&#1091; &#1095;&#1077;&#1088;&#1075;&#1091;&#1108; &#1091;&#1076;&#1072;&#1088;&#1085;&#1110; &#1090;&#1072; &#1088;&#1086;&#1079;&#1075;&#1083;&#1072;&#1076;&#1078;&#1091;&#1074;&#1072;&#1083;&#1100;&#1085;&#1110; &#1074;&#1110;&#1073;&#1088;&#1072;&#1094;&#1110;&#1081;&#1085;&#1110; &#1090;&#1077;&#1093;&#1085;&#1110;&#1082;&#1080;, &#1103;&#1082;&#1110; &#1079;&#1072;&#1083;&#1077;&#1078;&#1072;&#1090;&#1100; &#1074;&#1110;&#1076; &#1089;&#1090;&#1072;&#1076;&#1110;&#1111; &#1094;&#1077;&#1083;&#1102;&#1083;&#1110;&#1090;&#1091;.</span></p>
<p><span style="color: #000000;"> &mdash; <b>&#1042; &#1095;&#1086;&#1084;&#1091; &#1086;&#1089;&#1086;&#1073;&#1083;&#1080;&#1074;&#1110;&#1089;&#1090;&#1100; &#1084;&#1072;&#1089;&#1072;&#1078;&#1091; &#1086;&#1073;&#1083;&#1080;&#1095;&#1095;&#1103;?</b></span></p>
<p><span style="color: #000000;">&mdash; &#1042;&#1072;&#1088;&#1090;&#1086; &#1088;&#1086;&#1079;&#1088;&#1110;&#1079;&#1085;&#1103;&#1090;&#1080; &#1082;&#1086;&#1089;&#1084;&#1077;&#1090;&#1080;&#1095;&#1085;&#1080;&#1081; &#1084;&#1072;&#1089;&#1072;&#1078;, &#1103;&#1082;&#1080;&#1081; &#1087;&#1088;&#1086;&#1074;&#1086;&#1076;&#1103;&#1090;&#1100; &#1082;&#1086;&#1089;&#1084;&#1077;&#1090;&#1086;&#1083;&#1086;&#1075;&#1080;, &#1090;&#1072; &#1089;&#1082;&#1091;&#1083;&#1100;&#1087;&#1090;&#1091;&#1088;&#1091;&#1074;&#1072;&#1085;&#1085;&#1103; &#1081; &#1083;&#1110;&#1082;&#1091;&#1074;&#1072;&#1085;&#1085;&#1103;, &#1103;&#1082;&#1080;&#1084; &#1079;&#1072;&#1081;&#1084;&#1072;&#1102;&#1089;&#1103; &#1103;. &#1056;&#1091;&#1082;&#1072;&#1084;&#1080; &#1087;&#1086; &#1087;&#1088;&#1072;&#1074;&#1080;&#1083;&#1100;&#1085;&#1080;&#1093; &#1084;&#1072;&#1089;&#1072;&#1078;&#1085;&#1080;&#1093; &#1083;&#1110;&#1085;&#1110;&#1103;&#1093; &#1079;&#1072;&#1073;&#1080;&#1088;&#1072;&#1102; &#1074;&#1110;&#1076;&#1090;&#1110;&#1082; &#1083;&#1110;&#1084;&#1092;&#1080;, &#1089;&#1082;&#1091;&#1083;&#1100;&#1087;&#1090;&#1091;&#1088;&#1091;&#1102; &#1084;&rsquo;&#1103;&#1079;&#1080; &#1081; &#1073;&#1091;&#1082;&#1074;&#1072;&#1083;&#1100;&#1085;&#1086;, &#1089;&#1090;&#1072;&#1074;&#1083;&#1102; &#1111;&#1093; &#1085;&#1072; &#1084;&#1110;&#1089;&#1094;&#1077;.</span></p>
<p><span style="color: #000000;">&#1054;&#1089;&#1086;&#1073;&#1083;&#1080;&#1074;&#1110;&#1089;&#1090;&#1100; &#1087;&#1086;&#1083;&#1103;&#1075;&#1072;&#1108; &#1091; &#1090;&#1086;&#1084;&#1091;, &#1097;&#1086; &#1103; &#1088;&#1110;&#1076;&#1082;&#1086; &#1082;&#1086;&#1083;&#1080; &#1073;&#1077;&#1088;&#1091; &#1082;&#1086;&#1075;&#1086;&#1089;&#1100; &#1085;&#1072; &#1084;&#1072;&#1089;&#1072;&#1078; &#1086;&#1073;&#1083;&#1080;&#1095;&#1095;&#1103; &#1073;&#1077;&#1079; &#1084;&#1072;&#1089;&#1072;&#1078;&#1091; &#1089;&#1087;&#1080;&#1085;&#1080;. &#1044;&#1088;&#1091;&#1075;&#1077; &#1087;&#1110;&#1076;&#1073;&#1086;&#1088;&#1110;&#1076;&#1076;&#1103;, &#1086;&#1073;&#1074;&#1080;&#1089;&#1083;&#1110; &#1087;&#1086;&#1074;&#1110;&#1082;&#1080; &mdash; &#1094;&#1077; &#1088;&#1077;&#1079;&#1091;&#1083;&#1100;&#1090;&#1072;&#1090; &#1089;&#1087;&#1072;&#1079;&#1084;&#1091; &#1084;&rsquo;&#1103;&#1079;&#1110;&#1074; &#1089;&#1087;&#1080;&#1085;&#1080;. &#1050;&#1086;&#1083;&#1080; &#1089;&#1087;&#1072;&#1079;&#1084;&#1091;&#1102;&#1090;&#1100;&#1089;&#1103; &#1084;&rsquo;&#1103;&#1079;&#1080; &#1096;&#1080;&#1081;&#1085;&#1086;-&#1082;&#1086;&#1084;&#1110;&#1088;&#1094;&#1077;&#1074;&#1086;&#1075;&#1086; &#1074;&#1110;&#1076;&#1076;&#1110;&#1083;&#1091;, &#1094;&#1077; &#1076;&#1072;&#1108; &#1089;&#1074;&#1086;&#1108; &#1085;&#1072;&#1074;&#1072;&#1085;&#1090;&#1072;&#1078;&#1077;&#1085;&#1085;&#1103; &#1085;&#1072; &#1086;&#1073;&#1083;&#1080;&#1095;&#1095;&#1103; &#1110; &#1084;&rsquo;&#1103;&#1079;&#1080; &#1086;&#1087;&#1091;&#1089;&#1082;&#1072;&#1102;&#1090;&#1100;&#1089;&#1103;.</span></p>
<blockquote><p><span style="color: #ff0000;">&#1041;&#1091;&#1074;&#1072;&#1108;, &#1097;&#1086; &#1110; &#1079;&#1072;&#1081;&#1074;&#1086;&#1111; &#1074;&#1072;&#1075;&#1080; &#1085;&#1077;&#1084;&#1072;&#1108;, &#1072; &#1076;&#1088;&#1091;&#1075;&#1077; &#1087;&#1110;&#1076;&#1073;&#1086;&#1088;&#1110;&#1076;&#1076;&#1103; &mdash; &#1108;. &#1053;&#1077;&#1086;&#1095;&#1110;&#1082;&#1091;&#1074;&#1072;&#1085;&#1086;, &#1072;&#1083;&#1077; &#1087;&#1088;&#1086;&#1073;&#1083;&#1077;&#1084;&#1072; &#1091; &#1089;&#1087;&#1080;&#1085;&#1110;.</span></p></blockquote>
<p><span style="color: #000000;">&#1058;&#1086;&#1084;&#1091; &#1093;&#1086;&#1088;&#1086;&#1096;&#1080;&#1081; &#1084;&#1072;&#1089;&#1072;&#1078; &#1086;&#1073;&#1083;&#1080;&#1095;&#1095;&#1103; &#1087;&#1086;&#1095;&#1080;&#1085;&#1072;&#1108;&#1090;&#1100;&#1089;&#1103; &#1079; &#1084;&#1072;&#1089;&#1072;&#1078;&#1091; &#1096;&#1080;&#1111;.</span></p>
<img class="alignnone size-full wp-image-163209" src="https://varosh.com.ua/wp-content/uploads/2022/09/1662661040-e1662661558685.jpg" alt="Dorosh (4)" width="1900" height="1266">
<p><span style="color: #000000;">&mdash; <b>&#1063;&#1080; &#1108; &#1089;&#1077;&#1079;&#1086;&#1085;&#1085;&#1080;&#1081; &#1084;&#1072;&#1089;&#1072;&#1078;?</b></span></p>
<p><span style="color: #000000;">&mdash; &#1053;&#1110;, &#1074;&#1110;&#1085; &#1086;&#1076;&#1085;&#1072;&#1082;&#1086;&#1074;&#1086; &#1074;&#1072;&#1078;&#1083;&#1080;&#1074;&#1080;&#1081; &#1074; &#1073;&#1091;&#1076;&#1100;-&#1103;&#1082;&#1091; &#1087;&#1086;&#1088;&#1091; &#1088;&#1086;&#1082;&#1091;. &#1042;&#1086;&#1089;&#1077;&#1085;&#1080;, &#1079;&#1072;&#1079;&#1074;&#1080;&#1095;&#1072;&#1081; &#1073;&#1091;&#1076;&#1077; &#1079;&#1072;&#1075;&#1086;&#1089;&#1090;&#1088;&#1077;&#1085;&#1085;&#1103; &#1093;&#1088;&#1086;&#1085;&#1110;&#1095;&#1085;&#1080;&#1093; &#1093;&#1074;&#1086;&#1088;&#1086;&#1073;, &#1075;&#1072;&#1081;&#1084;&#1086;&#1088;&#1080;&#1090;&#1091;, &#1085;&#1072;&#1087;&#1088;&#1080;&#1082;&#1083;&#1072;&#1076;.&nbsp;</span></p>
<p><span style="color: #000000;">&#1044;&#1086; &#1088;&#1077;&#1095;&#1110;, &#1090;&#1072;&#1082;, &#1085;&#1072;&#1074;&#1110;&#1090;&#1100; &#1089;&#1080;&#1084;&#1087;&#1090;&#1086;&#1084;&#1080; &#1075;&#1072;&#1081;&#1084;&#1086;&#1088;&#1080;&#1090;&#1091; &#1084;&#1086;&#1078;&#1085;&#1072; &#1087;&#1086;&#1083;&#1077;&#1075;&#1096;&#1080;&#1090;&#1080; &#1079;&#1072; &#1076;&#1086;&#1087;&#1086;&#1084;&#1086;&#1075;&#1086;&#1102; &#1084;&#1072;&#1089;&#1072;&#1078;&#1091; &#1086;&#1073;&#1083;&#1080;&#1095;&#1095;&#1103;. &#1040;&#1076;&#1078;&#1077; &#1087;&#1088;&#1072;&#1074;&#1080;&#1083;&#1100;&#1085;&#1080;&#1084;&#1080; &#1088;&#1091;&#1093;&#1072;&#1084;&#1080; &#1084;&#1086;&#1078;&#1085;&#1072; &#1079;&#1088;&#1086;&#1073;&#1080;&#1090;&#1080; &#1074;&#1110;&#1076;&#1090;&#1110;&#1082; &#1075;&#1085;&#1086;&#1102; &#1079; &#1075;&#1072;&#1081;&#1084;&#1086;&#1088;&#1086;&#1074;&#1080;&#1093; &#1087;&#1072;&#1079;&#1091;&#1093; &#1110; &#1087;&#1086;&#1083;&#1077;&#1075;&#1096;&#1080;&#1090;&#1080; &#1089;&#1080;&#1084;&#1087;&#1090;&#1086;&#1084;&#1080;. </span><span style="color: #000000;">&#1047;&#1074;&#1080;&#1095;&#1072;&#1081;&#1085;&#1086;, &#1087;&#1088;&#1086;&#1093;&#1086;&#1076;&#1080;&#1090;&#1080; &#1085;&#1072; &#1084;&#1072;&#1089;&#1072;&#1078; &#1085;&#1077; &#1084;&#1086;&#1078;&#1085;&#1072; &#1087;&#1088;&#1080; &#1089;&#1080;&#1083;&#1100;&#1085;&#1086;&#1084;&#1091; &#1079;&#1072;&#1087;&#1072;&#1083;&#1077;&#1085;&#1085;&#1110; &#1090;&#1072; &#1090;&#1077;&#1084;&#1087;&#1077;&#1088;&#1072;&#1090;&#1091;&#1088;&#1110; &#1090;&#1110;&#1083;&#1072; &#1087;&#1110;&#1076; 39 &#1075;&#1088;&#1072;&#1076;&#1091;&#1089;&#1110;&#1074;.</span></p>
<p><span style="color: #000000;">&#1044;&#1083;&#1103; &#1086;&#1089;&#1110;&#1085;&#1085;&#1100;&#1086;&#1075;&#1086; &#1089;&#1077;&#1079;&#1086;&#1085;&#1091; &#1097;&#1077; &#1093;&#1072;&#1088;&#1072;&#1082;&#1090;&#1077;&#1088;&#1085;&#1077; &#1079;&#1072;&#1087;&#1072;&#1083;&#1077;&#1085;&#1085;&#1103; &#1090;&#1088;&#1110;&#1081;&#1095;&#1072;&#1089;&#1090;&#1086;&#1075;&#1086; &#1085;&#1077;&#1088;&#1074;&#1072;, &#1082;&#1086;&#1083;&#1080; &ldquo;&#1073;&#1086;&#1083;&#1080;&#1090;&#1100; &#1086;&#1073;&#1083;&#1080;&#1095;&#1095;&#1103;&rdquo;, &#1084;&#1072;&#1089;&#1072;&#1078; &#1090;&#1077;&#1078; &#1076;&#1086;&#1087;&#1086;&#1084;&#1086;&#1078;&#1077;.</span></p>
<p><span style="color: #000000;">&#1041;&#1091;&#1074;&#1072;&#1108;, &#1074;&#1089;&#1110; &#1093;&#1086;&#1076;&#1103;&#1090;&#1100; &#1090;&#1072;&#1082;&#1110; &#1087;&#1086;&#1093;&#1084;&#1091;&#1088;&#1110;, &#1079; &#1086;&#1087;&#1091;&#1097;&#1077;&#1085;&#1080;&#1084;&#1080; &#1087;&#1083;&#1077;&#1095;&#1080;&#1084;&#1072; &#1090;&#1072; &#1086;&#1095;&#1080;&#1084;&#1072;, &#1073;&#1072;&#1095;&#1072;&#1090;&#1100; &#1089;&#1074;&#1110;&#1090; &#1091; &#1089;&#1110;&#1088;&#1086;&#1084;&#1091; &#1082;&#1086;&#1083;&#1100;&#1086;&#1088;&#1110;. &#1040; &#1103; &#1087;&#1080;&#1090;&#1072;&#1102; &mdash; &#1084;&#1086;&#1078;&#1077;, &#1087;&#1088;&#1086;&#1089;&#1090;&#1086; &#1090;&#1088;&#1077;&#1073;&#1072; &#1087;&#1088;&#1080;&#1081;&#1090;&#1080; &#1085;&#1072; &#1084;&#1072;&#1089;&#1072;&#1078;, &#1072;&#1073;&#1080; &#1089;&#1074;&#1110;&#1090; &#1089;&#1090;&#1072;&#1074; &#1103;&#1089;&#1082;&#1088;&#1072;&#1074;&#1110;&#1096;&#1080;&#1084;?</span></p>
<p><span style="color: #000000;">&#1028; &#1083;&#1102;&#1076;&#1080;, &#1103;&#1082;&#1110; &#1085;&#1077; &#1083;&#1102;&#1073;&#1083;&#1103;&#1090;&#1100; &#1084;&#1072;&#1089;&#1072;&#1078;, &#1072;&#1083;&#1077; &#1103; &#1087;&#1077;&#1088;&#1077;&#1082;&#1086;&#1085;&#1072;&#1085;&#1072;, &#1097;&#1086; &#1094;&#1077; &#1090;&#1110;, &#1093;&#1090;&#1086; &#1085;&#1077; &#1087;&#1086;&#1090;&#1088;&#1072;&#1087;&#1080;&#1074; &#1076;&#1086; &#1093;&#1086;&#1088;&#1086;&#1096;&#1086;&#1075;&#1086; &#1084;&#1072;&#1089;&#1072;&#1078;&#1080;&#1089;&#1090;&#1072;. &#1058;&#1072;&#1082;, &#1094;&#1103; &#1087;&#1088;&#1086;&#1094;&#1077;&#1076;&#1091;&#1088;&#1072; &#1073;&#1091;&#1074;&#1072;&#1108; &#1073;&#1086;&#1083;&#1102;&#1095;&#1072;, &#1085;&#1077;&#1087;&#1088;&#1080;&#1108;&#1084;&#1085;&#1072;, &#1085;&#1077;&#1076;&#1077;&#1096;&#1077;&#1074;&#1072;, &#1072;&#1083;&#1077; &#1088;&#1077;&#1079;&#1091;&#1083;&#1100;&#1090;&#1072;&#1090;&#1080; &#1090;&#1086;&#1075;&#1086; &#1074;&#1072;&#1088;&#1090;&#1091;&#1102;&#1090;&#1100;.</span></p>
<p><span style="color: #000000;">&mdash; <b>&#1063;&#1080; &#1087;&#1086;&#1090;&#1088;&#1110;&#1073;&#1077;&#1085; &#1084;&#1072;&#1089;&#1072;&#1078; &#1095;&#1086;&#1083;&#1086;&#1074;&#1110;&#1082;&#1072;&#1084;, &#1072;&#1076;&#1078;&#1077; &#1095;&#1072;&#1089;&#1090;&#1110;&#1096;&#1077; &#1074;&#1089;&#1077; &#1078; &#1078;&#1110;&#1085;&#1082;&#1080; &#1093;&#1086;&#1076;&#1103;&#1090;&#1100;?</b></span></p>
<p><span style="color: #000000;">&mdash; &#1052;&#1072;&#1082;&#1089;&#1080;&#1084;&#1072;&#1083;&#1100;&#1085;&#1086; &#1087;&#1086;&#1090;&#1088;&#1110;&#1073;&#1077;&#1085;. &#1063;&#1086;&#1083;&#1086;&#1074;&#1110;&#1082;&#1080; &#1095;&#1072;&#1089;&#1090;&#1110;&#1096;&#1077; &#1110;&#1075;&#1085;&#1086;&#1088;&#1091;&#1102;&#1090;&#1100; &#1087;&#1088;&#1086;&#1073;&#1083;&#1077;&#1084;&#1080; &#1079;&#1110; &#1079;&#1076;&#1086;&#1088;&#1086;&#1074;&rsquo;&#1103;&#1084;, &#1095;&#1077;&#1082;&#1072;&#1102;&#1095;&#1080; &#1082;&#1088;&#1080;&#1090;&#1080;&#1095;&#1085;&#1086;&#1075;&#1086; &#1084;&#1086;&#1084;&#1077;&#1085;&#1090;&#1091;. </span></p>
<p><span style="color: #000000;">&#1058;&#1086;&#1084;&#1091; &#1103; &#1088;&#1072;&#1076;&#1078;&#1091; &#1081;&#1086;&#1075;&#1086; &#1074;&#1089;&#1110;&#1084; &mdash; &#1110; &#1095;&#1086;&#1083;&#1086;&#1074;&#1110;&#1082;&#1072;&#1084;, &#1110; &#1078;&#1110;&#1085;&#1082;&#1072;&#1084;, &#1110; &#1076;&#1110;&#1074;&#1095;&#1072;&#1090;&#1072;&#1084;, &#1110; &#1093;&#1083;&#1086;&#1087;&#1094;&#1103;&#1084;, &#1089;&#1090;&#1072;&#1088;&#1080;&#1084;, &#1084;&#1086;&#1083;&#1086;&#1076;&#1080;&#1084; &#1110; &#1076;&#1110;&#1090;&#1103;&#1084;.</span></p>
<p><span style="color: #000000;">&mdash; <b>&#1040; &#1103;&#1082;&#1110; &#1084;&#1072;&#1089;&#1072;&#1078;&#1110; &#1076;&#1083;&#1103; &#1076;&#1110;&#1090;&#1077;&#1081;?</b></span></p>
<p><span style="color: #000000;">&mdash; &#1071; &#1088;&#1072;&#1076;&#1078;&#1091; &#1084;&#1110;&#1085;&#1110;&#1084;&#1091;&#1084; 2 &#1088;&#1072;&#1079;&#1080; &#1085;&#1072; &#1088;&#1110;&#1082; &#1087;&#1088;&#1080;&#1074;&#1086;&#1076;&#1080;&#1090;&#1080; &#1076;&#1080;&#1090;&#1080;&#1085;&#1091; &#1085;&#1072; &#1079;&#1072;&#1075;&#1072;&#1083;&#1100;&#1085;&#1080;&#1081; &#1084;&#1072;&#1089;&#1072;&#1078; &#1090;&#1110;&#1083;&#1072; &#1085;&#1072;&#1074;&#1077;&#1089;&#1085;&#1110; &#1090;&#1072; &#1074;&#1086;&#1089;&#1077;&#1085;&#1080;, &#1072;&#1073;&#1080; &#1085;&#1077; &#1089;&#1092;&#1086;&#1088;&#1084;&#1091;&#1074;&#1072;&#1074;&#1089;&#1103; &#1089;&#1082;&#1086;&#1083;&#1110;&#1086;&#1079;, &#1087;&#1083;&#1086;&#1089;&#1082;&#1086;&#1089;&#1090;&#1086;&#1087;&#1110;&#1103;. &#1050;&#1086;&#1083;&#1080; &#1076;&#1080;&#1090;&#1080;&#1085;&#1072; &#1081;&#1076;&#1077; &#1091; &#1096;&#1082;&#1086;&#1083;&#1091;, &#1090;&#1086; &#1085;&#1072; &#1089;&#1087;&#1080;&#1085;&#1091; &#1074;&#1110;&#1076;&#1088;&#1072;&#1079;&#1091; &#1081;&#1076;&#1077; &#1074;&#1077;&#1083;&#1080;&#1082;&#1077; &#1085;&#1072;&#1074;&#1072;&#1085;&#1090;&#1072;&#1078;&#1077;&#1085;&#1085;&#1103; &#1095;&#1077;&#1088;&#1077;&#1079; &#1087;&#1086;&#1089;&#1090;&#1110;&#1081;&#1085;&#1077; &#1089;&#1080;&#1076;&#1110;&#1085;&#1085;&#1103; &#1079;&#1072; &#1087;&#1072;&#1088;&#1090;&#1086;&#1102;, &#1089;&#1090;&#1086;&#1083;&#1086;&#1084; &#1095;&#1080; &#1085;&#1091;&#1073;&#1091;&#1082;&#1086;&#1084;. &#1059; &#1085;&#1080;&#1093; &#1087;&#1072;&#1076;&#1077; &#1079;&#1110;&#1088;, &#1086;&#1089;&#1086;&#1073;&#1083;&#1080;&#1074;&#1086;, &#1082;&#1086;&#1083;&#1080; &#1085;&#1072;&#1074;&#1095;&#1072;&#1085;&#1085;&#1103; &#1074; &#1086;&#1085;&#1083;&#1072;&#1081;&#1085;&#1110;, &#1074;&#1086;&#1085;&#1080; &#1084;&#1072;&#1083;&#1086; &#1088;&#1091;&#1093;&#1072;&#1102;&#1090;&#1100;&#1089;&#1103;, &#1093;&#1086;&#1095;&#1072; &#1090;&#1088;&#1077;&#1073;&#1072; &#1085;&#1072;&#1074;&#1087;&#1072;&#1082;&#1080;, &#1072;&#1076;&#1078;&#1077; &#1074;&#1086;&#1085;&#1080; &#1088;&#1086;&#1089;&#1090;&#1091;&#1090;&#1100;. &#1052;&#1072;&#1089;&#1072;&#1078; &#1076;&#1110;&#1090;&#1082;&#1072;&#1084; &#1085;&#1077;&#1086;&#1073;&#1093;&#1110;&#1076;&#1085;&#1080;&#1081;, &#1072;&#1073;&#1080; &#1079;&#1073;&#1077;&#1088;&#1077;&#1075;&#1090;&#1080; &#1081; &#1079;&#1110;&#1088;.</span></p>
<img class="alignnone size-full wp-image-163237" src="https://varosh.com.ua/wp-content/uploads/2022/09/1662661050-e1662661492844.jpg" alt="Dorosh (1)" width="1900" height="1266">
<p><span style="color: #000000;">&mdash; <b>&#1042;&#1080; &#1076;&#1072;&#1108;&#1090;&#1077; &#1073;&#1077;&#1079;&#1082;&#1086;&#1096;&#1090;&#1086;&#1074;&#1085;&#1080;&#1081; &#1084;&#1072;&#1089;&#1072;&#1078; &#1076;&#1083;&#1103; &#1074;&#1086;&#1083;&#1086;&#1085;&#1090;&#1077;&#1088;&#1110;&#1074;. &#1062;&#1077; &#1097;&#1077; &#1072;&#1082;&#1090;&#1091;&#1072;&#1083;&#1100;&#1085;&#1086;?</b></span></p>
<p><span style="color: #000000;">&mdash; &#1058;&#1072;&#1082;, &#1079;&#1074;&#1080;&#1095;&#1072;&#1081;&#1085;&#1086;, &#1087;&#1088;&#1080;&#1093;&#1086;&#1076;&#1100;&#1090;&#1077;! &#1047;&#1072;&#1074;&#1076;&#1103;&#1082;&#1080; &#1094;&#1110;&#1081; &#1087;&#1086;&#1089;&#1083;&#1091;&#1079;&#1110;, &#1103; &#1087;&#1086;&#1079;&#1085;&#1072;&#1081;&#1086;&#1084;&#1080;&#1083;&#1072;&#1089;&#1103; &#1079; &#1073;&#1072;&#1075;&#1072;&#1090;&#1100;&#1086;&#1084;&#1072; &#1082;&#1083;&#1072;&#1089;&#1085;&#1080;&#1084;&#1080; &#1083;&#1102;&#1076;&#1100;&#1084;&#1080; &#1085;&#1072;&#1096;&#1086;&#1075;&#1086; &#1084;&#1110;&#1089;&#1090;&#1072;. &#1055;&#1088;&#1080;&#1075;&#1072;&#1076;&#1091;&#1102;, &#1097;&#1086; &#1086;&#1089;&#1086;&#1073;&#1083;&#1080;&#1074;&#1086; &#1073;&#1072;&#1075;&#1072;&#1090;&#1086; &#1083;&#1102;&#1076;&#1077;&#1081; &#1073;&#1091;&#1083;&#1086; &#1091; &#1082;&#1074;&#1110;&#1090;&#1085;&#1110;. &#1058;&#1086;&#1076;&#1110; &#1076;&#1086; &#1084;&#1077;&#1085;&#1077; &#1087;&#1088;&#1080;&#1093;&#1086;&#1076;&#1080;&#1083;&#1086; &#1073;&#1072;&#1075;&#1072;&#1090;&#1086; &#1074;&#1086;&#1083;&#1086;&#1085;&#1090;&#1077;&#1088;&#1110;&#1074;, &#1082;&#1086;&#1090;&#1088;&#1110; &#1076;&#1074;&#1072; &#1084;&#1110;&#1089;&#1103;&#1094;&#1110; &#1073;&#1077;&#1079; &#1089;&#1085;&#1091; &#1090;&#1072; &#1074;&#1110;&#1076;&#1087;&#1086;&#1095;&#1080;&#1085;&#1082;&#1091; &#1087;&#1088;&#1072;&#1094;&#1102;&#1074;&#1072;&#1083;&#1080;, &#1110; &#1074;&#1078;&#1077; &#1072;&#1073;&#1089;&#1086;&#1083;&#1102;&#1090;&#1085;&#1086; &#1074;&#1090;&#1088;&#1072;&#1090;&#1080;&#1083;&#1080; &#1089;&#1080;&#1083;&#1080;. &#1057;&#1087;&#1086;&#1095;&#1072;&#1090;&#1082;&#1091; &#1074;&#1089;&#1110; &#1089;&#1086;&#1088;&#1086;&#1084;&#1080;&#1083;&#1080;&#1089;&#1103; &#1073;&#1077;&#1079;&#1082;&#1086;&#1096;&#1090;&#1086;&#1074;&#1085;&#1086; &#1087;&#1088;&#1080;&#1093;&#1086;&#1076;&#1080;&#1090;&#1080;, &#1072;&#1083;&#1077; &#1084;&#1080; &#1087;&#1088;&#1080;&#1076;&#1091;&#1084;&#1072;&#1083;&#1080; &#1090;&#1072;&#1082;&#1091; &#1086;&#1087;&#1094;&#1110;&#1102;, &#1097;&#1086; &#1089;&#1091;&#1084;&#1091; &#1079;&#1072; &#1084;&#1072;&#1089;&#1072;&#1078; &#1084;&#1086;&#1078;&#1085;&#1072; &#1087;&#1077;&#1088;&#1077;&#1088;&#1072;&#1093;&#1086;&#1074;&#1091;&#1074;&#1072;&#1090;&#1080; &#1085;&#1072; &#1047;&#1057;&#1059;, &#1090;&#1086;&#1084;&#1091; &#1097;&#1086; &#1090;&#1091;&#1076;&#1080; &#1076;&#1086;&#1085;&#1072;&#1090;&#1080;&#1090;&#1080; &#1090;&#1088;&#1077;&#1073;&#1072; &#1087;&#1086;&#1089;&#1090;&#1110;&#1081;&#1085;&#1086;. </span></p>
<p><span style="color: #000000;">&#1071; &#1088;&#1072;&#1076;&#1072; &#1076;&#1086;&#1087;&#1086;&#1084;&#1086;&#1075;&#1090;&#1080; &#1081; &#1074;&#1086;&#1083;&#1086;&#1085;&#1090;&#1077;&#1088;&#1072;&#1084;, &#1110; &#1074;&#1086;&#1111;&#1085;&#1072;&#1084; &#1047;&#1057;&#1059;. &#1047;&#1086;&#1074;&#1089;&#1110;&#1084; &#1085;&#1077; &#1093;&#1086;&#1095;&#1091; &#1073;&#1088;&#1072;&#1090;&#1080; &#1074;&#1110;&#1076; &#1094;&#1080;&#1093; &#1083;&#1102;&#1076;&#1077;&#1081; &#1082;&#1086;&#1096;&#1090;&#1080;, &#1076;&#1083;&#1103; &#1084;&#1077;&#1085;&#1077; &#1074;&#1072;&#1078;&#1083;&#1080;&#1074;&#1086; &#1111;&#1084; &#1074;&#1110;&#1076;&#1076;&#1103;&#1095;&#1080;&#1090;&#1080;.</span></p>
<p><span style="color: #000000;">&mdash; <b>&#1042;&#1072;&#1096;&#1072; &#1087;&#1086;&#1088;&#1072;&#1076;&#1072; &mdash; &#1103;&#1082; &#1079;&#1072;&#1074;&#1078;&#1076;&#1080; &#1079;&#1072;&#1083;&#1080;&#1096;&#1072;&#1090;&#1080;&#1089;&#1103; &#1091; &#1088;&#1077;&#1089;&#1091;&#1088;&#1089;&#1110;?</b></span></p>
<p><span style="color: #000000;">&mdash; &#1055;&#1086;&#1083;&#1102;&#1073;&#1080;&#1090;&#1080; &#1089;&#1077;&#1073;&#1077;. &#1040;&#1073;&#1080; &#1094;&#1077; &#1079;&#1088;&#1086;&#1073;&#1080;&#1090;&#1080;, &#1090;&#1088;&#1077;&#1073;&#1072; &#1088;&#1077;&#1072;&#1075;&#1091;&#1074;&#1072;&#1090;&#1080; &#1085;&#1072; &#1089;&#1080;&#1075;&#1085;&#1072;&#1083;&#1080; &#1089;&#1074;&#1086;&#1075;&#1086; &#1090;&#1110;&#1083;&#1072;, &#1076;&#1086;&#1087;&#1086;&#1084;&#1086;&#1075;&#1090;&#1080; &#1081;&#1086;&#1084;&#1091; &#1073;&#1091;&#1090;&#1080; &#1079;&#1076;&#1086;&#1088;&#1086;&#1074;&#1080;&#1084;. &#1071; &#1090;&#1077;&#1078; &#1073;&#1091;&#1083;&#1072; &#1083;&#1102;&#1076;&#1080;&#1085;&#1086;&#1102;, &#1103;&#1082;&#1072; &#1093;&#1086;&#1090;&#1110;&#1083;&#1072; &#1074;&#1089;&#1077; &#1110; &#1074;&#1110;&#1076;&#1088;&#1072;&#1079;&#1091;, &#1072;&#1078; &#1087;&#1086;&#1082;&#1080; &#1084;&#1077;&#1085;&#1077; &#1085;&#1077; &#1087;&#1086;&#1082;&#1083;&#1072;&#1083;&#1080; &#1074; &#1083;&#1110;&#1082;&#1072;&#1088;&#1085;&#1102; &#1074;&#1110;&#1076; &#1094;&#1110;&#1108;&#1111; &#1087;&#1077;&#1088;&#1077;&#1074;&#1090;&#1086;&#1084;&#1080;. &#1047;&#1091;&#1087;&#1080;&#1085;&#1110;&#1090;&#1100;&#1089;&#1103; &#1085;&#1072; &#1087;&#1110;&#1074; &#1075;&#1086;&#1076;&#1080;&#1085;&#1082;&#1080;, &#1074;&#1080;&#1087;&#1080;&#1081;&#1090;&#1077; &#1082;&#1072;&#1074;&#1091;, &#1086;&#1079;&#1080;&#1088;&#1085;&#1110;&#1090;&#1100;&#1089;&#1103;, &#1094;&#1110;&#1085;&#1091;&#1081;&#1090;&#1077; &#1089;&#1074;&#1086;&#1111;&#1093; &#1073;&#1083;&#1080;&#1079;&#1100;&#1082;&#1080;&#1093; &#1083;&#1102;&#1076;&#1077;&#1081;. &#1047;&#1085;&#1072;&#1081;&#1076;&#1110;&#1090;&#1100; &#1090;&#1077;, &#1097;&#1086; &#1076;&#1110;&#1081;&#1089;&#1085;&#1086; &#1076;&#1072;&#1089;&#1090;&#1100; &#1079;&#1072;&#1076;&#1086;&#1074;&#1086;&#1083;&#1077;&#1085;&#1085;&#1103; &#1091; &#1078;&#1080;&#1090;&#1090;&#1110; &mdash; &#1082;&#1072;&#1074;&#1072;, &#1082;&#1085;&#1080;&#1078;&#1082;&#1072;, &#1087;&#1088;&#1086;&#1075;&#1091;&#1083;&#1103;&#1085;&#1082;&#1072; &#1079; &#1076;&#1080;&#1090;&#1080;&#1085;&#1086;&#1102;.</span></p>
<p><span style="color: #000000;">&#1059; &#1094;&#1077;&#1081; &#1074;&#1072;&#1078;&#1082;&#1080;&#1081; &#1095;&#1072;&#1089; &#1074;&#1072;&#1078;&#1083;&#1080;&#1074;&#1086; &#1087;&#1086;&#1076;&#1091;&#1084;&#1072;&#1090;&#1080; &#1087;&#1088;&#1086; &#1089;&#1077;&#1073;&#1077;. &#1055;&#1086;&#1082;&#1080; &#1090;&#1080; &#1085;&#1077; &#1076;&#1072;&#1089;&#1080; &#1089;&#1086;&#1073;&#1110; &#1088;&#1072;&#1076;&#1080;, &#1090;&#1086; &#1085;&#1077; &#1076;&#1086;&#1087;&#1086;&#1084;&#1086;&#1078;&#1077;&#1096; &#1081; &#1110;&#1085;&#1096;&#1086;&#1084;&#1091;. &#1040; &#1079;&#1072;&#1088;&#1072;&#1079; &#1103;&#1082; &#1085;&#1110;&#1082;&#1086;&#1083;&#1080; &#1090;&#1088;&#1077;&#1073;&#1072; &#1076;&#1086;&#1087;&#1086;&#1084;&#1072;&#1075;&#1072;&#1090;&#1080; &#1090;&#1072; &#1087;&#1110;&#1076;&#1090;&#1088;&#1080;&#1084;&#1091;&#1074;&#1072;&#1090;&#1080; &#1086;&#1076;&#1085;&#1077; &#1086;&#1076;&#1085;&#1086;&#1075;&#1086;.</span></p>
<ul>
<li><a href="https://varosh.com.ua/zdorovya/sport-pid-chas-vijny-bogdana-keshelya-pro-prynczypy-zberezhennya-organizmu-u-stani-postijnogo-stresu/">&#1057;&#1087;&#1086;&#1088;&#1090; &#1087;&#1110;&#1076; &#1095;&#1072;&#1089; &#1074;&#1110;&#1081;&#1085;&#1080;: &#1041;&#1086;&#1075;&#1076;&#1072;&#1085;&#1072; &#1050;&#1077;&#1096;&#1077;&#1083;&#1103; &#1087;&#1088;&#1086; &#1087;&#1088;&#1080;&#1085;&#1094;&#1080;&#1087;&#1080; &#1079;&#1073;&#1077;&#1088;&#1077;&#1078;&#1077;&#1085;&#1085;&#1103; &#1086;&#1088;&#1075;&#1072;&#1085;&#1110;&#1079;&#1084;&#1091; &#1091; &#1089;&#1090;&#1072;&#1085;&#1110; &#1087;&#1086;&#1089;&#1090;&#1110;&#1081;&#1085;&#1086;&#1075;&#1086; &#1089;&#1090;&#1088;&#1077;&#1089;&#1091;</a></li>
<li><a href="https://varosh.com.ua/zdorovya/chomu-ne-mozhna-zlovzhyvaty-kavoyu-i-tualetnym-paperom-likar-proktolog-urolog-andrij-kondratenko/">&#1063;&#1086;&#1084;&#1091; &#1085;&#1077; &#1084;&#1086;&#1078;&#1085;&#1072; &#1079;&#1083;&#1086;&#1074;&#1078;&#1080;&#1074;&#1072;&#1090;&#1080; &#1082;&#1072;&#1074;&#1086;&#1102; &#1110; &#1090;&#1091;&#1072;&#1083;&#1077;&#1090;&#1085;&#1080;&#1084; &#1087;&#1072;&#1087;&#1077;&#1088;&#1086;&#1084; &ndash; &#1083;&#1110;&#1082;&#1072;&#1088;-&#1087;&#1088;&#1086;&#1082;&#1090;&#1086;&#1083;&#1086;&#1075;, &#1091;&#1088;&#1086;&#1083;&#1086;&#1075; &#1040;&#1085;&#1076;&#1088;&#1110;&#1081; &#1050;&#1086;&#1085;&#1076;&#1088;&#1072;&#1090;&#1077;&#1085;&#1082;&#1086;</a></li>
<li><a href="https://varosh.com.ua/idei/specproekt-z-mediskin-5-topovih-aparatnih-metodik-korekcii-figuri/">&#1057;&#1087;&#1077;&#1094;&#1087;&#1088;&#1086;&#1108;&#1082;&#1090; &#1079; MediSkin. 5 &#1090;&#1086;&#1087;&#1086;&#1074;&#1080;&#1093; &#1072;&#1087;&#1072;&#1088;&#1072;&#1090;&#1085;&#1080;&#1093; &#1084;&#1077;&#1090;&#1086;&#1076;&#1080;&#1082; &#1082;&#1086;&#1088;&#1077;&#1082;&#1094;&#1110;&#1111; &#1092;&#1110;&#1075;&#1091;&#1088;&#1080;</a></li>
</ul>
<p><span style="color: #000000;"><b>&#1043;&#1072;&#1083;&#1080;&#1085;&#1072; &#1043;&#1080;&#1095;&#1082;&#1072;, <span lang="en-US">Varosh</span></b></span></p>
<p><span style="color: #000000;"><b>&#1060;&#1086;&#1090;&#1086;: &#1050;&#1072;&#1088;&#1110;&#1085;&#1072; &#1040;&#1089;&#1072;&#1076;</b></span></p>
<p>&#1041;&#1110;&#1083;&#1100;&#1096;&#1077; &#1094;&#1110;&#1082;&#1072;&#1074;&#1086;&#1075;&#1086; &#1079;&#1085;&#1072;&#1093;&#1086;&#1076;&#1100;&#1090;&#1077; &#1074; &#1089;&#1086;&#1094;&#1084;&#1077;&#1088;&#1077;&#1078;&#1072;&#1093; Varosh &mdash;&nbsp;<a href="https://www.facebook.com/Varosh.com.ua/">Facebook</a>,&nbsp;<a href="https://instagram.com/the.varosh?igshid=YmMyMTA2M2Y=">Instagram</a>&nbsp;&#1090;&#1072;&nbsp;<a href="https://t.me/thevarosh">&#1058;elegram.</a></p>
</body></html><div class="withrightblock-wrap">
                                                                                        <div class="withrightblock-item">
                                                                            </div>
                                                                                                                                                                            <div class="withrightblock-item">
                                                                            </div>
                                                                            </div>
                                                    <p class="author">
                        <em>
                                                                                </em>
                    </p>
                                <div class="row no-margin-left">
                    <a class="button-icon d-flex align-items-center fb" href="https://www.facebook.com/sharer/sharer.php?u=https://varosh.com.ua/zdorovya/chy-mozhe-masazh-pozbavyty-golovnogo-bolyu-skoliozu-ta-drugogo-pidboriddya/" target="_blank"><i class="fab fa-facebook-f">0</i></a>                        
                    <a class="button-icon d-flex align-items-center msg" href="fb-messenger://share/?link=https://varosh.com.ua/zdorovya/chy-mozhe-masazh-pozbavyty-golovnogo-bolyu-skoliozu-ta-drugogo-pidboriddya/&app_id=855857934747540" target="_blank"><img src="https://varosh.com.ua/wp-content/themes/varosh/img/messenger.png" alt="#"></a>                        
                    <a class="button-icon d-flex align-items-center tw" href="http://twitter.com/share?text=Чи може масаж позбавити головного болю, сколіозу та другого підборіддя?&url=https://varosh.com.ua/zdorovya/chy-mozhe-masazh-pozbavyty-golovnogo-bolyu-skoliozu-ta-drugogo-pidboriddya/" target="_blank"><i class="fab fa-twitter"></i></a>                        
                    <!-- <a class="button-icon d-flex align-items-center tl"><i class="fab fa-telegram-plane"></i></a> -->                        
                </div>
                                    <div class="row no-margin-left">
                                            <a href="https://varosh.com.ua/tag/likuvalnyj-masazh/" class="hashtag"># лікувальний масаж</a>
                                        </div>
                                <div id="fb-root"></div>
                <div class="fb-comments" data-href="https://varosh.com.ua/zdorovya/chy-mozhe-masazh-pozbavyty-golovnogo-bolyu-skoliozu-ta-drugogo-pidboriddya/" data-width="" data-numposts="5"></div>
            </div>
            <!-- END Content -->

            <!-- Related Posts -->
            	<div class="related_grid">
		<div class="container">
			<h2>ЩЕ ЗА ТЕМОЮ</h2>
			<div class="row no-margin-left">
									<div class="col-lg-3 col-md-6">
						<a href="https://varosh.com.ua/ludy/volonterstvo-yake-dopomagaye-zhyty-dali-tetyana-dron-z-harkova-pro-novyj-dim-v-uzhgorodi/" class="grid-item d-flex justify-content-end tabheight" style="background-image: url(https://varosh.com.ua/wp-content/uploads/2022/08/1660991774-400x400.jpg);">
														<h3>Волонтерство, яке допомагає жити далі. Тетяна Дронь з Харкова про новий дім в Ужгороді</h3>
						</a>
					</div>
									<div class="col-lg-3 col-md-6">
						<a href="https://varosh.com.ua/life/120-vantazhivok-gumdopomogy-ta-liky-na-400-tysyach-yevro-vidpravyv-komitet-medychnoyi-dopomogy-na-zakarpatti-do-mist-pid-obstrilamy/" class="grid-item d-flex justify-content-end tabheight" style="background-image: url(https://varosh.com.ua/wp-content/uploads/2022/08/1660643714-400x400.jpg);">
														<h3>120 вантажівок гумдопомоги та ліки на 400 тисяч євро відправив Комітет медичної допомоги на Закарпатті до міст під обстрілами</h3>
						</a>
					</div>
									<div class="col-lg-3 col-md-6">
						<a href="https://varosh.com.ua/life/syurpryz-kohanomu-choloviku-10-czikavyh-idej/" class="grid-item d-flex justify-content-end tabheight" style="background-image: url(https://varosh.com.ua/wp-content/uploads/2022/08/1660636965-400x400.png);">
														<h3>Сюрприз коханому чоловіку: 10 цікавих ідей</h3>
						</a>
					</div>
									<div class="col-lg-3 col-md-6">
						<a href="https://varosh.com.ua/life/mariupolskyj-teatr-zhytyme-v-uzhgorodi-cze-kryk-pro-te-shho-my-zhyvi/" class="grid-item d-flex justify-content-end tabheight" style="background-image: url(https://varosh.com.ua/wp-content/uploads/2022/08/1660226508-400x400.jpg);">
														<h3>Маріупольський театр житиме в Ужгороді: &#8220;Це крик про те, що ми живі&#8221;</h3>
						</a>
					</div>
											</div>
		</div>
	</div>
            <!-- END Related Posts -->
            
    <footer>
	<div class="container">
		<div class="footer_logo ">
			<a href="https://varosh.com.ua">varosh<span>Відкрий Закарпаття!</span></a>
		</div>
		<div class="d-flex social_links justify-content-center">
							<a href="https://www.facebook.com/Varosh.com.ua/" target="_blank"><div class="facebook-icon"><span><i class="fab fa-facebook-f"></i></span></div><div class="desk"> Facebook</div></a>
										<a href="https://www.instagram.com/the.varosh/" target="_blank"><div class="instagram-icon"><span><i class="fab fa-instagram"></i></span></div><div class="desk"> Instagram</div></a>
										<a href="https://t.me/thevarosh" target="_blank"><div class="telegram-icon"><span><i class="fab fa-telegram-plane"></span></i></div><div class="desk"> Telegram</div></a>
										<a href="https://www.youtube.com/channel/UChfrFDqCQi0CBkYJwoFTSYg" target="_blank"><div class="youtube-icon"><span><i class="fab fa-youtube"></i></span></div><div class="desk"> YouTube</div></a>
					</div>
		<div class="row d-flex align-items-center footer_row">
			<div class="col-lg-12 col-md-12">
				<ul id="menu-footer" class="footer_menu text-center"><li id="menu-item-46334" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46334"><a href="https://varosh.com.ua/pro-proekt/">Про проект</a></li>
<li id="menu-item-46332" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46332"><a href="https://varosh.com.ua/reklama/">Реклама</a></li>
<li id="menu-item-46331" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46331"><a href="https://varosh.com.ua/kontakty/">Контакти</a></li>
<li id="menu-item-46330" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46330"><a href="https://varosh.com.ua/pidtrymaty/">Підтримати</a></li>
<li id="menu-item-160330" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-160330"><a href="https://varosh.com.ua/polityka-konfidenczijnosti/">Політика конфіденційності</a></li>
</ul>			</div>
		</div>
		<div class="row d-flex align-items-center copyright">
							<div class="col-lg-2 offset-lg-0 col-md-3 offset-md-3 col-sm-5 offset-sm-1 col-6">
					<img src="https://varosh.com.ua/wp-content/uploads/2022/07/1657876850.png" alt="USAID">
				</div>
										<div class="col-lg-3 col-md-3 col-sm-5 col-6">
					Даний проект виконується за<br />
підтримки Агентства США з<br />
міжнародного розвитку (USAID)				</div>
										<div class="col-lg-6 offset-lg-1 col-md-8 offset-md-2">
					2013-2020. Varosh — онлайн-журнал про Закарпаття. Передрук та<br />
використання матеріалів, опублікованих на varosh.com.ua, можливе тільки<br />
за умови відкритого гіперпосилання у першому або у другому абзаці.				</div>
					</div>
	</div>
	<script>
		jQuery(document).ready(function() {
			 if(jQuery(window).width() < 767){
				var jspic = jQuery('.event_mainpic').attr('data-mobile-bg');
				console.log('mobile');
			}else{
				var jspic = jQuery('.event_mainpic').attr('data-big-bg');
				console.log('desctop');
			}
			jQuery('.event_mainpic').css('background-image', 'url('+jspic+')');
			
		});
	</script>
	<div class="helpus"><a href="/donate/">
			<svg width="22" height="20" viewBox="0 0 22 20" fill="none" xmlns="http://www.w3.org/2000/svg" style="margin-bottom: -4px;margin-right: 5px;">
                <path d="M20.6328 4.64686C20.3187 3.91945 19.8657 3.26027 19.2992 2.70624C18.7323 2.15055 18.064 1.70895 17.3305 1.40545C16.5699 1.0895 15.7541 0.927778 14.9305 0.929673C13.775 0.929673 12.6477 1.24608 11.668 1.84374C11.4336 1.9867 11.2109 2.14374 11 2.31483C10.7891 2.14374 10.5664 1.9867 10.332 1.84374C9.35235 1.24608 8.225 0.929673 7.06953 0.929673C6.2375 0.929673 5.43125 1.08905 4.66953 1.40545C3.93359 1.71014 3.27031 2.14842 2.70078 2.70624C2.13359 3.25965 1.6805 3.91898 1.36719 4.64686C1.04141 5.40389 0.875 6.2078 0.875 7.03514C0.875 7.81561 1.03438 8.62889 1.35078 9.45623C1.61563 10.1476 1.99531 10.8648 2.48047 11.589C3.24922 12.7351 4.30625 13.9304 5.61875 15.1422C7.79375 17.1508 9.94766 18.5383 10.0391 18.5945L10.5945 18.9508C10.8406 19.1078 11.157 19.1078 11.4031 18.9508L11.9586 18.5945C12.05 18.5359 14.2016 17.1508 16.3789 15.1422C17.6914 13.9304 18.7484 12.7351 19.5172 11.589C20.0023 10.8648 20.3844 10.1476 20.6469 9.45623C20.9633 8.62889 21.1227 7.81561 21.1227 7.03514C21.125 6.2078 20.9586 5.40389 20.6328 4.64686Z" fill="red" fill-opacity="0.85"></path>
            </svg>Підтримати</a>
        </div>
</footer>
<script type='text/javascript'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"https:\/\/varosh.com.ua\/wp-admin\/admin-ajax.php","post_id":"163187"};
/* ]]> */
</script>
<script type='text/javascript' src='https://varosh.com.ua/wp-content/plugins/wp-postviews/postviews-cache.js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/uikit/3.0.2/js/uikit.min.js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/uikit/3.0.2/js/uikit-icons.min.js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/OwlCarousel2/2.3.4/owl.carousel.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxurl = "https:\/\/varosh.com.ua\/wp-admin\/admin-ajax.php";
var loadmore_params = {"posts":"{\"page\":0,\"name\":\"chy-mozhe-masazh-pozbavyty-golovnogo-bolyu-skoliozu-ta-drugogo-pidboriddya\",\"category_name\":\"zdorovya\",\"error\":\"\",\"m\":\"\",\"p\":0,\"post_parent\":\"\",\"subpost\":\"\",\"subpost_id\":\"\",\"attachment\":\"\",\"attachment_id\":0,\"pagename\":\"\",\"page_id\":0,\"second\":\"\",\"minute\":\"\",\"hour\":\"\",\"day\":0,\"monthnum\":0,\"year\":0,\"w\":0,\"tag\":\"\",\"cat\":\"\",\"tag_id\":\"\",\"author\":\"\",\"author_name\":\"\",\"feed\":\"\",\"tb\":\"\",\"paged\":0,\"meta_key\":\"\",\"meta_value\":\"\",\"preview\":\"\",\"s\":\"\",\"sentence\":\"\",\"title\":\"\",\"fields\":\"\",\"menu_order\":\"\",\"embed\":\"\",\"category__in\":[],\"category__not_in\":[],\"category__and\":[],\"post__in\":[],\"post__not_in\":[],\"post_name__in\":[],\"tag__in\":[],\"tag__not_in\":[],\"tag__and\":[],\"tag_slug__in\":[],\"tag_slug__and\":[],\"post_parent__in\":[],\"post_parent__not_in\":[],\"author__in\":[],\"author__not_in\":[],\"ignore_sticky_posts\":false,\"suppress_filters\":false,\"cache_results\":true,\"update_post_term_cache\":true,\"lazy_load_term_meta\":true,\"update_post_meta_cache\":true,\"post_type\":\"\",\"posts_per_page\":10,\"nopaging\":false,\"comments_per_page\":\"50\",\"no_found_rows\":false,\"order\":\"DESC\"}","current_page":"1","max_page":"0"};
var current_postid = "163187";
/* ]]> */
</script>
<script type='text/javascript' src='https://varosh.com.ua/wp-content/themes/varosh/js/common.js'></script>
<script type='text/javascript' src='https://varosh.com.ua/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://varosh.com.ua/wp-includes/js/wp-embed.min.js'></script>
</body>
</html><!-- WP Fastest Cache file was created in 0.5360050201416 seconds, on 08-09-22 21:04:15 -->