<!DOCTYPE html>
<html lang="uk">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no, shrink-to-fit=no">
		<link href="https://fonts.googleapis.com/css?family=Montserrat:400,600,700,900&subset=cyrillic" rel="stylesheet">
		<link rel="icon" type="image/png" sizes="16x16" href="/wp-content/themes/varosh/img/favicon-16x16.png">
        <!--<link rel="icon" type="image/png" sizes="16x16" href="/wp-content/themes/varosh/img/favicon.png">-->
        <!--<link rel="icon" type="image/png" sizes="32x32" href="/wp-content/themes/varosh/img/favicon@2x.png">-->
	<title>ТВУ: креативний тил Ужгорода</title>
<link rel="alternate" hreflang="uk" href="https://varosh.com.ua/vijna/tvu-kreatyvnyj-tyl-uzhgoroda/" />

<!-- This site is optimized with the Yoast SEO plugin v11.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://varosh.com.ua/vijna/tvu-kreatyvnyj-tyl-uzhgoroda/" />
<meta property="og:locale" content="uk_UA" />
<meta property="og:type" content="article" />
<meta property="og:title" content="ТВУ: креативний тил Ужгорода" />
<meta property="og:description" content="16 &#1073;&#1077;&#1088;&#1077;&#1079;&#1085;&#1103; &#1074; &#1059;&#1078;&#1075;&#1086;&#1088;&#1086;&#1076;&#1110; &#1089;&#1090;&#1072;&#1083;&#1086; &#1085;&#1072; &#1086;&#1076;&#1085;&#1091; &#1082;&#1088;&#1077;&#1072;&#1090;&#1080;&#1074;&#1085;&#1091; &#1074;&#1086;&#1083;&#1086;&#1085;&#1090;&#1077;&#1088;&#1089;&#1100;&#1082;&#1091; &#1088;&#1086;&#1076;&#1080;&#1085;&#1091; &#1073;&#1110;&#1083;&#1100;&#1096;&#1077;. &#1063;&#1080;&#1084; &#1079;&#1072;&#1081;&#1084;&#1072;&#1102;&#1090;&#1100;&#1089;&#1103;, &#1082;&#1086;&#1084;&#1091; &#1076;&#1086;&#1087;&#1086;&#1084;&#1072;&#1075;&#1072;&#1102;&#1090;&#1100; &#1090;&#1072; &#1087;&#1088;&#1086; &#1097;&#1086; &#1079;&#1074;&#1110;&#1090;&#1091;&#1102;&#1090;&#1100; &mdash; &#1088;&#1086;&#1079;&#1087;&#1086;&#1074;&#1110;&#1076;&#1072;&#1102;&#1090;&#1100; &#1095;&#1083;&#1077;&#1085;&#1080; &#1058;&#1042;&#1059;. &laquo;&#1058;&#1074;&#1086;&#1088;&#1095;&#1110; &#1074;&#1086;&#1083;&#1086;&#1085;&#1090;&#1077;&#1088;&#1080; &#1059;&#1078;&#1075;&#1086;&#1088;&#1086;&#1076;&raquo; &#1072;&#1073;&#1086; &#1089;&#1082;&#1086;&#1088;&#1086;&#1095;&#1077;&#1085;&#1086; &#1058;&#1042;&#1059; &ndash; &#1094;&#1077; &#1074;&#1086;&#1083;&#1086;&#1085;&#1090;&#1077;&#1088;&#1089;&#1100;&#1082;&#1072; &#1110;&#1085;&#1110;&#1094;&#1110;&#1072;&#1090;&#1080;&#1074;&#1072; &#1085;&#1077;&#1073;&#1072;&#1081;&#1076;&#1091;&#1078;&#1080;&#1093; &#1083;&#1102;&#1076;&#1077;&#1081;, &#1089;&#1090;&#1074;&#1086;&#1088;&#1077;&#1085;&#1072; &#1072;&#1073;&#1080; &#1076;&#1086;&#1087;&#1086;&#1084;&#1086;&#1075;&#1090;&#1080; &#1076;&#1110;&#1090;&#1103;&#1084;, &#1103;&#1082;&#1110; &#1095;&#1077;&#1088;&#1077;&#1079; &#1074;&#1110;&#1081;&#1085;&#1091; &#1087;&#1086;&#1082;&#1080;&#1085;&#1091;&#1083;&#1080; &#1089;&#1074;&#1110;&#1081; &#1076;&#1110;&#1084;. &#1042;&#1086;&#1083;&#1086;&#1085;&#1090;&#1077;&#1088;&#1080; &#1076;&#1086;&#1087;&#1086;&#1084;&#1072;&#1075;&#1072;&#1102;&#1090;&#1100; &#1076;&#1110;&#1090;&#1082;&#1072;&#1084; &#1087;&#1077;&#1088;&#1077;&#1078;&#1080;&#1090;&#1080; &#1094;&#1077;&#1081; &#1089;&#1082;&#1083;&#1072;&#1076;&#1085;&#1080;&#1081; &#1087;&#1077;&#1088;&#1110;&#1086;&#1076; &#1079; &#1087;&#1086;&#1079;&#1080;&#1090;&#1080;&#1074;&#1085;&#1080;&#1084;&#1080; &#1077;&#1084;&#1086;&#1094;&#1110;&#1103;&#1084;&#1080;, &hellip;" />
<meta property="og:url" content="https://varosh.com.ua/vijna/tvu-kreatyvnyj-tyl-uzhgoroda/" />
<meta property="og:site_name" content="Varosh" />
<meta property="article:tag" content="волонтерство" />
<meta property="article:tag" content="допомога біженцям" />
<meta property="article:tag" content="ттворчі волонтери Ужгород" />
<meta property="article:tag" content="Юлія Дуб" />
<meta property="article:section" content="Війна" />
<meta property="article:published_time" content="2022-05-19T17:59:55+00:00" />
<meta property="og:image" content="https://varosh.com.ua/wp-content/uploads/2022/05/1652980168.jpg" />
<meta property="og:image:secure_url" content="https://varosh.com.ua/wp-content/uploads/2022/05/1652980168.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="576" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="16 &#1073;&#1077;&#1088;&#1077;&#1079;&#1085;&#1103; &#1074; &#1059;&#1078;&#1075;&#1086;&#1088;&#1086;&#1076;&#1110; &#1089;&#1090;&#1072;&#1083;&#1086; &#1085;&#1072; &#1086;&#1076;&#1085;&#1091; &#1082;&#1088;&#1077;&#1072;&#1090;&#1080;&#1074;&#1085;&#1091; &#1074;&#1086;&#1083;&#1086;&#1085;&#1090;&#1077;&#1088;&#1089;&#1100;&#1082;&#1091; &#1088;&#1086;&#1076;&#1080;&#1085;&#1091; &#1073;&#1110;&#1083;&#1100;&#1096;&#1077;. &#1063;&#1080;&#1084; &#1079;&#1072;&#1081;&#1084;&#1072;&#1102;&#1090;&#1100;&#1089;&#1103;, &#1082;&#1086;&#1084;&#1091; &#1076;&#1086;&#1087;&#1086;&#1084;&#1072;&#1075;&#1072;&#1102;&#1090;&#1100; &#1090;&#1072; &#1087;&#1088;&#1086; &#1097;&#1086; &#1079;&#1074;&#1110;&#1090;&#1091;&#1102;&#1090;&#1100; &mdash; &#1088;&#1086;&#1079;&#1087;&#1086;&#1074;&#1110;&#1076;&#1072;&#1102;&#1090;&#1100; &#1095;&#1083;&#1077;&#1085;&#1080; &#1058;&#1042;&#1059;. &laquo;&#1058;&#1074;&#1086;&#1088;&#1095;&#1110; &#1074;&#1086;&#1083;&#1086;&#1085;&#1090;&#1077;&#1088;&#1080; &#1059;&#1078;&#1075;&#1086;&#1088;&#1086;&#1076;&raquo; &#1072;&#1073;&#1086; &#1089;&#1082;&#1086;&#1088;&#1086;&#1095;&#1077;&#1085;&#1086; &#1058;&#1042;&#1059; &ndash; &#1094;&#1077; &#1074;&#1086;&#1083;&#1086;&#1085;&#1090;&#1077;&#1088;&#1089;&#1100;&#1082;&#1072; &#1110;&#1085;&#1110;&#1094;&#1110;&#1072;&#1090;&#1080;&#1074;&#1072; &#1085;&#1077;&#1073;&#1072;&#1081;&#1076;&#1091;&#1078;&#1080;&#1093; &#1083;&#1102;&#1076;&#1077;&#1081;, &#1089;&#1090;&#1074;&#1086;&#1088;&#1077;&#1085;&#1072; &#1072;&#1073;&#1080; &#1076;&#1086;&#1087;&#1086;&#1084;&#1086;&#1075;&#1090;&#1080; &#1076;&#1110;&#1090;&#1103;&#1084;, &#1103;&#1082;&#1110; &#1095;&#1077;&#1088;&#1077;&#1079; &#1074;&#1110;&#1081;&#1085;&#1091; &#1087;&#1086;&#1082;&#1080;&#1085;&#1091;&#1083;&#1080; &#1089;&#1074;&#1110;&#1081; &#1076;&#1110;&#1084;. &#1042;&#1086;&#1083;&#1086;&#1085;&#1090;&#1077;&#1088;&#1080; &#1076;&#1086;&#1087;&#1086;&#1084;&#1072;&#1075;&#1072;&#1102;&#1090;&#1100; &#1076;&#1110;&#1090;&#1082;&#1072;&#1084; &#1087;&#1077;&#1088;&#1077;&#1078;&#1080;&#1090;&#1080; &#1094;&#1077;&#1081; &#1089;&#1082;&#1083;&#1072;&#1076;&#1085;&#1080;&#1081; &#1087;&#1077;&#1088;&#1110;&#1086;&#1076; &#1079; &#1087;&#1086;&#1079;&#1080;&#1090;&#1080;&#1074;&#1085;&#1080;&#1084;&#1080; &#1077;&#1084;&#1086;&#1094;&#1110;&#1103;&#1084;&#1080;, [&hellip;]" />
<meta name="twitter:title" content="ТВУ: креативний тил Ужгорода" />
<meta name="twitter:image" content="https://varosh.com.ua/wp-content/uploads/2022/05/1652980168.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://varosh.com.ua/#organization","name":"Varosh","url":"https://varosh.com.ua/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://varosh.com.ua/#logo","url":"https://varosh.com.ua/wp-content/uploads/2019/06/1560227251.png","width":200,"height":100,"caption":"Varosh"},"image":{"@id":"https://varosh.com.ua/#logo"}},{"@type":"WebSite","@id":"https://varosh.com.ua/#website","url":"https://varosh.com.ua/","name":"Varosh","publisher":{"@id":"https://varosh.com.ua/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://varosh.com.ua/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://varosh.com.ua/vijna/tvu-kreatyvnyj-tyl-uzhgoroda/#webpage","url":"https://varosh.com.ua/vijna/tvu-kreatyvnyj-tyl-uzhgoroda/","inLanguage":"uk","name":"\u0422\u0412\u0423: \u043a\u0440\u0435\u0430\u0442\u0438\u0432\u043d\u0438\u0439 \u0442\u0438\u043b \u0423\u0436\u0433\u043e\u0440\u043e\u0434\u0430","isPartOf":{"@id":"https://varosh.com.ua/#website"},"image":{"@type":"ImageObject","@id":"https://varosh.com.ua/vijna/tvu-kreatyvnyj-tyl-uzhgoroda/#primaryimage","url":"https://varosh.com.ua/wp-content/uploads/2022/05/1652980168.jpg","width":1280,"height":576,"caption":"Tvu Park 1"},"primaryImageOfPage":{"@id":"https://varosh.com.ua/vijna/tvu-kreatyvnyj-tyl-uzhgoroda/#primaryimage"},"datePublished":"2022-05-19T17:59:55+00:00","dateModified":"2022-05-19T17:59:55+00:00"},{"@type":"Article","@id":"https://varosh.com.ua/vijna/tvu-kreatyvnyj-tyl-uzhgoroda/#article","isPartOf":{"@id":"https://varosh.com.ua/vijna/tvu-kreatyvnyj-tyl-uzhgoroda/#webpage"},"author":{"@id":"https://varosh.com.ua/author/galynka/#author","name":"\u0413\u0438\u0447\u043a\u0430 \u0413\u0430\u043b\u0438\u043d\u043a\u0430"},"publisher":{"@id":"https://varosh.com.ua/#organization"},"headline":"\u0422\u0412\u0423: \u043a\u0440\u0435\u0430\u0442\u0438\u0432\u043d\u0438\u0439 \u0442\u0438\u043b \u0423\u0436\u0433\u043e\u0440\u043e\u0434\u0430","datePublished":"2022-05-19T17:59:55+00:00","dateModified":"2022-05-19T17:59:55+00:00","commentCount":0,"mainEntityOfPage":"https://varosh.com.ua/vijna/tvu-kreatyvnyj-tyl-uzhgoroda/#webpage","image":{"@id":"https://varosh.com.ua/vijna/tvu-kreatyvnyj-tyl-uzhgoroda/#primaryimage"},"keywords":"\u0432\u043e\u043b\u043e\u043d\u0442\u0435\u0440\u0441\u0442\u0432\u043e,\u0434\u043e\u043f\u043e\u043c\u043e\u0433\u0430 \u0431\u0456\u0436\u0435\u043d\u0446\u044f\u043c,\u0442\u0442\u0432\u043e\u0440\u0447\u0456 \u0432\u043e\u043b\u043e\u043d\u0442\u0435\u0440\u0438 \u0423\u0436\u0433\u043e\u0440\u043e\u0434,\u042e\u043b\u0456\u044f \u0414\u0443\u0431","articleSection":"Life,\u0412\u0456\u0439\u043d\u0430"},{"@type":"Person","@id":"https://varosh.com.ua/author/galynka/#author","name":"\u0413\u0438\u0447\u043a\u0430 \u0413\u0430\u043b\u0438\u043d\u043a\u0430","image":{"@type":"ImageObject","@id":"https://varosh.com.ua/#personlogo","url":"https://secure.gravatar.com/avatar/0cf54aec97b7d2179c86e12e1e2e826b?s=96&d=mm&r=g","caption":"\u0413\u0438\u0447\u043a\u0430 \u0413\u0430\u043b\u0438\u043d\u043a\u0430"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Varosh &raquo; стрічка" href="https://varosh.com.ua/feed/" />
<link rel="alternate" type="application/rss+xml" title="Varosh &raquo; Канал коментарів" href="https://varosh.com.ua/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Varosh &raquo; ТВУ: креативний тил Ужгорода Канал коментарів" href="https://varosh.com.ua/vijna/tvu-kreatyvnyj-tyl-uzhgoroda/feed/" />
<link rel='stylesheet' id='wp-block-library-css'  href='https://varosh.com.ua/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpml-legacy-post-translations-0-css'  href='//varosh.com.ua/wp-content/plugins/sitepress-multilingual-cms/templates/language-switchers/legacy-post-translations/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-grid-css-css'  href='https://varosh.com.ua/wp-content/themes/varosh/css/bootstrap-grid.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css-css'  href='https://varosh.com.ua/wp-content/themes/varosh/libs/fontawesome/css/all.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='normalize-css-css'  href='https://varosh.com.ua/wp-content/themes/varosh/libs/normalize-css/normalize.css' type='text/css' media='all' />
<link rel='stylesheet' id='selectize-css-css'  href='https://varosh.com.ua/wp-content/themes/varosh/libs/selectize/dist/css/selectize.css' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel-css-css'  href='https://cdnjs.cloudflare.com/ajax/libs/OwlCarousel2/2.3.4/assets/owl.carousel.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='owl-theme-css-css'  href='https://cdnjs.cloudflare.com/ajax/libs/OwlCarousel2/2.3.4/assets/owl.theme.default.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='varosh-css-css'  href='https://varosh.com.ua/wp-content/themes/varosh/style.css' type='text/css' media='all' />
<script type='text/javascript' src='https://varosh.com.ua/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://varosh.com.ua/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='https://varosh.com.ua/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://varosh.com.ua/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://varosh.com.ua/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.15" />
<link rel='shortlink' href='https://varosh.com.ua/?p=150711' />
<link rel="alternate" type="application/json+oembed" href="https://varosh.com.ua/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvarosh.com.ua%2Fvijna%2Ftvu-kreatyvnyj-tyl-uzhgoroda%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://varosh.com.ua/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvarosh.com.ua%2Fvijna%2Ftvu-kreatyvnyj-tyl-uzhgoroda%2F&#038;format=xml" />
<meta name="generator" content="WPML ver:4.2.5 stt:9,1,23,44,45,10,54;" />
<meta name="generator" content="Site Kit by Google 1.8.1" /><meta property="fb:app_id" content="855857934747540" /><script async defer crossorigin="anonymous" src="https://connect.facebook.net/uk_UA/sdk.js#xfbml=1&version=v3.3&appId=855857934747540"></script><script data-ad-client="ca-pub-8720250286846072" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><meta name="google-site-verification" content="5FOakAnmuWFVT922KjJZjOruc0ejpA7U4l-A6ok5pYQ">		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
			<!-- Global site tag (gtag.js) - Google Analytics -->
	<script async="" src="https://www.googletagmanager.com/gtag/js?id=UA-38201718-1"></script>
	<script>
	  window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());
	  gtag('config', 'UA-38201718-1');
	</script>
	</head>
<body class="post-template-default single single-post postid-150711 single-format-standard">
	<div class="menu-pop">
		<a src="#" alt="Search" class="top-nav_search mob"><i class="fas fa-search"></i></a>
		<div class="top-nav_logo">
			<a href="https://varosh.com.ua">varosh</a>
		</div>
		<ul id="menu-primary" class="top-menu"><li id="menu-item-147519" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-147519"><a href="https://varosh.com.ua/./vijna/">Війна</a></li>
<li id="menu-item-64" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64"><a href="https://varosh.com.ua/./ludy/">Люди</a></li>
<li id="menu-item-55007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55007"><a href="https://varosh.com.ua/./noviny/">Новини</a></li>
<li id="menu-item-61" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-61"><a href="https://varosh.com.ua/./life/">Життя</a></li>
<li id="menu-item-139808" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139808"><a href="https://varosh.com.ua/./biznes/">Бізнес</a></li>
<li id="menu-item-46273" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46273"><a href="https://varosh.com.ua/./miscya/">Місця</a></li>
<li id="menu-item-139683" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139683"><a href="https://varosh.com.ua/./art/">ART</a></li>
<li id="menu-item-137844" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137844"><a href="https://varosh.com.ua/./dumky/">Думки</a></li>
<li id="menu-item-141059" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141059"><a href="https://varosh.com.ua/./zdorovya/">Здоров&#8217;я</a></li>
<li id="menu-item-68" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68"><a href="/projects/">Спецпроекти</a></li>
</ul>		<div class="d-flex social_links justify-content-center">
							<a href="https://www.facebook.com/Varosh.com.ua/" target="_blank"><div class="facebook-icon"><span><i class="fab fa-facebook-f"></i></span></div><div>Facebook</div></a>
						                  
				<a href="https://www.instagram.com/the.varosh/" target="_blank"><div class="instagram-icon"><span><i class="fab fa-instagram"></i></span></div><div>Instagram</div></a>
										<a href="https://t.me/thevarosh" target="_blank"><div class="telegram-icon"><span><i class="fab fa-telegram-plane"></i></span></div><div>Telegram</div></a>
										<a href="https://www.youtube.com/channel/UChfrFDqCQi0CBkYJwoFTSYg" target="_blank"><div class="youtube-icon"><span><i class="fab fa-youtube"></i></span></div><div>YouTube</div></a>
					</div>
	</div>
	<div class="search-pop ">
		<form action="/" method="get">
			<input type="text" name="s" id="search" class="search-input" value="" placeholder="Введіть пошуковий запит..."/>
			<button type="submit"><i class="fas fa-search"></i></button>
		</form>
	</div>
			<div class="container">
			<div class="top-nav desk">
				<div class="row">
					<div class="col ">
						<div class="top-nav_logo">
							<a href="https://varosh.com.ua">varosh</a>
						</div>
					</div>
					<nav class="col d-flex align-items-center ">
						<ul id="menu-primary-1" class="top-nav_menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-147519"><a href="https://varosh.com.ua/./vijna/">Війна</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64"><a href="https://varosh.com.ua/./ludy/">Люди</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55007"><a href="https://varosh.com.ua/./noviny/">Новини</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-61"><a href="https://varosh.com.ua/./life/">Життя</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139808"><a href="https://varosh.com.ua/./biznes/">Бізнес</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46273"><a href="https://varosh.com.ua/./miscya/">Місця</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139683"><a href="https://varosh.com.ua/./art/">ART</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137844"><a href="https://varosh.com.ua/./dumky/">Думки</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141059"><a href="https://varosh.com.ua/./zdorovya/">Здоров&#8217;я</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68"><a href="/projects/">Спецпроекти</a></li>
</ul>						<a src="#" alt="Search" class="top-nav_search desk"><i class="fas fa-search"></i></a>
						<a href="#" class="toggle-mnu"><span></span></a>
					</nav>
				</div>
			</div>

			<!-- START Mobile menu -->
			<div class="top-nav mob">
				<div class="row">
					<div class="col d-flex justify-content-start">
						<a src="#" alt="Search" class="top-nav_search"><i class="fas fa-search"></i></a>
					</div>
					<div class="col d-flex justify-content-center">
						<div class="top-nav_logo">
							<a href="https://varosh.com.ua">varosh</a>
						</div>
					</div>
					<div class="col d-flex justify-content-end">
						<a href="#" class="toggle-mnu"><span></span></a>
					</div>
				</div>
			</div>
			<!-- END Mobile menu -->
		</div>
	                                        <!-- Posts and Events Main Image -->
                <div class="event_mainpic d-flex align-items-center justify-content-end" data-big-bg="https://varosh.com.ua/wp-content/uploads/2022/05/1652980168-1280x486.jpg" data-mobile-bg="https://varosh.com.ua/wp-content/uploads/2022/05/1652980168.jpg" >
                    <div class="container">
                        <span>Life</span><h1>ТВУ: креативний тил Ужгорода</h1>
<div class="row event-data">
	<div class="col-md-12 text-center">
		<span class="date">19 Травня 2022</span>
		<span class="view"><i class="fas fa-eye"></i><span class="view-counter">12</span></span>
		<span class="comments"><i class="far fa-comment-alt"></i></i> <span class="fb-comments-count" data-href="https://varosh.com.ua/vijna/tvu-kreatyvnyj-tyl-uzhgoroda/"></span></span>
	</div>
</div>                    </div>
                </div>
                        <!-- END Main Image --> 

            <!-- Content -->
            <div class="content-wrap container withrightblock">
                                <!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body><p><em>16 &#1073;&#1077;&#1088;&#1077;&#1079;&#1085;&#1103; &#1074; &#1059;&#1078;&#1075;&#1086;&#1088;&#1086;&#1076;&#1110; &#1089;&#1090;&#1072;&#1083;&#1086; &#1085;&#1072; &#1086;&#1076;&#1085;&#1091; &#1082;&#1088;&#1077;&#1072;&#1090;&#1080;&#1074;&#1085;&#1091; &#1074;&#1086;&#1083;&#1086;&#1085;&#1090;&#1077;&#1088;&#1089;&#1100;&#1082;&#1091; &#1088;&#1086;&#1076;&#1080;&#1085;&#1091; &#1073;&#1110;&#1083;&#1100;&#1096;&#1077;. &#1063;&#1080;&#1084; &#1079;&#1072;&#1081;&#1084;&#1072;&#1102;&#1090;&#1100;&#1089;&#1103;, &#1082;&#1086;&#1084;&#1091; &#1076;&#1086;&#1087;&#1086;&#1084;&#1072;&#1075;&#1072;&#1102;&#1090;&#1100; &#1090;&#1072; &#1087;&#1088;&#1086; &#1097;&#1086; &#1079;&#1074;&#1110;&#1090;&#1091;&#1102;&#1090;&#1100; &mdash; &#1088;&#1086;&#1079;&#1087;&#1086;&#1074;&#1110;&#1076;&#1072;&#1102;&#1090;&#1100; &#1095;&#1083;&#1077;&#1085;&#1080; &#1058;&#1042;&#1059;.</em></p>
<p><strong><span lang="uk-UA">&laquo;&#1058;&#1074;&#1086;&#1088;&#1095;&#1110; &#1074;&#1086;&#1083;&#1086;&#1085;&#1090;&#1077;&#1088;&#1080; &#1059;&#1078;&#1075;&#1086;&#1088;&#1086;&#1076;&raquo; </span><span lang="uk-UA">&#1072;&#1073;&#1086; &#1089;&#1082;&#1086;&#1088;&#1086;&#1095;&#1077;&#1085;&#1086; &#1058;&#1042;&#1059; </span></strong><span lang="uk-UA">&ndash; &#1094;&#1077; &#1074;&#1086;&#1083;&#1086;&#1085;&#1090;&#1077;&#1088;&#1089;&#1100;&#1082;&#1072; &#1110;&#1085;&#1110;&#1094;&#1110;&#1072;&#1090;&#1080;&#1074;&#1072; &#1085;&#1077;&#1073;&#1072;&#1081;&#1076;&#1091;&#1078;&#1080;&#1093; &#1083;&#1102;&#1076;&#1077;&#1081;, </span><span lang="uk-UA">&#1089;&#1090;&#1074;&#1086;&#1088;&#1077;&#1085;&#1072; &#1072;&#1073;&#1080;</span><span lang="uk-UA"> &#1076;&#1086;&#1087;&#1086;&#1084;</span><span lang="uk-UA">&#1086;&#1075;&#1090;&#1080; </span><span lang="uk-UA">&#1076;&#1110;&#1090;&#1103;&#1084;, </span><span lang="uk-UA">&#1103;&#1082;&#1110; &#1095;&#1077;&#1088;&#1077;&#1079; &#1074;&#1110;&#1081;&#1085;&#1091;</span><span lang="uk-UA"> &#1087;&#1086;&#1082;&#1080;&#1085;&#1091;</span><span lang="uk-UA">&#1083;&#1080;</span> <span lang="uk-UA">&#1089;&#1074;&#1110;&#1081;</span><span lang="uk-UA"> &#1076;&#1110;&#1084;. </span><span lang="uk-UA">&#1042;&#1086;&#1083;&#1086;&#1085;&#1090;&#1077;&#1088;&#1080; &#1076;&#1086;&#1087;&#1086;&#1084;&#1072;&#1075;&#1072;&#1102;&#1090;&#1100; </span><span lang="uk-UA">&#1076;&#1110;&#1090;&#1082;&#1072;&#1084;</span> <span lang="uk-UA">&#1087;&#1077;&#1088;&#1077;&#1078;&#1080;&#1090;&#1080; &#1094;&#1077;&#1081; </span><span lang="uk-UA">&#1089;&#1082;&#1083;&#1072;&#1076;&#1085;&#1080;&#1081;</span><span lang="uk-UA"> &#1087;&#1077;&#1088;&#1110;&#1086;&#1076; &#1079; &#1087;&#1086;&#1079;&#1080;&#1090;&#1080;&#1074;&#1085;&#1080;&#1084;&#1080; &#1077;&#1084;&#1086;&#1094;&#1110;&#1103;&#1084;&#1080;, </span><span lang="uk-UA">&#1085;&#1077; &#1076;&#1086;&#1079;&#1074;&#1086;&#1083;&#1080;&#1090;&#1080; &#1074;&#1110;&#1081;&#1085;&#1110; &#1079;&#1072;&#1073;&#1088;&#1072;&#1090;&#1080; &#1111;&#1093; &#1076;</span><span lang="uk-UA">&#1080;&#1090;&#1080;&#1085;&#1089;&#1090;&#1074;&#1086;, </span><span lang="uk-UA">&#1072; &#1090;</span><span lang="uk-UA">&#1072;&#1082;&#1086;&#1078; &#1110;&#1085;&#1090;&#1077;&#1075;&#1088;&#1091;&#1074;&#1072;&#1090;&#1080; </span><span lang="uk-UA">&#1111;&#1093; </span><span lang="uk-UA">&#1074; &#1078;&#1080;&#1090;&#1090;&#1103; &#1091; &#1085;&#1086;&#1074;&#1086;&#1084;&#1091; &#1084;&#1110;&#1089;&#1090;&#1110; &#1090;&#1072; &#1079;&#1085;&#1072;&#1081;&#1090;&#1080; &#1076;&#1088;&#1091;&#1079;&#1110;&#1074;.</span></p>
<blockquote><p>&mdash; <span lang="uk-UA">&#1052;&#1080; &#1093;&#1086;&#1095;&#1077;&#1084;&#1086;, &#1097;&#1086;&#1073; &#1094;&#1110; &#1076;&#1110;</span><span lang="uk-UA">&#1090;</span><span lang="uk-UA">&#1080; </span><span lang="uk-UA">&#1074;&#1080;&#1088;&#1086;&#1089;</span><span lang="uk-UA">&#1083;&#1080;</span><span lang="uk-UA"> &#1097;&#1072;&#1089;&#1083;&#1080;&#1074;&#1080;</span><span lang="uk-UA">&#1084;&#1080;</span><span lang="uk-UA">, &#1074;&#1110;&#1083;&#1100;&#1085;&#1080;</span><span lang="uk-UA">&#1084;&#1080; &#1083;&#1102;&#1076;&#1100;&#1084;&#1080;</span><span lang="uk-UA">, &#1103;&#1082;&#1110; &#1083;&#1102;&#1073;&#1083;&#1103;&#1090;&#1100; &#1089;&#1074;&#1086;&#1102; &#1082;&#1088;&#1072;&#1111;&#1085;&#1091; &#1090;&#1072; &#1074;&#1087;&#1077;&#1074;&#1085;&#1077;&#1085;&#1110;, &#1097;&#1086; &#1082;&#1086;&#1078;&#1077;&#1085; &#1111;&#1111; &#1082;&#1091;&#1090;&#1086;&#1095;&#1086;&#1082; &ndash; &#1094;&#1077; &#1076;&#1110;&#1084; &#1110; &#1088;&#1110;&#1076;&#1085;&#1072; &#1079;&#1077;&#1084;&#1083;&#1103;, </span><span lang="uk-UA">&mdash;</span> <span lang="uk-UA">&#1082;&#1072;&#1078;&#1091;&#1090;&#1100; &#1074;&#1086;&#1083;&#1086;&#1085;&#1090;&#1077;&#1088;&#1080;.</span></p></blockquote>
<ul><li><a href="https://varosh.com.ua/vijna/uzhgorod-ne-gostynnyj-yak-volontery-nadyhayut-pryyizdyty-same-syudy/">&#1059;&#1078;&#1075;&#1086;&#1088;&#1086;&#1076; (&#1085;&#1077;) &#1075;&#1086;&#1089;&#1090;&#1080;&#1085;&#1085;&#1080;&#1081;? &#1071;&#1082; &#1074;&#1086;&#1083;&#1086;&#1085;&#1090;&#1077;&#1088;&#1080; &#1085;&#1072;&#1076;&#1080;&#1093;&#1072;&#1102;&#1090;&#1100; &#1087;&#1088;&#1080;&#1111;&#1079;&#1076;&#1080;&#1090;&#1080; &#1089;&#1072;&#1084;&#1077; &#1089;&#1102;&#1076;&#1080;</a></li>
</ul><p><span lang="uk-UA">&#1057;&#1087;&#1110;&#1074;&#1079;&#1072;&#1089;&#1085;&#1086;&#1074;&#1085;&#1080;&#1094;&#1103; &#1110;&#1085;&#1110;&#1094;&#1110;&#1072;&#1090;&#1080;&#1074;&#1080;, </span><span lang="ru-RU"><b>&#1070;&#1083;&#1110;&#1103; &#1044;&#1091;&#1073;</b></span><span lang="ru-RU"> &mdash; </span><span lang="uk-UA">&#1091;&#1078;&#1075;&#1086;&#1088;&#1086;&#1076;&#1082;&#1072;, </span><span lang="uk-UA">&#1103;&#1082;&#1072; </span><span lang="uk-UA">&#1084;&#1077;&#1096;&#1082;&#1072;&#1083;&#1072; &#1091;</span><span lang="uk-UA"> &#1050;&#1080;&#1108;&#1074;</span><span lang="uk-UA">&#1110;:</span></p>
<p>&mdash; <span lang="ru-RU">&#1044;&#1086; &#1087;&#1086;&#1095;&#1072;&#1090;&#1082;&#1091; &#1074;&#1110;&#1081;&#1085;&#1080; &#1103; &#1085;&#1072;&#1084;&#1072;&#1075;&#1072;&#1083;&#1072;&#1089;&#1103; &#1088;&#1086;&#1079;&#1074;&#1080;&#1074;&#1072;&#1090;&#1080; &#1074;&#1083;&#1072;&#1089;&#1085;&#1091; &#1089;&#1087;&#1088;&#1072;&#1074;&#1091;, &#1085;&#1072;&#1074;&#1095;&#1072;&#1083;&#1072;&#1089;&#1103; &#1074; &#1072;&#1074;&#1090;&#1086;&#1096;&#1082;&#1086;&#1083;&#1110; &#1081; &#1087;&#1083;&#1072;&#1085;&#1091;&#1074;&#1072;&#1083;&#1072; </span><span lang="uk-UA">&#1089;&#1072;&#1076;&#1080;&#1090;&#1080; &#1082;&#1074;&#1110;&#1090;&#1080; &#1085;&#1072; &#1082;&#1083;&#1091;&#1084;&#1073;&#1072;&#1093; &#1074;&#1077;&#1089;&#1085;&#1086;&#1102;.</span> <span lang="uk-UA">&#1040; </span><span lang="ru-RU">7 &#1073;&#1077;&#1088;&#1077;&#1079;&#1085;&#1103; </span><span lang="uk-UA">&#1087;&#1088;</span><span lang="ru-RU">&#1080;&#1111;&#1093;&#1072;&#1083;&#1072; &#1074; &#1059;&#1078;&#1075;&#1086;&#1088;&#1086;&#1076; &#1110; &#1085;&#1072;&#1084;&#1072;&#1075;&#1072;&#1083;&#1072;&#1089;&#1103; &#1076;&#1086;&#1083;&#1091;&#1095;&#1072;&#1090;&#1080;&#1089;&#1103; &#1076;&#1086; &#1088;&#1110;&#1079;&#1085;&#1080;&#1093; &#1074;&#1086;&#1083;&#1086;&#1085;&#1090;&#1077;&#1088;&#1089;&#1100;&#1082;&#1080;&#1093; &#1110;&#1085;&#1110;&#1094;&#1110;&#1072;&#1090;&#1080;&#1074;, &#1072;&#1078; &#1087;&#1086;&#1082;&#1080; &#1085;&#1077; &#1089;&#1092;&#1086;&#1088;&#1084;&#1091;&#1074;&#1072;&#1083;&#1072;&#1089;&#1103; &#1082;&#1086;&#1084;&#1072;&#1085;&#1076;&#1072; &#1058;&#1042;&#1059;. </span><span lang="uk-UA">&#1058;</span><span lang="ru-RU">&#1077;&#1087;&#1077;&#1088; </span><span lang="uk-UA">&#1074;&#1086;&#1083;&#1086;&#1085;&#1090;&#1077;&#1088;&#1089;&#1090;&#1074;&#1086; &#1090;&#1091;&#1090; &mdash; </span><span lang="ru-RU">&#1084;&#1086;&#1108; &#1086;&#1089;&#1085;&#1086;&#1074;&#1085;&#1077; &#1079;&#1072;&#1085;&#1103;&#1090;&#1090;&#1103;.</span> <span lang="uk-UA">&#1071;</span> <span lang="ru-RU">&#1096;&#1091;&#1082;&#1072;</span><span lang="uk-UA">&#1102;</span> <span lang="uk-UA">&#1076;&#1083;&#1103; &#1085;&#1072;&#1089; </span><span lang="uk-UA">&#1088;&#1110;&#1079;&#1085;&#1110; &#1084;&#1086;&#1078;&#1083;&#1080;&#1074;&#1086;&#1089;&#1090;&#1110;</span><span lang="uk-UA">,</span> <span lang="ru-RU">&#1087;&#1088;&#1086;&#1074;&#1086;&#1076;</span><span lang="uk-UA">&#1078;&#1091;</span><span lang="ru-RU"> &#1084;&#1072;&#1081;&#1089;&#1090;&#1077;&#1088;-&#1082;&#1083;&#1072;&#1089;&#1080; &#1076;&#1083;&#1103; &#1076;&#1110;&#1090;&#1077;&#1081; &#1090;&#1072; </span><span lang="uk-UA">&#1076;&#1086;&#1087;&#1086;&#1084;&#1072;&#1075;&#1072;</span><span lang="uk-UA">&#1102;, </span><span lang="uk-UA">&#1076;&#1077;</span><span lang="ru-RU"> &#1110; &#1095;&#1080;&#1084; &#1084;&#1086;&#1078;&#1091;. &#1052;&#1077;&#1085;&#1110; &#1076;&#1091;&#1078;&#1077; &#1093;&#1086;&#1095;&#1077;&#1090;&#1100;&#1089;&#1103;, &#1097;&#1086;&#1073; &#1084;&#1080;</span> <span lang="uk-UA">&#1074; &#1090;&#1080;&#1083;&#1091;</span> <span lang="ru-RU">&#1079;&#1072;&#1083;&#1080;&#1096;&#1072;&#1083;&#1080;&#1089;&#1103; &#1088;&#1077;&#1089;&#1091;&#1088;&#1089;&#1086;&#1084; &#1076;&#1083;&#1103; &#1090;&#1080;&#1093;, &#1093;&#1090;&#1086; &#1094;&#1100;&#1086;&#1075;&#1086;</span> <span lang="ru-RU">&#1087;&#1086;&#1090;&#1088;&#1077;&#1073;&#1091;&#1108;.</span></p>
<div class="slider-owl owl-carousel"><div class="slide"><img src="https://varosh.com.ua/wp-content/uploads/2022/05/1652980157.jpg" alt="gal-150768"></div><div class="slide"><img src="https://varosh.com.ua/wp-content/uploads/2022/05/1652980153.jpg" alt="gal-150761"></div><div class="slide"><img src="https://varosh.com.ua/wp-content/uploads/2022/05/1652980147.jpg" alt="gal-150747"></div><div class="slide"><img src="https://varosh.com.ua/wp-content/uploads/2022/05/1652980150.jpg" alt="gal-150754"></div><div class="slide"><img src="https://varosh.com.ua/wp-content/uploads/2022/05/1652980161.jpg" alt="gal-150775"></div></div>
<p><span lang="uk-UA">&#1057;&#1087;&#1077;&#1088;&#1096;&#1091; </span><span lang="uk-UA">&#1110;&#1085;&#1110;&#1094;&#1110;&#1072;&#1090;&#1080;&#1074;&#1072;</span><span lang="uk-UA"> &#1087;&#1086;&#1095;&#1080;&#1085;&#1072;&#1083;&#1072;&#1089;&#1103; &#1079; &#1082;&#1110;&#1083;&#1100;&#1082;&#1086;&#1093; &#1083;&#1102;&#1076;&#1077;&#1081;, &#1103;&#1082;&#1110; &#1086;&#1082;&#1088;&#1077;&#1084;&#1086; &#1074;&#1086;&#1083;&#1086;&#1085;&#1090;&#1077;&#1088;&#1080;&#1083;&#1080; &#1091; &#1088;&#1110;&#1079;&#1085;&#1080;&#1093; &#1083;&#1086;&#1082;&#1072;&#1094;&#1110;&#1103;&#1093;, &#1076;&#1077; &#1079;&#1072;&#1081;&#1084;&#1072;</span><span lang="uk-UA">&#1083;&#1080;&#1089;&#1103;</span><span lang="uk-UA"> &#1079; &#1076;&#1110;&#1090;&#1100;&#1084;&#1080; </span><span lang="uk-UA">&#1074;&#1080;&#1084;&#1091;&#1096;&#1077;&#1085;&#1080;&#1093; &#1087;&#1077;&#1088;&#1077;&#1089;&#1077;&#1083;&#1077;&#1085;&#1094;&#1110;&#1074;</span><span lang="uk-UA">. &#1056;&#1110;&#1079;&#1085;&#1110; &#1084;&#1072;&#1081;&#1089;&#1090;&#1077;&#1088;-&#1082;&#1083;&#1072;&#1089;&#1080; &#1087;&#1088;&#1086;&#1074;&#1086;&#1076;&#1080;&#1083;&#1080;&#1089;&#1103; &#1074; &#1089;&#1087;&#1086;&#1088;&#1090;&#1079;&#1072;&#1083;&#1110; &#1082;&#1072;&#1092;&#1077; &laquo;</span><span lang="en-US">Smagolino</span><span lang="uk-UA">&raquo;, &#1090;&#1074;&#1086;&#1088;&#1095;&#1080;&#1093; &#1094;&#1077;&#1085;&#1090;&#1088;&#1072;&#1093; &laquo;&#1065;&#1072;&#1089;&#1090;&#1103;&raquo; &#1090;&#1072; &laquo;&#1050;&#1088;&#1080;&#1083;&#1072;&raquo;, &#1084;&#1086;&#1074;&#1085;&#1110;&#1081; &#1096;&#1082;&#1086;&#1083;&#1110; &laquo;</span><span lang="en-US">Real</span> <span lang="en-US">life</span> <span lang="en-US">English</span><span lang="uk-UA">&raquo;, &#1074; &#1076;&#1080;&#1090;&#1103;&#1095;&#1110;&#1081; &#1083;&#1086;&#1082;&#1072;&#1094;&#1110;&#1111; &laquo;&#1044;&#1077;&#1083;&#1100;&#1092;&#1110;&#1085;&#1091;&raquo;. &#1055;&#1086;&#1090;&#1110;&#1084; &#1076;&#1086;&#1076;&#1072;&#1083;&#1080;&#1089;&#1103; &#1077;&#1082;&#1089;&#1082;&#1091;&#1088;&#1089;&#1110;&#1111; &#1074; &#1073;&#1086;&#1090;&#1072;&#1085;&#1110;&#1095;&#1085;&#1080;&#1081; &#1089;&#1072;&#1076; &#1059;&#1078;&#1053;&#1059;. </span><span lang="uk-UA">&#1056;</span><span lang="uk-UA">&#1110;&#1079;&#1085;&#1080;&#1084;&#1080; &#1084;&#1072;&#1090;&#1077;&#1088;&#1110;&#1072;&#1083;&#1072;&#1084;&#1080; &#1076;&#1083;&#1103; &#1079;&#1072;&#1085;&#1103;&#1090;&#1100; </span><span lang="uk-UA">&#1076;&#1086;&#1087;&#1086;&#1084;&#1072;&#1075;&#1072;&#1083;&#1080; &#1084;&#1110;&#1089;&#1090;&#1103;&#1085;&#1080;</span><span lang="uk-UA">, &#1091;&#1089;&#1077; &#1085;&#1077;&#1086;&#1073;&#1093;&#1110;&#1076;&#1085;&#1077; &#1079;&#1085;&#1072;&#1093;&#1086;&#1076;&#1080;&#1083;&#1086;&#1089;&#1103; &#1076;&#1091;&#1078;&#1077; &#1096;&#1074;&#1080;&#1076;&#1082;&#1086;.</span></p>
<ul><li><a href="https://varosh.com.ua/noviny/u-delfini-ta-smagolino-volontery-organizovuyut-dlya-ditej-pereselencziv-tvorchi-majster-klasy-teatralni-vystavy-ta-inshi-aktyvnosti/">&#1059; &#1044;&#1077;&#1083;&#1100;&#1092;&#1110;&#1085;&#1110; &#1090;&#1072; Smagolino &#1074;&#1086;&#1083;&#1086;&#1085;&#1090;&#1077;&#1088;&#1080; &#1086;&#1088;&#1075;&#1072;&#1085;&#1110;&#1079;&#1086;&#1074;&#1091;&#1102;&#1090;&#1100; &#1076;&#1083;&#1103; &#1076;&#1110;&#1090;&#1077;&#1081;-&#1087;&#1077;&#1088;&#1077;&#1089;&#1077;&#1083;&#1077;&#1085;&#1094;&#1110;&#1074; &#1090;&#1074;&#1086;&#1088;&#1095;&#1110; &#1084;&#1072;&#1081;&#1089;&#1090;&#1077;&#1088;-&#1082;&#1083;&#1072;&#1089;&#1080;, &#1090;&#1077;&#1072;&#1090;&#1088;&#1072;&#1083;&#1100;&#1085;&#1110; &#1074;&#1080;&#1089;&#1090;&#1072;&#1074;&#1080; &#1090;&#1072; &#1110;&#1085;&#1096;&#1110; &#1072;&#1082;&#1090;&#1080;&#1074;&#1085;&#1086;&#1089;&#1090;&#1110;&hellip;</a></li>
</ul><p><span lang="uk-UA">&#1058;&#1072;&#1082; </span><span lang="uk-UA">&#1087;&#1086;&#1095;&#1072;&#1083;&#1072; &#1092;&#1086;&#1088;&#1084;&#1091;&#1074;&#1072;&#1090;&#1080;&#1089;&#1103; &#1082;&#1086;&#1084;&#1072;&#1085;&#1076;&#1072;, </span><span lang="uk-UA">&#1095;&#1083;&#1077;&#1085;&#1080; &#1103;&#1082;&#1086;&#1111; &#1074;&#1110;&#1076;&#1087;&#1086;&#1074;&#1110;&#1076;&#1072;&#1083;&#1080; &#1079;&#1072; &#1090;&#1110; &#1095;&#1080; &#1110;&#1085;&#1096;&#1110; &#1085;&#1072;&#1087;&#1088;&#1103;&#1084;&#1082;&#1080; &#1088;&#1086;&#1073;&#1086;&#1090;&#1080;. &#1054;&#1089;&#1082;&#1110;&#1083;&#1100;&#1082;&#1080; &#1082;&#1110;&#1083;&#1100;&#1082;&#1110;&#1089;&#1090;&#1100;</span><span lang="uk-UA"> &#1074;&#1086;&#1083;&#1086;&#1085;&#1090;&#1077;&#1088;&#1110;&#1074; &#1079;&#1088;&#1086;&#1089;&#1090;&#1072;&#1083;&#1072;, &#1074;&#1080;&#1085;&#1080;&#1082;&#1083;&#1072; &#1087;&#1086;&#1090;&#1088;&#1077;&#1073;&#1072; &#1084;&#1072;&#1090;&#1080; &#1074;&#1083;&#1072;&#1089;&#1085;&#1091; &#1083;&#1086;&#1082;&#1072;&#1094;&#1110;&#1102; &#1076;&#1083;&#1103; &#1079;&#1072;&#1085;&#1103;&#1090;&#1100; &#1079; &#1076;&#1110;&#1090;&#1100;&#1084;&#1080;. &#1050;&#1077;&#1088;&#1110;&#1074;&#1085;&#1080;&#1094;&#1090;&#1074;&#1086; &#1059;&#1078;&#1075;&#1086;&#1088;&#1086;&#1076;&#1089;&#1100;&#1082;&#1086;&#1075;&#1086; &#1085;&#1072;&#1094;&#1110;&#1086;&#1085;&#1072;&#1083;&#1100;&#1085;&#1086;&#1075;&#1086; &#1091;&#1085;&#1110;&#1074;&#1077;&#1088;&#1089;&#1080;&#1090;&#1077;&#1090;&#1091; &#1087;&#1110;&#1076;&#1090;&#1088;&#1080;&#1084;&#1072;&#1083;&#1086; &#1110;&#1085;&#1110;&#1094;&#1110;&#1072;&#1090;&#1080;&#1074;&#1091; &#1090;&#1072; &#1076;&#1086;&#1079;&#1074;&#1086;&#1083;&#1080;&#1083;&#1086; &#1074;&#1080;&#1082;&#1086;&#1088;&#1080;&#1089;&#1090;&#1086;&#1074;&#1091;&#1074;&#1072;&#1090;&#1080; 26 &#1072;&#1091;&#1076;&#1080;&#1090;&#1086;&#1088;&#1110;&#1102; &#1085;&#1072; &#1092;&#1072;&#1082;&#1091;&#1083;&#1100;&#1090;&#1077;&#1090;&#1110; </span><span lang="uk-UA">&#1110;&#1089;&#1090;&#1086;&#1088;&#1110;&#1111; &#1090;&#1072; &#1084;&#1110;&#1078;&#1085;&#1072;&#1088;&#1086;&#1076;&#1085;&#1080;&#1093; &#1074;&#1110;&#1076;&#1085;&#1086;&#1089;&#1080;&#1085;</span><span lang="uk-UA"> (&#1087;&#1083;. &#1053;&#1072;&#1088;&#1086;&#1076;&#1085;&#1072;, 3). </span></p>
<p>&mdash; <span lang="uk-UA">&#1058;&#1072;&#1082; &#1079;&rsquo;&#1103;&#1074;&#1080;&#1074;&#1089;&#1103; &#1085;&#1072;&#1096;, </span><span lang="uk-UA">&#1103;&#1082; &#1084;&#1080; &#1081;&#1086;&#1075;&#1086; &#1083;&#1102;&#1073;&#1080;&#1084;&#1086; &#1085;&#1072;&#1079;&#1080;&#1074;&#1072;&#1090;&#1080;</span><span lang="uk-UA"> &ldquo;&#1096;&#1090;&#1072;&#1073;&#1110;&#1082;&rdquo; &#1110; &#1085;&#1072;&#1074;&#1082;&#1086;&#1083;&#1086; &#1085;&#1100;&#1086;&#1075;&#1086; &#1089;&#1092;&#1086;&#1088;&#1084;&#1091;&#1074;&#1072;&#1083;&#1072;&#1089;&#1103; &#1082;&#1088;&#1091;&#1090;&#1072; &#1110; &#1089;&#1080;&#1083;&#1100;&#1085;&#1072; &#1082;&#1086;&#1084;&#1072;&#1085;&#1076;&#1072; &#1074;&#1086;&#1083;&#1086;&#1085;&#1090;&#1077;&#1088;&#1110;&#1074;, &#1103;&#1082;&#1072; &#1089;&#1082;&#1083;&#1072;&#1076;&#1072;&#1108;&#1090;&#1100;&#1089;&#1103;, &#1103;&#1082; &#1079; &#1084;&#1110;&#1089;&#1094;&#1077;&#1074;&#1080;&#1093; </span><span lang="uk-UA">&#1084;&#1077;&#1096;&#1082;&#1072;&#1085;&#1094;&#1110;&#1074;, </span><span lang="uk-UA">&#1090;&#1072;</span><span lang="uk-UA">&#1082; &#1110; &#1075;&#1086;&#1089;&#1090;&#1077;&#1081;</span><span lang="uk-UA"> &#1084;&#1110;&#1089;&#1090;&#1072;, &mdash; </span><span lang="uk-UA">&#1079;&#1075;&#1072;&#1076;&#1091;&#1108; &#1070;&#1083;&#1110;&#1103;.</span></p>
<p><span lang="uk-UA">&#1047; 12 &#1082;&#1074;&#1110;&#1090;&#1085;&#1103; </span><span lang="uk-UA">&#1058;&#1042;&#1059;</span><span lang="uk-UA"> &#1087;&#1086;&#1095;&#1072;&#1083;&#1080; &#1097;&#1086;&#1076;&#1085;&#1103; &#1087;&#1088;&#1086;&#1074;&#1086;&#1076;&#1080;&#1090;&#1080; &#1090;&#1074;&#1086;&#1088;&#1095;&#1110; &#1079;&#1072;&#1085;&#1103;&#1090;&#1090;&#1103; &#1090;&#1072; &#1084;&#1072;&#1081;&#1089;&#1090;&#1077;&#1088;-&#1082;&#1083;&#1072;&#1089;&#1080; &#1076;&#1083;&#1103; &#1076;&#1110;&#1090;&#1077;&#1081; &#1090;&#1072; &#1084;&#1086;&#1083;&#1086;&#1076;&#1110;.</span></p>
<div class="slider-owl owl-carousel"><div class="slide"><img src="https://varosh.com.ua/wp-content/uploads/2022/05/1652980171.jpg" alt="gal-150796"></div><div class="slide"><img src="https://varosh.com.ua/wp-content/uploads/2022/05/1652980168.jpg" alt="gal-150789"></div><div class="slide"><img src="https://varosh.com.ua/wp-content/uploads/2022/05/1652980175.jpg" alt="gal-150803"></div></div>
<p><span lang="uk-UA">&#1053;&#1072;&#1074;&#1082;&#1086;&#1083;&#1086; &ldquo;&#1096;&#1090;&#1072;&#1073;&#1110;&#1082;&#1072;&rdquo; &#1087;&#1086;&#1095;&#1072;&#1083;&#1080; &#1092;&#1086;&#1088;&#1084;&#1091;&#1074;&#1072;&#1090;&#1080;&#1089;&#1103; &#1079;&#1074;&rsquo;&#1103;&#1079;&#1082;&#1080; &#1090;&#1072; &#1087;&#1072;&#1088;&#1090;&#1085;&#1077;&#1088;&#1089;&#1090;&#1074;&#1072;. &#1058;&#1072;&#1082; </span><span lang="uk-UA">&#1058;&#1042;&#1059;</span><span lang="uk-UA"> &#1074;&#1076;&#1072;&#1083;&#1086;&#1089;&#1103; &#1079;&#1072;&#1083;&#1091;&#1095;&#1080;&#1090;&#1080; &#1076;&#1086; &#1089;&#1087;&#1110;&#1074;&#1087;&#1088;&#1072;&#1094;&#1110; &#1059;&#1078;&#1053;&#1059;, &#1088;&#1110;&#1079;&#1085;&#1110; &#1090;&#1074;&#1086;&#1088;&#1095;&#1110; &#1094;&#1077;&#1085;&#1090;&#1088;&#1080; &#1059;&#1078;&#1075;&#1086;&#1088;&#1086;&#1076;&#1072;, &#1074;&#1080;&#1088;&#1086;&#1073;&#1085;&#1080;&#1082;&#1072; &#1085;&#1072;&#1089;&#1090;&#1110;&#1083;&#1100;&#1085;&#1080;&#1093; &#1110;&#1075;&#1086;&#1088; &#1076;&#1083;&#1103; &#1076;&#1110;&#1090;&#1077;&#1081; &laquo;</span><span lang="en-US">Vladi</span> <span lang="en-US">Toys</span><span lang="uk-UA">&raquo;, &#1084;&#1077;&#1088;&#1077;&#1078;&#1091; &#1084;&#1072;&#1075;&#1072;&#1079;&#1080;&#1085;&#1110;&#1074; &#1076;&#1080;&#1090;&#1103;&#1095;&#1080;&#1093; &#1090;&#1086;&#1074;&#1072;&#1088;&#1110;&#1074; &laquo;&#1040;&#1085;&#1090;&#1086;&#1096;&#1082;&#1072;&raquo;, &#1086;&#1088;&#1075;&#1072;&#1085;&#1110;&#1079;&#1072;&#1094;&#1110;&#1102; &#1089;&#1074;&#1103;&#1090; &laquo;&#1051;&#1077;&#1074;&#1077;&#1085;&#1103;&raquo;, &#1075;&#1088;&#1086;&#1084;&#1072;&#1076;&#1089;&#1100;&#1082;&#1110; &#1086;&#1088;&#1075;&#1072;&#1085;&#1110;&#1079;&#1072;&#1094;&#1110;&#1111; &laquo;&#1065;&#1072;&#1089;&#1083;&#1080;&#1074;&#1110; &#1076;&#1110;&#1090;&#1080;&raquo; &#1090;&#1072; &laquo;&#1040;&#1082;&#1090;&#1080;&#1074;&#1085;&#1072; &#1075;&#1088;&#1086;&#1084;&#1072;&#1076;&#1072; &#1047;&#1072;&#1082;&#1072;&#1088;&#1087;&#1072;&#1090;&#1090;&#1103;&raquo;, &#1042;&#1086;&#1083;&#1086;&#1085;&#1090;&#1077;&#1088;&#1089;&#1100;&#1082;&#1080;&#1081; &#1096;&#1090;&#1072;&#1073; &laquo;&#1057;&#1086;&#1074;&#1080;&#1085;&#1077; &#1043;&#1085;&#1110;&#1079;&#1076;&#1086;&raquo;, &#1056;&#1091;&#1093; &#1087;&#1110;&#1076;&#1090;&#1088;&#1080;&#1084;&#1082;&#1080; &#1079;&#1072;&#1082;&#1072;&#1088;&#1087;&#1072;&#1090;&#1089;&#1100;&#1082;&#1080;&#1093; &#1074;&#1110;&#1081;&#1089;&#1100;&#1082;&#1086;&#1074;&#1080;&#1093;, &#1087;&#1086;&#1089;&#1090;&#1072;&#1095;&#1072;&#1083;&#1100;&#1085;&#1080;&#1082;&#1072; &#1074;&#1086;&#1076;&#1080; &laquo;&#1040;&#1082;&#1074;&#1072;-</span><span lang="uk-UA">&#1050;</span><span lang="uk-UA">&#1072;&#1088;&#1087;&#1072;&#1090;&#1080;&raquo;, &#1092;&#1077;&#1088;&#1084;&#1077;&#1088;&#1089;&#1100;&#1082;&#1077; &#1075;&#1086;&#1089;&#1087;&#1086;&#1076;&#1072;&#1088;&#1089;&#1090;&#1074;&#1086; &laquo;&#1050;&#1086;&#1085;&#1080;&#1082;&raquo;, &#1082;&#1086;&#1074;&#1072;</span><span lang="uk-UA">&#1083;&#1100;</span><span lang="uk-UA"> &#1055;&#1077;&#1090;&#1088;</span><span lang="uk-UA">&#1086; </span><span lang="uk-UA">&#1043;&#1077;&#1088;&#1075;&#1072;&#1088;&#1076;&#1090; &#1090;&#1072; &#1073;&#1072;&#1075;&#1072;&#1090;&#1100;&#1086;&#1093; &#1084;&#1110;&#1089;&#1090;&#1103;&#1085;, &#1103;&#1082;&#1110; &#1087;&#1086;&#1089;&#1090;&#1110;&#1081;&#1085;&#1086; &#1087;&#1110;&#1076;&#1090;&#1088;&#1080;&#1084;&#1091;&#1102;&#1090;&#1100; &#1085;&#1072;&#1096;&#1091; &#1088;&#1086;&#1073;&#1086;&#1090;&#1091;.</span></p>
<p><span lang="uk-UA">&#1042;</span><span lang="uk-UA">&#1086;&#1083;&#1086;&#1085;&#1090;&#1077;&#1088;&#1080; </span><span lang="uk-UA">&#1058;&#1042;&#1059;</span><span lang="uk-UA"> &#1084;&#1072;&#1102;&#1090;&#1100; &#1089;&#1074;&#1086;&#1111; &#1110;&#1089;&#1090;&#1086;&#1088;&#1110;&#1111; &#1079;&#1072; &#1087;&#1083;&#1077;&#1095;&#1080;&#1084;&#1072;, &#1072;&#1083;&#1077; &#1082;&#1086;&#1078;&#1077;&#1085; &#1074;&#1082;&#1083;&#1072;&#1076;&#1072;</span><span lang="uk-UA">&#1108; </span><span lang="uk-UA">&#1089;&#1074;&#1110;&#1081; &#1095;&#1072;&#1089; &#1110; &#1088;&#1077;&#1089;&#1091;&#1088;&#1089; &#1076;&#1083;&#1103; &#1089;&#1087;&#1110;&#1083;&#1100;&#1085;&#1086;&#1111; &#1084;&#1077;&#1090;&#1080;. </span></p>
<p><span lang="uk-UA"><b>&#1042;&#1110;&#1082;&#1090;&#1086;&#1088;&#1110;&#1103; &#1064;&#1077;&#1074;&#1095;&#1077;&#1085;&#1082;&#1086; (&#1084;. &#1041;&#1088;&#1086;&#1074;&#1072;&#1088;&#1080;):</b></span></p>
<p><span lang="uk-UA"><em>&mdash; </em></span><span lang="ru-RU">&#1071; &#1076;&#1091;&#1078;&#1077; &#1076;&#1086;&#1074;&#1075;&#1086; &#1087;&#1088;&#1072;&#1094;&#1102;&#1074;&#1072;&#1083;&#1072; &#1091; &#1083;&#1086;&#1075;&#1110;&#1089;&#1090;&#1080;&#1094;&#1110;, &#1087;&#1088;&#1086;&#1090;&#1077; &#1088;&#1091;&#1090;&#1080;&#1085;&#1085;&#1072; &#1088;&#1086;&#1073;&#1086;&#1090;&#1072; &#1089;&#1087;&#1086;&#1085;&#1091;&#1082;&#1072;&#1083;&#1072; &#1084;&#1077;&#1085;&#1077; &#1087;&#1086;&#1088;&#1080;&#1085;&#1091;&#1090;&#1080; &#1091; &#1090;&#1074;&#1086;&#1088;&#1095;&#1110;&#1089;&#1090;&#1100;.</span> <span lang="uk-UA">&#1058;&#1072;&#1082; &#1103;</span> <span lang="ru-RU">&#1089;&#1090;&#1072;&#1083;&#1072; &#1093;&#1091;&#1076;&#1086;&#1078;&#1085;&#1080;&#1094;&#1077;&#1102;-&#1110;&#1083;&#1102;&#1089;&#1090;&#1088;&#1072;&#1090;&#1086;&#1088;&#1082;&#1086;&#1102;.</span> <span lang="uk-UA">&#1047;</span> <span lang="ru-RU">&#1087;&#1086;&#1095;&#1072;&#1090;&#1082;</span><span lang="uk-UA">&#1086;&#1084;</span><span lang="ru-RU"> &#1074;&#1110;&#1081;&#1085;&#1080; </span><span lang="uk-UA">&#1076;&#1086;&#1083;&#1103; </span><span lang="ru-RU">&#1087;&#1088;&#1080;&#1074;&#1077;&#1083;&#1072;</span> <span lang="uk-UA">&#1084;&#1077;&#1085;&#1077;</span> <span lang="ru-RU">&#1076;&#1086; &#1059;&#1078;&#1075;&#1086;&#1088;&#1086;&#1076;&#1072;. &#1071; &#1085;&#1072;&#1084;&#1072;&#1075;&#1072;&#1083;&#1072;&#1089;&#1100; &#1076;&#1086;&#1083;&#1091;&#1095;&#1080;&#1090;&#1080;&#1089;&#1100; &#1076;&#1086; &#1088;&#1110;&#1079;&#1085;&#1080;&#1093; </span><span lang="uk-UA">&#1089;&#1092;&#1077;&#1088;, &#1076;&#1077; &#1073;&#1091;&#1083;&#1080; &#1087;&#1086;&#1090;&#1088;&#1110;&#1073;&#1085;&#1110; &#1074;&#1086;&#1083;&#1086;&#1085;&#1090;&#1077;&#1088;&#1080;</span><span lang="ru-RU">, &#1072;&#1083;&#1077; &#1079; &#1095;&#1072;&#1089;&#1086;&#1084; &#1074;&#1080;&#1088;&#1110;&#1096;&#1080;&#1083;&#1072;, &#1097;&#1086; &#1090;&#1088;&#1077;&#1073;&#1072;</span> <span lang="uk-UA">&#1076;&#1086;&#1087;&#1086;&#1084;&#1072;&#1075;&#1072;&#1090;&#1080;</span> <span lang="ru-RU">&#1090;&#1080;&#1084;, &#1097;&#1086; &#1074; &#1084;&#1077;&#1085;&#1077; &#1085;&#1072;&#1081;&#1082;&#1088;&#1072;&#1097;&#1077; &#1074;&#1080;&#1093;&#1086;&#1076;&#1080;&#1090;&#1100; &ndash; &#1090;&#1074;&#1086;&#1088;&#1095;&#1110;&#1089;&#1090;&#1102;. </span></p>
<p><span lang="ru-RU">&#1059; &#1085;&#1072;&#1096;&#1086;&#1084;&#1091; &#1074;&#1086;&#1083;&#1086;&#1085;&#1090;&#1077;&#1088;&#1089;&#1100;&#1082;&#1086;&#1084;&#1091; &laquo;&#1096;&#1090;&#1072;&#1073;&#1110;&#1082;&#1091;&raquo; &#1103; &#1085;&#1072;&#1074;&#1095;&#1072;&#1102; &#1076;&#1110;&#1090;&#1086;&#1082; &#1084;&#1072;&#1083;&#1102;&#1074;&#1072;&#1085;&#1085;&#1102;, &#1083;&#1110;&#1087;&#1083;&#1077;&#1085;&#1085;&#1102; &#1079; &#1087;&#1083;&#1072;&#1089;&#1090;&#1080;&#1083;&#1110;&#1085;&#1091;, &#1072;&#1087;&#1083;&#1110;&#1082;&#1072;&#1094;&#1110;&#1111;, &#1074;&#1080;&#1075;&#1086;&#1090;&#1086;&#1074;&#1083;&#1077;&#1085;&#1085;&#1102; &#1095;&#1072;&#1088;&#1110;&#1074;&#1085;&#1080;&#1093; &#1087;&#1088;&#1080;&#1082;&#1088;&#1072;&#1089;, &#1087;&#1088;&#1086;&#1074;&#1086;&#1076;&#1078;&#1091; &#1077;&#1082;&#1089;&#1082;&#1091;&#1088;&#1089;&#1110;&#1111; &#1076;&#1086; &#1041;&#1086;&#1090;&#1072;&#1085;&#1110;&#1095;&#1085;&#1086;&#1075;&#1086; &#1089;&#1072;&#1076;&#1091;. &#1058;&#1072;&#1082;&#1086;&#1078; &#1076;&#1086;&#1087;&#1086;&#1084;&#1072;&#1075;&#1072;&#1102; &#1087;&#1086; &#1075;&#1088;&#1072;&#1092;&#1110;&#1095;&#1085;&#1086;&#1084;&#1091; &#1076;&#1080;&#1079;&#1072;&#1081;&#1085;&#1091; &#1076;&#1083;&#1103; &#1085;&#1072;&#1096;&#1086;</span><span lang="uk-UA">&#1111; &#1082;&#1086;&#1084;&#1072;&#1085;&#1076;&#1080;</span><span lang="ru-RU"> &#1090;&#1072; &#1073;&#1077;&#1088;&#1091; &#1091;&#1095;&#1072;&#1089;&#1090;&#1100; &#1091; &#1073;&#1083;&#1072;&#1075;&#1086;&#1076;&#1110;&#1081;&#1085;&#1080;&#1093; &#1103;&#1088;&#1084;&#1072;&#1088;&#1082;&#1072;&#1093;</span><span lang="uk-UA">.</span></p>
<p><span lang="ru-RU"><b>&#1040;&#1085;&#1085;&#1072; &#1057;&#1090;&#1088;&#1110;&#1083;&#1103;&#1085;&#1072; (&#1084;.&#1061;&#1072;&#1088;&#1082;&#1110;&#1074;):</b></span></p>
<p><span lang="ru-RU"><em>&mdash; </em>&#1044;&#1086; &#1074;&#1110;&#1081;&#1085;&#1080; &#1079;&#1072;&#1081;&#1084;&#1072;&#1083;&#1072;&#1089;&#1100; &#1092;&#1088;&#1080;&#1083;&#1072;&#1085;&#1089;&#1086;&#1084; &mdash; &#1075;&#1088;&#1072;&#1092;&#1110;&#1095;&#1085;&#1080;&#1081; &#1076;&#1080;&#1079;&#1072;&#1081;&#1085; &#1090;&#1072; &#1110;&#1083;&#1102;&#1089;&#1090;&#1088;&#1072;&#1094;&#1110;&#1111;, &#1088;&#1086;&#1079;&#1087;&#1080;&#1089; &#1085;&#1072; &#1090;&#1082;&#1072;&#1085;&#1080;&#1085;&#1110; (&#1082;&#1072;&#1089;&#1090;&#1086;&#1084;&#1110;&#1079;&#1072;&#1094;&#1110;&#1103; &#1086;&#1076;&#1103;&#1075;&#1091;), &#1093;&#1091;&#1076;&#1086;&#1078;&#1085;&#1110;</span><span lang="uk-UA">&#1081;</span> <span lang="uk-UA">&#1088;&#1086;&#1079;&#1087;&#1080;</span><span lang="uk-UA">&#1089; </span><span lang="uk-UA">&#1074;</span><span lang="ru-RU"> &#1110;&#1085;&#1090;&#1077;&#1088;&rsquo;&#1108;&#1088;&#1110;.</span></p>
<p><span lang="ru-RU">&#1042; &#1059;&#1078;&#1075;&#1086;&#1088;&#1086;&#1076;&#1110; </span><span lang="uk-UA">&#1087;&#1088;&#1080;&#1111;&#1093;&#1072;&#1083;&#1072; </span><span lang="ru-RU">4 &#1073;&#1077;&#1088;&#1077;&#1079;&#1085;&#1103;, </span><span lang="uk-UA">&#1087;&#1086;&#1095;&#1072;&#1083;&#1072; </span><span lang="ru-RU">&#1074;&#1086;&#1083;&#1086;&#1085;&#1090;&#1077;&#1088;</span><span lang="uk-UA">&#1080;&#1090;&#1080;</span><span lang="ru-RU"> &#1074; &#1082;&#1072;&#1092;&#1077; &ldquo;&#1044;&#1077;&#1083;&#1100;&#1092;&#1110;&#1085;&rdquo;</span><span lang="uk-UA">.</span> <span lang="uk-UA">&#1044;</span><span lang="ru-RU">&#1086; &ldquo;&#1058;&#1074;&#1086;&#1088;&#1095;&#1080;&#1093; &#1074;&#1086;&#1083;&#1086;&#1085;&#1090;&#1077;&#1088;&#1110;&#1074; &#1059;&#1078;&#1075;&#1086;&#1088;&#1086;&#1076;&#1072;&rdquo; </span><span lang="uk-UA">&#1076;&#1086;&#1083;&#1091;&#1095;&#1080;&#1083;&#1072;&#1089;&#1103;, &#1082;&#1086;&#1083;&#1080; &#1087;&#1086;&#1073;&#1072;&#1095;&#1080;&#1083;&#1072; </span><span lang="ru-RU">&#1087;&#1086;&#1074;&#1110;&#1076;&#1086;&#1084;&#1083;&#1077;&#1085;&#1085;&#1103; &#1074; &#1087;&#1072;&#1073;&#1083;&#1110;&#1082;&#1091;</span> <span lang="uk-UA">&#1085;&#1072;</span> <span lang="ru-RU">&#1090;&#1077;&#1083;&#1077;&#1075;&#1088;&#1072;&#1084;</span><span lang="uk-UA">&#1110;</span><span lang="ru-RU">,</span> <span lang="uk-UA">&#1090;&#1086;&#1076;&#1110; </span><span lang="ru-RU">&#1079;&#1088;&#1086;&#1079;&#1091;&#1084;&#1110;&#1083;&#1072;, &#1097;&#1086; &#1094;&#1077; &#1089;&#1072;&#1084;&#1077; &#1090;&#1077;, &#1097;&#1086; &#1103; &#1110; &#1096;&#1091;&#1082;&#1072;&#1083;&#1072;! </span></p>
<p><span lang="uk-UA">&#1071;</span><span lang="ru-RU"> &#1079;&#1072;&#1081;&#1084;&#1072;&#1102;&#1089;&#1100; &#1110;&#1079; &#1076;&#1110;&#1090;&#1082;&#1072;&#1084;&#1080; &#1086;&#1073;&#1088;&#1072;&#1079;&#1086;&#1090;&#1074;&#1086;&#1088;&#1095;&#1080;&#1084; &#1090;&#1072; &#1076;&#1077;&#1082;&#1086;&#1088;&#1072;&#1090;&#1080;&#1074;&#1085;&#1086;-&#1087;&#1088;&#1080;&#1082;&#1083;&#1072;&#1076;&#1085;&#1080;&#1084; &#1084;&#1080;&#1089;&#1090;&#1077;&#1094;&#1090;&#1074;&#1086;&#1084;: &#1084;&#1072;&#1083;&#1102;&#1074;&#1072;&#1085;&#1085;&#1103;, &#1088;&#1086;&#1079;&#1084;&#1072;&#1083;&#1100;&#1086;&#1074;&#1082;&#1080;, &#1072;&#1087;&#1083;&#1110;&#1082;&#1072;&#1094;&#1110;&#1103;, &#1083;&#1110;&#1087;&#1083;&#1077;&#1085;&#1085;&#1103; &#1079; &#1087;&#1083;&#1072;&#1089;&#1090;&#1080;&#1083;&#1110;&#1085;&#1091;, &#1082;&#1072;&#1088;&#1090;&#1080;&#1085;&#1072; &#1079; &#1082;&#1088;&#1091;&#1087;, &#1088;&#1110;&#1079;&#1085;&#1086;&#1084;&#1072;&#1085;&#1110;&#1090;&#1085;&#1080;&#1081; &#1076;&#1077;&#1082;&#1086;&#1088; &#1090;&#1086;&#1097;&#1086;.&nbsp;</span></p>
<p><span lang="ru-RU"><b>&#1042;&#1072;&#1083;&#1077;&#1088;&#1110;&#1103; &#1057;&#1072;&#1073;&#1086; (&#1084;. &#1059;&#1078;&#1075;&#1086;&#1088;&#1086;&#1076;):</b></span></p>
<p><span lang="ru-RU"><em>&mdash; </em>&#1071; &#1074;&#1080;&#1087;&#1091;&#1089;&#1082;&#1085;&#1080;&#1094;&#1103; 11 &#1082;&#1083;&#1072;&#1089;&#1091;. &#1065;&#1077; 23 &#1083;&#1102;&#1090;&#1086;&#1075;&#1086; &#1075;&#1086;&#1090;&#1091;&#1074;&#1072;&#1083;&#1072;&#1089;&#1100; &#1076;&#1086; &#1077;&#1082;&#1079;&#1072;&#1084;&#1077;&#1085;&#1110;&#1074; &#1110; &#1087;&#1083;&#1072;&#1085;&#1091;&#1074;&#1072;&#1083;&#1072; &#1074;&#1089;&#1090;&#1091;&#1087;&#1080;&#1090;&#1080; &#1076;&#1086; &#1091;&#1085;&#1110;&#1074;&#1077;&#1088;&#1089;&#1080;&#1090;&#1077;&#1090;&#1091;, &#1084;&#1072;&#1081;&#1078;&#1077; &#1082;&#1086;&#1078;&#1085;&#1086;&#1075;&#1086; &#1076;&#1085;&#1103; &#1079;&#1072;&#1081;&#1084;&#1072;&#1083;&#1072;&#1089;&#1100; &#1090;&#1072;&#1085;&#1094;&#1103;&#1084;&#1080; &#1081; &#1074;&#1080;&#1074;&#1095;&#1072;&#1083;&#1072; &#1072;&#1085;&#1075;&#1083;&#1110;&#1081;&#1089;&#1100;&#1082;&#1091; &#1084;&#1086;&#1074;&#1091;. &#1047; &#1087;&#1077;&#1088;&#1096;&#1080;&#1093; &#1076;&#1085;&#1110;&#1074; &#1074;&#1110;&#1081;&#1085;&#1080; &#1074;&#1086;&#1083;&#1086;&#1085;&#1090;&#1077;&#1088;&#1102;. &#1047;&#1072;&#1088;&#1072;&#1079; &#1103; &#1076;&#1086;&#1087;&#1086;&#1084;&#1072;&#1075;&#1072;&#1102; &#1076;&#1110;&#1090;&#1103;&#1084; &#1079; &#1074;&#1080;&#1074;&#1095;&#1077;&#1085;&#1085;&#1103;&#1084; &#1072;&#1085;&#1075;&#1083;&#1110;&#1081;&#1089;&#1100;&#1082;&#1086;&#1111; &#1084;&#1086;&#1074;&#1080;.</span></p>
<div class="slider-owl owl-carousel"><div class="slide"><img src="https://varosh.com.ua/wp-content/uploads/2022/05/1652980526.jpg" alt="gal-150824"></div><div class="slide"><img src="https://varosh.com.ua/wp-content/uploads/2022/05/1652980530.jpg" alt="gal-150831"></div><div class="slide"><img src="https://varosh.com.ua/wp-content/uploads/2022/05/1652980522.jpg" alt="gal-150817"></div></div>
<div dir="auto">
<p lang="ru-RU"><span style="font-family: Montserrat">&#1044;&#1086; &#1044;&#1085;&#1103; &#1074;&#1080;&#1096;&#1080;&#1074;&#1072;&#1085;&#1082;&#1080; 19 &#1090;&#1088;&#1072;&#1074;&#1085;&#1103; &#1074;&#1086;&#1083;&#1086;&#1085;&#1090;&#1077;&#1088;&#1080; &#1090;&#1077;&#1078; &#1087;&#1110;&#1076;&#1110;&#1081;&#1096;&#1083;&#1080; &#1090;&#1074;&#1086;&#1088;&#1095;&#1086; </span><em><span style="font-family: Montserrat">&mdash; </span></em><span style="font-family: Montserrat">&#1088;&#1072;&#1079;&#1086;&#1084; &#1079; &#1076;&#1110;&#1090;&#1082;&#1072;&#1084;&#1080; &#1079;&#1088;&#1086;&#1073;&#1080;&#1083;&#1080; &#1086;&#1088;&#1085;&#1072;&#1084;&#1077;&#1085;&#1090; &#1087;&#1088;&#1086;&#1089;&#1090;&#1086; &#1085;&#1072; &#1087;&#1072;&#1088;&#1082;&#1072;&#1085;&#1110; &#1084;&#1110;&#1089;&#1100;&#1082;&#1086;&#1111; &#1076;&#1080;&#1090;&#1103;&#1095;&#1086;&#1111; &#1083;&#1110;&#1082;&#1072;&#1088;&#1085;&#1110;. &#1042;&#1086;&#1085;&#1072; &#1091;&#1078;&#1077; &#1089;&#1090;&#1072;&#1083;&#1072; &#1095;&#1091;&#1076;&#1086;&#1074;&#1086;&#1102; &#1092;&#1086;&#1090;&#1086;&#1079;&#1086;&#1085;&#1086;&#1102; &#1076;&#1083;&#1103; &#1073;&#1072;&#1075;&#1072;&#1090;&#1100;&#1086;&#1093; &#1083;&#1102;&#1076;&#1077;&#1081;, &#1097;&#1086; &#1076;&#1091;&#1078;&#1077; &#1090;&#1110;&#1096;&#1080;&#1090;&#1100; &#1086;&#1088;&#1075;&#1072;&#1085;&#1110;&#1079;&#1072;&#1090;&#1086;&#1088;&#1110;&#1074;. </span></p>
</div>
<div dir="auto">
<div class="slider-owl owl-carousel"><div class="slide"><img src="https://varosh.com.ua/wp-content/uploads/2022/05/1652982676.jpg" alt="gal-150843"></div><div class="slide"><img src="https://varosh.com.ua/wp-content/uploads/2022/05/1652982680.jpg" alt="gal-150850"></div></div>
</div>
<p><span lang="uk-UA">&#1042;&#1086;&#1083;&#1086;&#1085;&#1090;&#1077;&#1088;&#1080; &#1087;&#1110;&#1076;&#1075;&#1086;&#1090;&#1091;&#1074;&#1072;&#1083;&#1080; <a href="https://varosh.com.ua/wp-content/uploads/2022/05/1652979274.pptx">&#1047;&#1074;&#1110;&#1090; &#1058;&#1042;&#1059;</a> &#1091; &#1094;&#1080;&#1092;&#1088;&#1072;&#1093;&nbsp;&#1087;&#1088;&#1086;</span><span lang="uk-UA">&nbsp;&#1089;&#1074;&#1086;&#1102; &#1088;&#1086;&#1073;&#1086;&#1090;&#1091; &#1087;&#1088;&#1086;&#1090;&#1103;&#1075;&#1086;&#1084; 2-&#1093; &#1084;&#1110;&#1089;&#1103;&#1094;&#1110;&#1074;. </span></p>
<ul><li><span lang="uk-UA">&#1055;&#1088;&#1086;&#1074;&#1077;&#1083;&#1080; </span><span lang="uk-UA">152 &#1084;&#1072;&#1081;&#1089;&#1090;&#1077;&#1088;-&#1082;&#1083;&#1072;&#1089;&#1110;&#1074;, &#1079;&#1072;&#1085;&#1103;&#1090;&#1100;, &#1077;&#1082;&#1089;&#1082;&#1091;&#1088;&#1089;&#1110;&#1081; (&#1110;&#1085;&#1092;&#1086;&#1088;&#1084;&#1072;&#1094;&#1110;&#1103; &#1085;&#1072; 17 &#1090;&#1088;&#1072;&#1074;&#1085;&#1103;), </span><span lang="uk-UA">&#1072; &#1090;&#1072;&#1082;&#1086;&#1078; </span><span lang="uk-UA">3 &#1084;&#1072;&#1089;&#1086;&#1074;&#1080;&#1093; &#1079;&#1072;&#1093;&#1086;&#1076;&#1080; &ndash; &laquo;&#1055;&#1072;&#1088;&#1082;&#1086;&#1074;&#1110; &#1088;&#1086;&#1079;&#1074;&#1072;&#1075;&#1080;&raquo;, &#1085;&#1072; &#1103;&#1082;&#1110; &#1087;&#1088;&#1080;&#1081;&#1096;&#1083;&#1086; &#1087;&#1086;&#1085;&#1072;&#1076; 100 &#1076;&#1110;&#1090;&#1077;&#1081;, &#1073;&#1083;&#1072;&#1075;&#1086;&#1076;&#1110;&#1081;&#1085;&#1080;&#1081; &#1103;&#1088;&#1084;&#1072;&#1088;&#1086;&#1082; &#1085;&#1072; &laquo;</span><span lang="en-US">Uzhhrod</span> <span lang="en-US">plants</span> <span lang="en-US">market</span><span lang="uk-UA">&raquo;, &#1072; &#1090;&#1072;&#1082;&#1086;&#1078; &#1076;&#1080;&#1090;&#1103;&#1095;&#1091; &#1090;&#1074;&#1086;&#1088;&#1095;&#1091; &#1083;&#1086;&#1082;&#1072;&#1094;&#1110;&#1102; &#1091; &#1088;&#1072;&#1084;&#1082;&#1072;&#1093; &laquo;&#1052;&#1072;&#1088;&#1072;&#1092;&#1086;&#1085;&#1091; 128 &laquo;&#1052;&#1091;&#1079;&#1080;&#1082;&#1072; &#1085;&#1072; &#1096;&#1072;&#1087;&#1082;&#1091;&raquo;;</span></li>
<li><span lang="uk-UA">11.635&#1075;&#1088;&#1085; &ndash; &#1079;&#1110;&#1073;&#1088;&#1072;&#1083;&#1080; &#1085;&#1072; &#1087;&#1086;&#1090;&#1088;&#1077;&#1073;&#1080; &#1074;&#1110;&#1081;&#1089;&#1100;&#1082;&#1086;&#1074;&#1080;&#1093;;</span></li>
<li><span lang="uk-UA">&#1073;&#1083;&#1080;&#1079;&#1100;&#1082;&#1086; 260 &#1082;&#1074;&#1110;&#1090;&#1086;&#1082; &#1091; &#1095;&#1072;&#1096;&#1094;&#1110; &#1087;&#1086;&#1089;&#1072;&#1076;&#1078;&#1077;&#1085;&#1086; &#1079; &#1076;&#1110;&#1090;&#1100;&#1084;&#1080; &#1085;&#1072; &#1084;&#1072;&#1081;&#1089;&#1090;&#1077;&#1088;-&#1082;&#1083;&#1072;&#1089;&#1072;&#1093;;</span></li>
<li><span lang="uk-UA">219 &#1083;&#1103;&#1083;&#1100;&#1086;&#1082; &#1079; &#1085;&#1080;&#1090;&#1086;&#1082; &#1079;&#1074;</span><span lang="ru-RU">&rsquo;</span><span lang="uk-UA">&#1103;&#1079;&#1072;&#1085;&#1086; &#1076;&#1083;&#1103; &#1110;&#1085;&#1089;&#1090;&#1072;&#1083;&#1103;&#1094;&#1110;&#1111; <a href="http://fb.watch/d6e13WajSY/">&ldquo;&#1052;&#1072;&#1083;&#1077;&#1085;&#1100;&#1082;&#1110; &#1103;&#1085;&#1075;&#1086;&#1083;&#1080; &#1059;&#1082;&#1088;&#1072;&#1111;&#1085;&#1080;&rdquo;;</a></span></li>
<li><span lang="uk-UA">&#1085;&#1072; &#1079;&#1072;&#1093;&#1086;&#1076;&#1072;&#1093; &#1073;&#1091;&#1083;&#1086; &#1073;&#1110;&#1083;&#1100;&#1096;&#1077; &#1085;&#1110;&#1078; 1000 &#1076;&#1110;&#1090;&#1077;&#1081; (&#1079;&#1073;&#1110;&#1088;&#1085;&#1072; &#1110;&#1085;&#1092;&#1086;&#1088;&#1084;&#1072;&#1094;&#1110;&#1103; &#1079; &#1091;&#1089;&#1110;&#1093; &#1072;&#1082;&#1090;&#1080;&#1074;&#1085;&#1086;&#1089;&#1090;&#1077;&#1081;);</span></li>
<li><span lang="uk-UA">&#1087;&#1088;&#1072;&#1094;&#1102;&#1108; &#1073;&#1083;&#1080;&#1079;&#1100;&#1082;&#1086; 25 &#1074;&#1086;&#1083;&#1086;&#1085;&#1090;&#1077;&#1088;&#1110;&#1074; (&#1076;&#1077;&#1093;&#1090;&#1086; &#1091;&#1078;&#1077; &#1087;&#1086;&#1111;&#1093;&#1072;&#1074;, &#1072; &#1093;&#1090;&#1086;&#1089;&#1100; &#1090;&#1110;&#1083;&#1100;&#1082;&#1080; &#1076;&#1086;&#1083;&#1091;&#1095;&#1080;&#1074;&#1089;&#1103;).</span></li>
</ul><p>&nbsp;</p>
<img class="alignnone size-medium wp-image-150782" src="https://varosh.com.ua/wp-content/uploads/2022/05/1652980165-660x496.jpg" alt="Tvu Motanka" width="660" height="496" srcset="https://varosh.com.ua/wp-content/uploads/2022/05/1652980165-660x496.jpg 660w, https://varosh.com.ua/wp-content/uploads/2022/05/1652980165-768x577.jpg 768w, https://varosh.com.ua/wp-content/uploads/2022/05/1652980165-960x721.jpg 960w, https://varosh.com.ua/wp-content/uploads/2022/05/1652980165.jpg 1280w" sizes="(max-width: 660px) 100vw, 660px"><p><span lang="uk-UA">&#1047;&#1072;&#1088;&#1072;&#1079; </span><span lang="uk-UA">&#1091; &#1058;&#1042;&#1059; </span><span lang="uk-UA">&#1087;&#1088;&#1086;&#1093;&#1086;&#1076;&#1103;&#1090;&#1100; &#1079;&#1072;&#1085;&#1103;&#1090;&#1090;&#1103; &#1079; &#1073;&#1086;&#1090;&#1072;&#1085;&#1110;&#1082;&#1080;, &#1086;&#1073;&#1088;&#1072;&#1079;&#1086;&#1090;&#1074;&#1086;&#1088;&#1095;&#1086;&#1075;&#1086; &#1084;&#1080;&#1089;&#1090;&#1077;&#1094;&#1090;&#1074;&#1072;, &#1088;&#1110;&#1079;&#1085;&#1086;&#1084;&#1072;&#1085;&#1110;&#1090;&#1085;&#1086;&#1075;&#1086; &#1088;&#1091;&#1082;&#1086;&#1076;&#1110;&#1083;&#1083;&#1103;, &#1085;&#1072;&#1074;&#1095;&#1072;&#1085;&#1085;&#1103; &#1072;&#1085;&#1075;&#1083;&#1110;&#1081;&#1089;&#1100;&#1082;&#1086;&#1111; &#1084;&#1086;&#1074;&#1080;, &#1074;&#1077;&#1089;&#1077;&#1083;&#1110; &#1077;&#1082;&#1089;&#1087;&#1077;&#1088;&#1080;&#1084;&#1077;&#1085;&#1090;&#1080;, &#1089;&#1091;&#1095;&#1072;&#1089;&#1085;&#1072; &#1076;&#1080;&#1090;&#1103;&#1095;&#1072; &#1090;&#1074;&#1086;&#1088;&#1095;&#1110;&#1089;&#1090;&#1100;, &#1082;&#1072;&#1079;&#1082;&#1086;&#1090;&#1077;&#1088;&#1072;&#1087;&#1110;&#1103; &#1090;&#1072; &#1073;&#1072;&#1075;&#1072;&#1090;&#1086; &#1110;&#1085;&#1096;&#1086;&#1075;&#1086;. </span></p>
<p><span lang="uk-UA">&#1059;&#1089;&#1110; &#1074;&#1080;&#1088;&#1086;&#1073;&#1080; &#1076;&#1110;&#1090;&#1080; &#1079;&#1072;&#1073;&#1080;&#1088;&#1072;&#1102;&#1090;&#1100; &#1079; &#1089;&#1086;&#1073;&#1086;&#1102; &#1072;&#1073;&#1086; &#1079;&#1072;&#1083;&#1080;&#1096;&#1072;&#1102;&#1090;&#1100; &#1076;&#1083;&#1103; &#1073;&#1083;&#1072;&#1075;&#1086;&#1076;&#1110;&#1081;&#1085;&#1080;&#1093; &#1088;&#1086;&#1079;&#1087;&#1088;&#1086;&#1076;&#1072;&#1078;&#1110;&#1074; &#1085;&#1072; &#1087;&#1086;&#1090;&#1088;&#1077;&#1073;&#1080; &#1074;&#1110;&#1081;&#1089;&#1100;&#1082;&#1086;&#1074;&#1080;&#1093;.</span></p>
<p><span lang="uk-UA">&#1044;&#1086;&#1083;&#1091;&#1095;&#1080;&#1090;&#1080;&#1089;&#1103; &#1076;&#1086; &#1072;&#1082;&#1090;&#1080;&#1074;&#1085;&#1086;&#1089;&#1090;&#1077;&#1081; </span><span lang="uk-UA">&#1090;&#1072; &#1089;&#1083;&#1110;&#1076;&#1082;&#1091;&#1074;&#1072;&#1090;&#1080; &#1079;&#1072; &#1072;&#1085;&#1086;&#1085;&#1089;&#1072;&#1084;&#1080; </span><span lang="uk-UA">&#1084;&#1086;&#1078;&#1085;&#1072; &#1095;&#1077;&#1088;&#1077;&#1079; &#1089;&#1090;&#1086;&#1088;&#1110;&#1085;&#1082;&#1080; &#1091; &#1089;&#1086;&#1094;&#1084;&#1077;&#1088;&#1077;&#1078;&#1072;&#1093;:</span></p>
<ul><li><span lang="uk-UA">&#1059; &#1058;&#1077;&#1083;&#1077;&#1075;&#1088;&#1072;&#1084;&#1110;: </span><span style="color: #0563c1"><u><a href="https://t.me/TVUzh"><span lang="uk-UA">https://t.me/TVUzh</span></a></u></span></li>
<li><span lang="uk-UA">&#1059; &#1060;&#1077;&#1081;&#1089;&#1073;&#1091;&#1094;&#1110;: </span><span style="color: #0563c1"><u><a href="https://www.facebook.com/TVUzh"><span lang="uk-UA">https://www.facebook.com/TVUzh</span></a></u></span></li>
<li><span lang="uk-UA">&#1042; &#1030;&#1085;&#1089;&#1090;&#1072;&#1075;&#1088;&#1072;&#1084;&#1110;: </span><span style="color: #0563c1"><u><a href="https://instagram.com/tvorchi_volontery_uzh%CA%BC"><span lang="uk-UA">https://instagram.com/tvorchi_volontery_uzh</span></a></u></span></li>
</ul><p><span lang="ru-RU">&#1060;&#1086;&#1090;&#1086; &#1076;&#1086; &#1079;&#1074;&#1110;&#1090;&#1091; &#1084;&#1086;&#1078;&#1085;&#1072; &#1087;&#1077;&#1088;&#1077;&#1075;&#1083;&#1103;&#1085;&#1091;&#1090;&#1080; </span><span style="color: #0563c1"><u><a href="https://drive.google.com/drive/folders/1zrBVUV3ns-lc8RustLtH6NsFm2CMmDuK?usp=sharing"><span lang="ru-RU">&#1090;&#1091;&#1090;.</span></a></u></span></p>
<p lang="en-US"><b>Varosh</b></p></body></html><div class="withrightblock-wrap">
                                                                                        <div class="withrightblock-item">
                                                                            </div>
                                                                                                                                                                            <div class="withrightblock-item">
                                                                            </div>
                                                                            </div>
                                                    <p class="author">
                        <em>
                                                                                </em>
                    </p>
                                <div class="row no-margin-left">
                    <a class="button-icon d-flex align-items-center fb" href="https://www.facebook.com/sharer/sharer.php?u=https://varosh.com.ua/vijna/tvu-kreatyvnyj-tyl-uzhgoroda/" target="_blank"><i class="fab fa-facebook-f">0</i></a>                        
                    <a class="button-icon d-flex align-items-center msg" href="fb-messenger://share/?link=https://varosh.com.ua/vijna/tvu-kreatyvnyj-tyl-uzhgoroda/&app_id=855857934747540" target="_blank"><img src="https://varosh.com.ua/wp-content/themes/varosh/img/messenger.png" alt="#"></a>                        
                    <a class="button-icon d-flex align-items-center tw" href="http://twitter.com/share?text=ТВУ: креативний тил Ужгорода&url=https://varosh.com.ua/vijna/tvu-kreatyvnyj-tyl-uzhgoroda/" target="_blank"><i class="fab fa-twitter"></i></a>                        
                    <!-- <a class="button-icon d-flex align-items-center tl"><i class="fab fa-telegram-plane"></i></a> -->                        
                </div>
                                    <div class="row no-margin-left">
                                            <a href="https://varosh.com.ua/tag/volonterstvo/" class="hashtag"># волонтерство</a>
                                            <a href="https://varosh.com.ua/tag/dopomoga-bizhenczyam/" class="hashtag"># допомога біженцям</a>
                                            <a href="https://varosh.com.ua/tag/ttvorchi-volontery-uzhgorod/" class="hashtag"># ттворчі волонтери Ужгород</a>
                                            <a href="https://varosh.com.ua/tag/yuliya-dub/" class="hashtag"># Юлія Дуб</a>
                                        </div>
                                <div id="fb-root"></div>
                <div class="fb-comments" data-href="https://varosh.com.ua/vijna/tvu-kreatyvnyj-tyl-uzhgoroda/" data-width="" data-numposts="5"></div>
            </div>
            <!-- END Content -->

            <!-- Related Posts -->
            	<div class="related_grid">
		<div class="container">
			<h2>ЩЕ ЗА ТЕМОЮ</h2>
			<div class="row no-margin-left">
									<div class="col-lg-3 col-md-6">
						<a href="https://varosh.com.ua/vijna/yak-pravylno-i-z-korystyu-dlya-sebe-chytaty-publikacziyi-inozemnyh-media-pro-ukrayinu/" class="grid-item d-flex justify-content-end tabheight" style="background-image: url(https://varosh.com.ua/wp-content/uploads/2022/05/1652792230-400x400.png);">
														<h3>Як правильно і з користю для себе читати публікації іноземних медіа про Україну</h3>
						</a>
					</div>
									<div class="col-lg-3 col-md-6">
						<a href="https://varosh.com.ua/vijna/persha-pralnya-kav-yarnya-v-uzhgorodi-startuvav-blagodijnyj-proyekt-vid-karitas/" class="grid-item d-flex justify-content-end tabheight" style="background-image: url(https://varosh.com.ua/wp-content/uploads/2022/05/1651586349-400x400.jpg);">
														<h3>Перша пральня-кав’ярня: в Ужгороді стартував благодійний проєкт від Карітас</h3>
						</a>
					</div>
									<div class="col-lg-3 col-md-6">
						<a href="https://varosh.com.ua/vijna/yak-it-kompaniya-z-ofisom-v-uzhgorodi-dopomagaye-sovynomu-gnizdu-gastrobataljonu-zakarpattya-ta-vsij-ukrayini/" class="grid-item d-flex justify-content-end tabheight" style="background-image: url(https://varosh.com.ua/wp-content/uploads/2022/04/1650649649-400x400.jpg);">
														<h3>Як ІТ-компанія з офісом в Ужгороді допомагає Совиному гнізду, Гастробатальйону Закарпаття та всій Україні</h3>
						</a>
					</div>
									<div class="col-lg-3 col-md-6">
						<a href="https://varosh.com.ua/vijna/valiza-kvitka-ta-vira-u-serczi-v-uzhgoroda-vidbulas-myrna-hoda-na-pidtrymku-vymushenyh-pereselencziv/" class="grid-item d-flex justify-content-end tabheight" style="background-image: url(https://varosh.com.ua/wp-content/uploads/2022/04/1650568263-400x400.jpg);">
														<h3>Валіза, квітка та віра у серці: в Ужгороді відбулась мирна хода на підтримку вимушених переселенців</h3>
						</a>
					</div>
											</div>
		</div>
	</div>
            <!-- END Related Posts -->
            
    <footer>
	<div class="container">
		<div class="footer_logo ">
			<a href="https://varosh.com.ua">varosh<span>Відкрий Закарпаття!</span></a>
		</div>
		<div class="d-flex social_links justify-content-center">
							<a href="https://www.facebook.com/Varosh.com.ua/" target="_blank"><div class="facebook-icon"><span><i class="fab fa-facebook-f"></i></span></div><div class="desk"> Facebook</div></a>
										<a href="https://www.instagram.com/the.varosh/" target="_blank"><div class="instagram-icon"><span><i class="fab fa-instagram"></i></span></div><div class="desk"> Instagram</div></a>
										<a href="https://t.me/thevarosh" target="_blank"><div class="telegram-icon"><span><i class="fab fa-telegram-plane"></span></i></div><div class="desk"> Telegram</div></a>
										<a href="https://www.youtube.com/channel/UChfrFDqCQi0CBkYJwoFTSYg" target="_blank"><div class="youtube-icon"><span><i class="fab fa-youtube"></i></span></div><div class="desk"> YouTube</div></a>
					</div>
		<div class="row d-flex align-items-center footer_row">
			<div class="col-lg-12 col-md-12">
				<ul id="menu-footer" class="footer_menu text-center"><li id="menu-item-46334" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46334"><a href="https://varosh.com.ua/pro-proekt/">Про проект</a></li>
<li id="menu-item-46332" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46332"><a href="https://varosh.com.ua/reklama/">Реклама</a></li>
<li id="menu-item-46331" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46331"><a href="https://varosh.com.ua/kontakty/">Контакти</a></li>
<li id="menu-item-46330" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46330"><a href="https://varosh.com.ua/vakansiyi/">Вакансії</a></li>
</ul>			</div>
		</div>
		<div class="row d-flex align-items-center copyright">
							<div class="col-lg-2 offset-lg-0 col-md-3 offset-md-3 col-sm-5 offset-sm-1 col-6">
					<img src="https://varosh.com.ua/wp-content/uploads/2019/05/1558502711.png" alt="USAID">
				</div>
										<div class="col-lg-3 col-md-3 col-sm-5 col-6">
					Даний проект виконується за<br />
підтримки Агентства США з<br />
міжнародного розвитку (USAID)				</div>
										<div class="col-lg-6 offset-lg-1 col-md-8 offset-md-2">
					2013-2020. Varosh — онлайн-журнал про Закарпаття. Передрук та<br />
використання матеріалів, опублікованих на varosh.com.ua, можливе тільки<br />
за умови відкритого гіперпосилання у першому або у другому абзаці.				</div>
					</div>
	</div>
	<script>
		jQuery(document).ready(function() {
			 if(jQuery(window).width() < 767){
				var jspic = jQuery('.event_mainpic').attr('data-mobile-bg');
				console.log('mobile');
			}else{
				var jspic = jQuery('.event_mainpic').attr('data-big-bg');
				console.log('desctop');
			}
			jQuery('.event_mainpic').css('background-image', 'url('+jspic+')');
			
		});
	</script>
</footer>
<script type='text/javascript'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"https:\/\/varosh.com.ua\/wp-admin\/admin-ajax.php","post_id":"150711"};
/* ]]> */
</script>
<script type='text/javascript' src='https://varosh.com.ua/wp-content/plugins/wp-postviews/postviews-cache.js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/uikit/3.0.2/js/uikit.min.js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/uikit/3.0.2/js/uikit-icons.min.js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/OwlCarousel2/2.3.4/owl.carousel.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxurl = "https:\/\/varosh.com.ua\/wp-admin\/admin-ajax.php";
var loadmore_params = {"posts":"{\"page\":0,\"name\":\"tvu-kreatyvnyj-tyl-uzhgoroda\",\"category_name\":\"vijna\",\"error\":\"\",\"m\":\"\",\"p\":0,\"post_parent\":\"\",\"subpost\":\"\",\"subpost_id\":\"\",\"attachment\":\"\",\"attachment_id\":0,\"pagename\":\"\",\"page_id\":0,\"second\":\"\",\"minute\":\"\",\"hour\":\"\",\"day\":0,\"monthnum\":0,\"year\":0,\"w\":0,\"tag\":\"\",\"cat\":\"\",\"tag_id\":\"\",\"author\":\"\",\"author_name\":\"\",\"feed\":\"\",\"tb\":\"\",\"paged\":0,\"meta_key\":\"\",\"meta_value\":\"\",\"preview\":\"\",\"s\":\"\",\"sentence\":\"\",\"title\":\"\",\"fields\":\"\",\"menu_order\":\"\",\"embed\":\"\",\"category__in\":[],\"category__not_in\":[],\"category__and\":[],\"post__in\":[],\"post__not_in\":[],\"post_name__in\":[],\"tag__in\":[],\"tag__not_in\":[],\"tag__and\":[],\"tag_slug__in\":[],\"tag_slug__and\":[],\"post_parent__in\":[],\"post_parent__not_in\":[],\"author__in\":[],\"author__not_in\":[],\"ignore_sticky_posts\":false,\"suppress_filters\":false,\"cache_results\":true,\"update_post_term_cache\":true,\"lazy_load_term_meta\":true,\"update_post_meta_cache\":true,\"post_type\":\"\",\"posts_per_page\":10,\"nopaging\":false,\"comments_per_page\":\"50\",\"no_found_rows\":false,\"order\":\"DESC\"}","current_page":"1","max_page":"0"};
var current_postid = "150711";
/* ]]> */
</script>
<script type='text/javascript' src='https://varosh.com.ua/wp-content/themes/varosh/js/common.js'></script>
<script type='text/javascript' src='https://varosh.com.ua/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://varosh.com.ua/wp-includes/js/wp-embed.min.js'></script>
</body>
</html><!-- WP Fastest Cache file was created in 0.34132814407349 seconds, on 19-05-22 20:01:10 -->