<!DOCTYPE html>
<html lang="uk">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no, shrink-to-fit=no">
		<link href="https://fonts.googleapis.com/css?family=Montserrat:400,600,700,900&subset=cyrillic" rel="stylesheet">
        <link rel="icon" type="image/png" sizes="16x16" href="/wp-content/themes/varosh/img/favicon.png">
        <link rel="icon" type="image/png" sizes="32x32" href="/wp-content/themes/varosh/img/favicon@2x.png">
	<title>Олена Тодорова, лікарка та спортсменка: «Хочу пробігти марафон. Не знаю коли, але дуже хочу»</title>
<link rel="alternate" hreflang="uk" href="https://varosh.com.ua/ludy/olena-todorova-likarka-ta-sportsmenka-hochu-probigty-marafon-ne-znayu-koly-ale-duzhe-hochu/" />

<!-- This site is optimized with the Yoast SEO plugin v11.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://varosh.com.ua/ludy/olena-todorova-likarka-ta-sportsmenka-hochu-probigty-marafon-ne-znayu-koly-ale-duzhe-hochu/" />
<meta property="og:locale" content="uk_UA" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Олена Тодорова, лікарка та спортсменка: «Хочу пробігти марафон. Не знаю коли, але дуже хочу»" />
<meta property="og:description" content="&#1044;&#1083;&#1103; &#1094;&#1100;&#1086;&#1075;&#1086; &#1110;&#1085;&#1090;&#1077;&#1088;&#1074;&rsquo;&#1102; &#1084;&#1080; &#1079;&#1091;&#1089;&#1090;&#1088;&#1110;&#1083;&#1080;&#1089;&#1103; &#1079; &#1087;&#1072;&#1085;&#1110; &#1054;&#1083;&#1077;&#1085;&#1086;&#1102; &#1090;&#1072; &#1111;&#1111; &#1095;&#1086;&#1083;&#1086;&#1074;&#1110;&#1082;&#1086;&#1084; &#1084;&#1086;&#1088;&#1086;&#1079;&#1085;&#1086;&#1075;&#1086; &#1088;&#1072;&#1085;&#1082;&#1091;, &#1086; 8.00, &#1085;&#1072; &#1084;&#1110;&#1089;&#1094;&#1077;&#1074;&#1086;&#1084;&#1091; &#1089;&#1090;&#1072;&#1076;&#1110;&#1086;&#1085;&#1110;. &#1044;&#1086; &#1094;&#1100;&#1086;&#1075;&#1086; &#1073;&#1091;&#1083;&#1072; &#1087;&#1077;&#1088;&#1089;&#1087;&#1077;&#1082;&#1090;&#1080;&#1074;&#1072; &#1079;&#1072;&#1087;&#1080;&#1089;&#1091;&#1074;&#1072;&#1090;&#1080; &#1084;&#1072;&#1090;&#1077;&#1088;&#1110;&#1072;&#1083; &#1086; 6.30. &#1052;&#1077;&#1085;&#1110;, &#1103;&#1082; &#1083;&#1102;&#1076;&#1080;&#1085;&#1110;, &#1103;&#1082;&#1072; &#1079;&#1074;&#1080;&#1082;&#1083;&#1072; (&#1085;&#1072;&#1089;&#1087;&#1088;&#1072;&#1074;&#1076;&#1110; &ndash; &#1085;&#1110;) &#1076;&#1086; &#1088;&#1077;&#1078;&#1080;&#1084;&#1091; &#1089;&#1087;&#1086;&#1088;&#1090;&#1089;&#1084;&#1077;&#1085;&#1110;&#1074;, &#1094;&#1077; &#1085;&#1077; &#1074;&#1080;&#1076;&#1072;&#1083;&#1086;&#1089;&#1103; &#1076;&#1080;&#1074;&#1085;&#1080;&#1084;, &#1072; &#1086;&#1090; &#1092;&#1086;&#1090;&#1086;&#1075;&#1088;&#1072;&#1092; &#1084;&#1086;&#1075;&#1083;&#1072; &#1086;&#1090;&#1088;&#1080;&#1084;&#1072;&#1090;&#1080; &#1089;&#1090;&#1088;&#1077;&#1089;. &#1054;&#1083;&#1077;&#1085;&#1072; &#1058;&#1086;&#1076;&#1086;&#1088;&#1086;&#1074;&#1072; &ndash; &#1083;&#1110;&#1082;&#1072;&#1088;-&#1087;&#1077;&#1076;&#1110;&#1072;&#1090;&#1088; &#1091; Credoclinic, &#1072; &#1090;&#1072;&#1082;&#1086;&#1078; &hellip;" />
<meta property="og:url" content="https://varosh.com.ua/ludy/olena-todorova-likarka-ta-sportsmenka-hochu-probigty-marafon-ne-znayu-koly-ale-duzhe-hochu/" />
<meta property="og:site_name" content="Varosh" />
<meta property="article:tag" content="біг" />
<meta property="article:tag" content="Олена Тодорова" />
<meta property="article:tag" content="спорт" />
<meta property="article:section" content="Люди" />
<meta property="article:published_time" content="2021-05-05T16:55:11+00:00" />
<meta property="article:modified_time" content="2021-05-05T17:11:50+00:00" />
<meta property="og:updated_time" content="2021-05-05T17:11:50+00:00" />
<meta property="og:image" content="https://varosh.com.ua/wp-content/uploads/2021/05/1620233611.jpg" />
<meta property="og:image:secure_url" content="https://varosh.com.ua/wp-content/uploads/2021/05/1620233611.jpg" />
<meta property="og:image:width" content="1900" />
<meta property="og:image:height" content="1424" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="&#1044;&#1083;&#1103; &#1094;&#1100;&#1086;&#1075;&#1086; &#1110;&#1085;&#1090;&#1077;&#1088;&#1074;&rsquo;&#1102; &#1084;&#1080; &#1079;&#1091;&#1089;&#1090;&#1088;&#1110;&#1083;&#1080;&#1089;&#1103; &#1079; &#1087;&#1072;&#1085;&#1110; &#1054;&#1083;&#1077;&#1085;&#1086;&#1102; &#1090;&#1072; &#1111;&#1111; &#1095;&#1086;&#1083;&#1086;&#1074;&#1110;&#1082;&#1086;&#1084; &#1084;&#1086;&#1088;&#1086;&#1079;&#1085;&#1086;&#1075;&#1086; &#1088;&#1072;&#1085;&#1082;&#1091;, &#1086; 8.00, &#1085;&#1072; &#1084;&#1110;&#1089;&#1094;&#1077;&#1074;&#1086;&#1084;&#1091; &#1089;&#1090;&#1072;&#1076;&#1110;&#1086;&#1085;&#1110;. &#1044;&#1086; &#1094;&#1100;&#1086;&#1075;&#1086; &#1073;&#1091;&#1083;&#1072; &#1087;&#1077;&#1088;&#1089;&#1087;&#1077;&#1082;&#1090;&#1080;&#1074;&#1072; &#1079;&#1072;&#1087;&#1080;&#1089;&#1091;&#1074;&#1072;&#1090;&#1080; &#1084;&#1072;&#1090;&#1077;&#1088;&#1110;&#1072;&#1083; &#1086; 6.30. &#1052;&#1077;&#1085;&#1110;, &#1103;&#1082; &#1083;&#1102;&#1076;&#1080;&#1085;&#1110;, &#1103;&#1082;&#1072; &#1079;&#1074;&#1080;&#1082;&#1083;&#1072; (&#1085;&#1072;&#1089;&#1087;&#1088;&#1072;&#1074;&#1076;&#1110; &ndash; &#1085;&#1110;) &#1076;&#1086; &#1088;&#1077;&#1078;&#1080;&#1084;&#1091; &#1089;&#1087;&#1086;&#1088;&#1090;&#1089;&#1084;&#1077;&#1085;&#1110;&#1074;, &#1094;&#1077; &#1085;&#1077; &#1074;&#1080;&#1076;&#1072;&#1083;&#1086;&#1089;&#1103; &#1076;&#1080;&#1074;&#1085;&#1080;&#1084;, &#1072; &#1086;&#1090; &#1092;&#1086;&#1090;&#1086;&#1075;&#1088;&#1072;&#1092; &#1084;&#1086;&#1075;&#1083;&#1072; &#1086;&#1090;&#1088;&#1080;&#1084;&#1072;&#1090;&#1080; &#1089;&#1090;&#1088;&#1077;&#1089;. &#1054;&#1083;&#1077;&#1085;&#1072; &#1058;&#1086;&#1076;&#1086;&#1088;&#1086;&#1074;&#1072; &ndash; &#1083;&#1110;&#1082;&#1072;&#1088;-&#1087;&#1077;&#1076;&#1110;&#1072;&#1090;&#1088; &#1091; Credoclinic, &#1072; &#1090;&#1072;&#1082;&#1086;&#1078; [&hellip;]" />
<meta name="twitter:title" content="Олена Тодорова, лікарка та спортсменка: «Хочу пробігти марафон. Не знаю коли, але дуже хочу»" />
<meta name="twitter:image" content="https://varosh.com.ua/wp-content/uploads/2021/05/1620233611.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://varosh.com.ua/#organization","name":"Varosh","url":"https://varosh.com.ua/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://varosh.com.ua/#logo","url":"https://varosh.com.ua/wp-content/uploads/2019/06/1560227251.png","width":200,"height":100,"caption":"Varosh"},"image":{"@id":"https://varosh.com.ua/#logo"}},{"@type":"WebSite","@id":"https://varosh.com.ua/#website","url":"https://varosh.com.ua/","name":"Varosh","publisher":{"@id":"https://varosh.com.ua/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://varosh.com.ua/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://varosh.com.ua/ludy/olena-todorova-likarka-ta-sportsmenka-hochu-probigty-marafon-ne-znayu-koly-ale-duzhe-hochu/#webpage","url":"https://varosh.com.ua/ludy/olena-todorova-likarka-ta-sportsmenka-hochu-probigty-marafon-ne-znayu-koly-ale-duzhe-hochu/","inLanguage":"uk","name":"\u041e\u043b\u0435\u043d\u0430 \u0422\u043e\u0434\u043e\u0440\u043e\u0432\u0430, \u043b\u0456\u043a\u0430\u0440\u043a\u0430 \u0442\u0430 \u0441\u043f\u043e\u0440\u0442\u0441\u043c\u0435\u043d\u043a\u0430: \u00ab\u0425\u043e\u0447\u0443 \u043f\u0440\u043e\u0431\u0456\u0433\u0442\u0438 \u043c\u0430\u0440\u0430\u0444\u043e\u043d. \u041d\u0435 \u0437\u043d\u0430\u044e \u043a\u043e\u043b\u0438, \u0430\u043b\u0435 \u0434\u0443\u0436\u0435 \u0445\u043e\u0447\u0443\u00bb","isPartOf":{"@id":"https://varosh.com.ua/#website"},"image":{"@type":"ImageObject","@id":"https://varosh.com.ua/ludy/olena-todorova-likarka-ta-sportsmenka-hochu-probigty-marafon-ne-znayu-koly-ale-duzhe-hochu/#primaryimage","url":"https://varosh.com.ua/wp-content/uploads/2021/05/1620233611.jpg","width":1900,"height":1424,"caption":"Todimain"},"primaryImageOfPage":{"@id":"https://varosh.com.ua/ludy/olena-todorova-likarka-ta-sportsmenka-hochu-probigty-marafon-ne-znayu-koly-ale-duzhe-hochu/#primaryimage"},"datePublished":"2021-05-05T16:55:11+00:00","dateModified":"2021-05-05T17:11:50+00:00"},{"@type":"Article","@id":"https://varosh.com.ua/ludy/olena-todorova-likarka-ta-sportsmenka-hochu-probigty-marafon-ne-znayu-koly-ale-duzhe-hochu/#article","isPartOf":{"@id":"https://varosh.com.ua/ludy/olena-todorova-likarka-ta-sportsmenka-hochu-probigty-marafon-ne-znayu-koly-ale-duzhe-hochu/#webpage"},"author":{"@id":"https://varosh.com.ua/author/dmitriy/#author","name":"dmitriy"},"publisher":{"@id":"https://varosh.com.ua/#organization"},"headline":"\u041e\u043b\u0435\u043d\u0430 \u0422\u043e\u0434\u043e\u0440\u043e\u0432\u0430, \u043b\u0456\u043a\u0430\u0440\u043a\u0430 \u0442\u0430 \u0441\u043f\u043e\u0440\u0442\u0441\u043c\u0435\u043d\u043a\u0430: \u00ab\u0425\u043e\u0447\u0443 \u043f\u0440\u043e\u0431\u0456\u0433\u0442\u0438 \u043c\u0430\u0440\u0430\u0444\u043e\u043d. \u041d\u0435 \u0437\u043d\u0430\u044e \u043a\u043e\u043b\u0438, \u0430\u043b\u0435 \u0434\u0443\u0436\u0435 \u0445\u043e\u0447\u0443\u00bb","datePublished":"2021-05-05T16:55:11+00:00","dateModified":"2021-05-05T17:11:50+00:00","commentCount":0,"mainEntityOfPage":"https://varosh.com.ua/ludy/olena-todorova-likarka-ta-sportsmenka-hochu-probigty-marafon-ne-znayu-koly-ale-duzhe-hochu/#webpage","image":{"@id":"https://varosh.com.ua/ludy/olena-todorova-likarka-ta-sportsmenka-hochu-probigty-marafon-ne-znayu-koly-ale-duzhe-hochu/#primaryimage"},"keywords":"\u0431\u0456\u0433,\u041e\u043b\u0435\u043d\u0430 \u0422\u043e\u0434\u043e\u0440\u043e\u0432\u0430,\u0441\u043f\u043e\u0440\u0442","articleSection":"\u041b\u044e\u0434\u0438"},{"@type":"Person","@id":"https://varosh.com.ua/author/dmitriy/#author","name":"dmitriy","image":{"@type":"ImageObject","@id":"https://varosh.com.ua/#personlogo","url":"https://secure.gravatar.com/avatar/28f8ea65eee835ddbb606185efb0234a?s=96&d=mm&r=g","caption":"dmitriy"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Varosh &raquo; стрічка" href="https://varosh.com.ua/feed/" />
<link rel="alternate" type="application/rss+xml" title="Varosh &raquo; Канал коментарів" href="https://varosh.com.ua/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Varosh &raquo; Олена Тодорова, лікарка та спортсменка: «Хочу пробігти марафон. Не знаю коли, але дуже хочу» Канал коментарів" href="https://varosh.com.ua/ludy/olena-todorova-likarka-ta-sportsmenka-hochu-probigty-marafon-ne-znayu-koly-ale-duzhe-hochu/feed/" />
<link rel='stylesheet' id='wp-block-library-css'  href='https://varosh.com.ua/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpml-legacy-post-translations-0-css'  href='//varosh.com.ua/wp-content/plugins/sitepress-multilingual-cms/templates/language-switchers/legacy-post-translations/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-grid-css-css'  href='https://varosh.com.ua/wp-content/themes/varosh/css/bootstrap-grid.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css-css'  href='https://varosh.com.ua/wp-content/themes/varosh/libs/fontawesome/css/all.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='normalize-css-css'  href='https://varosh.com.ua/wp-content/themes/varosh/libs/normalize-css/normalize.css' type='text/css' media='all' />
<link rel='stylesheet' id='selectize-css-css'  href='https://varosh.com.ua/wp-content/themes/varosh/libs/selectize/dist/css/selectize.css' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel-css-css'  href='https://cdnjs.cloudflare.com/ajax/libs/OwlCarousel2/2.3.4/assets/owl.carousel.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='owl-theme-css-css'  href='https://cdnjs.cloudflare.com/ajax/libs/OwlCarousel2/2.3.4/assets/owl.theme.default.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='varosh-css-css'  href='https://varosh.com.ua/wp-content/themes/varosh/style.css' type='text/css' media='all' />
<script type='text/javascript' src='https://varosh.com.ua/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://varosh.com.ua/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='https://varosh.com.ua/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://varosh.com.ua/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://varosh.com.ua/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.10" />
<link rel='shortlink' href='https://varosh.com.ua/?p=110484' />
<link rel="alternate" type="application/json+oembed" href="https://varosh.com.ua/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvarosh.com.ua%2Fludy%2Folena-todorova-likarka-ta-sportsmenka-hochu-probigty-marafon-ne-znayu-koly-ale-duzhe-hochu%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://varosh.com.ua/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvarosh.com.ua%2Fludy%2Folena-todorova-likarka-ta-sportsmenka-hochu-probigty-marafon-ne-znayu-koly-ale-duzhe-hochu%2F&#038;format=xml" />
<meta name="generator" content="WPML ver:4.2.5 stt:9,1,23,44,45,10,54;" />
<meta name="generator" content="Site Kit by Google 1.8.1" /><meta property="fb:app_id" content="855857934747540" /><script async defer crossorigin="anonymous" src="https://connect.facebook.net/uk_UA/sdk.js#xfbml=1&version=v3.3&appId=855857934747540"></script><script data-ad-client="ca-pub-8720250286846072" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><meta name="google-site-verification" content="5FOakAnmuWFVT922KjJZjOruc0ejpA7U4l-A6ok5pYQ">		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
			<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-38201718-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-38201718-1');
</script></head>
<body class="post-template-default single single-post postid-110484 single-format-standard">
	<div class="menu-pop">
		<a src="#" alt="Search" class="top-nav_search mob"><i class="fas fa-search"></i></a>
		<div class="top-nav_logo">
			<a href="https://varosh.com.ua">varosh</a>
		</div>
		<ul id="menu-primary" class="top-menu"><li id="menu-item-67" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-67"><a href="/podii/">Афіша</a></li>
<li id="menu-item-64" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-64"><a href="https://varosh.com.ua/./ludy/">Люди</a></li>
<li id="menu-item-46273" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46273"><a href="https://varosh.com.ua/./miscya/">Місця</a></li>
<li id="menu-item-46272" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46272"><a href="https://varosh.com.ua/./idei/">Ідеї</a></li>
<li id="menu-item-61" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61"><a href="https://varosh.com.ua/./life/">Life</a></li>
<li id="menu-item-62" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62"><a href="https://varosh.com.ua/./local/">Local</a></li>
<li id="menu-item-55007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55007"><a href="https://varosh.com.ua/./noviny/">Новини</a></li>
<li id="menu-item-68" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68"><a href="/projects/">Спецпроекти</a></li>
</ul>		<div class="d-flex social_links justify-content-center">
							<a href="https://www.facebook.com/Varosh.com.ua/" target="_blank"><div class="facebook-icon"><span><i class="fab fa-facebook-f"></i></span></div><div>Facebook</div></a>
						                  
				<a href="https://www.instagram.com/the.varosh/" target="_blank"><div class="instagram-icon"><span><i class="fab fa-instagram"></i></span></div><div>Instagram</div></a>
										<a href="https://t.me/thevarosh" target="_blank"><div class="telegram-icon"><span><i class="fab fa-telegram-plane"></i></span></div><div>Telegram</div></a>
										<a href="https://www.youtube.com/channel/UChfrFDqCQi0CBkYJwoFTSYg" target="_blank"><div class="youtube-icon"><span><i class="fab fa-youtube"></i></span></div><div>YouTube</div></a>
					</div>
	</div>
	<div class="search-pop">
		<form action="/" method="get">
			<input type="text" name="s" id="search" class="search-input" value="" placeholder="Введіть пошуковий запит..."/>
			<button type="submit"><i class="fas fa-search"></i></button>
		</form>
	</div>
			<div class="container">
			<div class="top-nav desk">
				<div class="row">
					<div class="col ">
						<div class="top-nav_logo">
							<a href="https://varosh.com.ua">varosh</a>
						</div>
					</div>
					<nav class="col d-flex align-items-center ">
						<ul id="menu-primary-1" class="top-nav_menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-67"><a href="/podii/">Афіша</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-64"><a href="https://varosh.com.ua/./ludy/">Люди</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46273"><a href="https://varosh.com.ua/./miscya/">Місця</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46272"><a href="https://varosh.com.ua/./idei/">Ідеї</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61"><a href="https://varosh.com.ua/./life/">Life</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62"><a href="https://varosh.com.ua/./local/">Local</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55007"><a href="https://varosh.com.ua/./noviny/">Новини</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68"><a href="/projects/">Спецпроекти</a></li>
</ul>						<a src="#" alt="Search" class="top-nav_search desk"><i class="fas fa-search"></i></a>
						<a href="#" class="toggle-mnu"><span></span></a>
					</nav>
				</div>
			</div>

			<!-- START Mobile menu -->
			<div class="top-nav mob">
				<div class="row">
					<div class="col d-flex justify-content-start">
						<a src="#" alt="Search" class="top-nav_search"><i class="fas fa-search"></i></a>
					</div>
					<div class="col d-flex justify-content-center">
						<div class="top-nav_logo">
							<a href="https://varosh.com.ua">varosh</a>
						</div>
					</div>
					<div class="col d-flex justify-content-end">
						<a href="#" class="toggle-mnu"><span></span></a>
					</div>
				</div>
			</div>
			<!-- END Mobile menu -->
		</div>
	                        <!-- Posts and Events Main Image -->
            <div class="event_mainpic d-flex align-items-center justify-content-end" data-big-bg="https://varosh.com.ua/wp-content/uploads/2021/05/1620233611-1920x486.jpg" data-mobile-bg="https://varosh.com.ua/wp-content/uploads/2021/05/1620233611.jpg" >
                <div class="container">
                    <span>Люди</span><h1>Олена Тодорова, лікарка та спортсменка: «Хочу пробігти марафон. Не знаю коли, але дуже хочу»</h1>
<div class="row event-data">
	<div class="col-md-12 text-center">
		<span class="date">5 Травня 2021</span>
		<span class="view"><i class="fas fa-eye"></i><span class="view-counter">1&nbsp;543</span></span>
		<span class="comments"><i class="far fa-comment-alt"></i></i> <span class="fb-comments-count" data-href="https://varosh.com.ua/ludy/olena-todorova-likarka-ta-sportsmenka-hochu-probigty-marafon-ne-znayu-koly-ale-duzhe-hochu/"></span></span>
	</div>
</div>                </div>
            </div>
                <!-- END Main Image --> 

        <!-- Content -->
        <div class="content-wrap container withrightblock">
                        <!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body><p><em>&#1044;&#1083;&#1103; &#1094;&#1100;&#1086;&#1075;&#1086; &#1110;&#1085;&#1090;&#1077;&#1088;&#1074;&rsquo;&#1102; &#1084;&#1080; &#1079;&#1091;&#1089;&#1090;&#1088;&#1110;&#1083;&#1080;&#1089;&#1103; &#1079; &#1087;&#1072;&#1085;&#1110; &#1054;&#1083;&#1077;&#1085;&#1086;&#1102; &#1090;&#1072; &#1111;&#1111; &#1095;&#1086;&#1083;&#1086;&#1074;&#1110;&#1082;&#1086;&#1084; &#1084;&#1086;&#1088;&#1086;&#1079;&#1085;&#1086;&#1075;&#1086; &#1088;&#1072;&#1085;&#1082;&#1091;, &#1086; 8.00, &#1085;&#1072; &#1084;&#1110;&#1089;&#1094;&#1077;&#1074;&#1086;&#1084;&#1091; &#1089;&#1090;&#1072;&#1076;&#1110;&#1086;&#1085;&#1110;. &#1044;&#1086; &#1094;&#1100;&#1086;&#1075;&#1086; &#1073;&#1091;&#1083;&#1072; &#1087;&#1077;&#1088;&#1089;&#1087;&#1077;&#1082;&#1090;&#1080;&#1074;&#1072; &#1079;&#1072;&#1087;&#1080;&#1089;&#1091;&#1074;&#1072;&#1090;&#1080; &#1084;&#1072;&#1090;&#1077;&#1088;&#1110;&#1072;&#1083; &#1086; 6.30. &#1052;&#1077;&#1085;&#1110;, &#1103;&#1082; &#1083;&#1102;&#1076;&#1080;&#1085;&#1110;, &#1103;&#1082;&#1072; &#1079;&#1074;&#1080;&#1082;&#1083;&#1072; (&#1085;&#1072;&#1089;&#1087;&#1088;&#1072;&#1074;&#1076;&#1110; &ndash; &#1085;&#1110;) &#1076;&#1086; &#1088;&#1077;&#1078;&#1080;&#1084;&#1091; &#1089;&#1087;&#1086;&#1088;&#1090;&#1089;&#1084;&#1077;&#1085;&#1110;&#1074;, &#1094;&#1077; &#1085;&#1077; &#1074;&#1080;&#1076;&#1072;&#1083;&#1086;&#1089;&#1103; &#1076;&#1080;&#1074;&#1085;&#1080;&#1084;, &#1072; &#1086;&#1090; &#1092;&#1086;&#1090;&#1086;&#1075;&#1088;&#1072;&#1092; &#1084;&#1086;&#1075;&#1083;&#1072; &#1086;&#1090;&#1088;&#1080;&#1084;&#1072;&#1090;&#1080; &#1089;&#1090;&#1088;&#1077;&#1089;.</em></p>
<p><em>&#1054;&#1083;&#1077;&#1085;&#1072; &#1058;&#1086;&#1076;&#1086;&#1088;&#1086;&#1074;&#1072; &ndash; &#1083;&#1110;&#1082;&#1072;&#1088;-&#1087;&#1077;&#1076;&#1110;&#1072;&#1090;&#1088; &#1091; <a href="https://varosh.com.ua/miscya/credoclinic-dokazova-medyczyna-soczialna-vidpovidalnist-ta-innovaczijnist/" target="_blank" rel="noopener noreferrer">Credoclinic</a>, &#1072; &#1090;&#1072;&#1082;&#1086;&#1078; &ndash; &#1084;&#1072;&#1084;&#1072;, &#1073;&#1072;&#1073;&#1091;&#1089;&#1103; &#1110; &#1089;&#1087;&#1086;&#1088;&#1090;&#1089;&#1084;&#1077;&#1085;&#1082;&#1072;, &#1103;&#1082;&#1072; &#1072;&#1082;&#1090;&#1080;&#1074;&#1085;&#1086; &#1073;&#1077;&#1088;&#1077; &#1091;&#1095;&#1072;&#1089;&#1090;&#1100; &#1091; &#1073;&#1110;&#1075;&#1086;&#1074;&#1080;&#1093; &#1079;&#1084;&#1072;&#1075;&#1072;&#1085;&#1085;&#1103;&#1093;. &#1042;&#1089;&#1077; &#1073;&#1080; &#1085;&#1110;&#1095;&#1086;&#1075;&#1086;, &#1072;&#1083;&#1077; &#1074; &#1089;&#1087;&#1086;&#1088;&#1090; &#1087;&#1072;&#1085;&#1110; &#1054;&#1083;&#1077;&#1085;&#1072; &#1087;&#1088;&#1080;&#1081;&#1096;&#1083;&#1072; &#1090;&#1110;&#1083;&#1100;&#1082;&#1080; &#1095;&#1086;&#1090;&#1080;&#1088;&#1080; &#1088;&#1086;&#1082;&#1080; &#1090;&#1086;&#1084;&#1091;, &#1074;&#1110;&#1076;&#1090;&#1086;&#1076;&#1110; &#1074;&#1080;&#1087;&#1088;&#1086;&#1073;&#1091;&#1074;&#1072;&#1083;&#1072; &#1089;&#1077;&#1073;&#1077; &#1085;&#1072; &#1076;&#1086;&#1074;&#1075;&#1080;&#1093; &#1076;&#1080;&#1089;&#1090;&#1072;&#1085;&#1094;&#1110;&#1103;&#1093; &#1091; &#1075;&#1086;&#1088;&#1072;&#1093; (21,24&#1082;&#1084;), &#1072; &#1090;&#1072;&#1082;&#1086;&#1078; &ndash; &#1091; &#1085;&#1072;&#1087;&#1110;&#1074;&#1084;&#1072;&#1088;&#1072;&#1092;&#1086;&#1085;&#1072;&#1093; (21&#1082;&#1084;). &#1057;&#1087;&#1086;&#1088;&#1090;&#1089;&#1084;&#1077;&#1085;&#1082;&#1072; &#1084;&#1072;&#1081;&#1078;&#1077; &#1097;&#1086;&#1088;&#1072;&#1079;&#1091; &#1079;&#1072;&#1081;&#1084;&#1072;&#1108; &#1087;&#1088;&#1080;&#1079;&#1086;&#1074;&#1110; &#1084;&#1110;&#1089;&#1094;&#1103; &#1091; &#1089;&#1074;&#1086;&#1111;&#1081; &#1082;&#1072;&#1090;&#1077;&#1075;&#1086;&#1088;&#1110;&#1111;, &#1085;&#1072;&#1088;&#1072;&#1079;&#1110;&nbsp; &#1073;&#1110;&#1075;&#1072;&#1108; &#1087;&#1086; 6-7 &#1075;&#1086;&#1076;&#1080;&#1085; &#1085;&#1072; &#1090;&#1080;&#1078;&#1076;&#1077;&#1085;&#1100;, &#1072; &#1094;&#1077; 70-80 &#1082;&#1084; &#1085;&#1072; &#1096;&#1074;&#1080;&#1076;&#1082;&#1086;&#1089;&#1090;&#1103;&#1093;, &#1103;&#1082;&#1110; &#1097;&#1077; &#1090;&#1088;&#1077;&#1073;&#1072; &#1087;&#1086;&#1089;&#1090;&#1072;&#1088;&#1072;&#1090;&#1080;&#1089;&#1103; &#1085;&#1072;&#1079;&#1076;&#1086;&#1075;&#1085;&#1072;&#1090;&#1080;.</em></p>
<div class="alignfull"><img class="fullwidth alignnone wp-image-110491 size-full" src="https://varosh.com.ua/wp-content/uploads/2021/05/1620219683.jpg" alt="Otod14" width="1000" height="749" srcset="https://varosh.com.ua/wp-content/uploads/2021/05/1620219683.jpg 1000w, https://varosh.com.ua/wp-content/uploads/2021/05/1620219683-660x494.jpg 660w, https://varosh.com.ua/wp-content/uploads/2021/05/1620219683-768x575.jpg 768w, https://varosh.com.ua/wp-content/uploads/2021/05/1620219683-960x719.jpg 960w" sizes="(max-width: 1000px) 100vw, 1000px"></div><h4>&mdash; &#1055;&#1072;&#1085;&#1110; &#1054;&#1083;&#1077;&#1085;&#1086;, &#1072; &#1074;&#1080; &#1087;&#1072;&#1084;&rsquo;&#1103;&#1090;&#1072;&#1108;&#1090;&#1077;, &#1082;&#1086;&#1083;&#1080; &#1110; &#1079;&#1072; &#1103;&#1082;&#1080;&#1093; &#1091;&#1084;&#1086;&#1074; &#1079; &#1074;&#1072;&#1084;&#1080; &#1089;&#1090;&#1072;&#1083;&#1072;&#1089;&#1103; &#1087;&#1077;&#1088;&#1096;&#1072; &#1087;&#1088;&#1086;&#1073;&#1110;&#1078;&#1082;&#1072;?</h4>
<p>&mdash; &#1062;&#1077; &#1073;&#1091;&#1083;&#1086; &#1085;&#1077; &#1090;&#1072;&#1082; &#1076;&#1072;&#1074;&#1085;&#1086;. &#1050;&#1110;&#1085;&#1077;&#1094;&#1100; &#1078;&#1086;&#1074;&#1090;&#1085;&#1103; 2017 &#1088;&#1086;&#1082;&#1091;. &#1052;&#1110;&#1081; &#1095;&#1086;&#1083;&#1086;&#1074;&#1110;&#1082; &#1073;&#1072;&#1075;&#1072;&#1090;&#1086; &#1073;&#1110;&#1075;&#1072;&#1074; &#1110; &#1076;&#1077;&#1082;&#1086;&#1083;&#1080; &#1084;&#1077;&#1085;&#1077; &#1094;&#1077; &#1076;&#1091;&#1078;&#1077; &#1076;&#1088;&#1072;&#1090;&#1091;&#1074;&#1072;&#1083;&#1086;. &#1059; &#1085;&#1072;&#1089; &#1073;&#1091;&#1083;&#1080; &#1087;&#1077;&#1074;&#1085;&#1110; &#1089;&#1082;&#1083;&#1072;&#1076;&#1085;&#1110; &#1089;&#1110;&#1084;&#1077;&#1081;&#1085;&#1110; &#1086;&#1073;&#1089;&#1090;&#1072;&#1074;&#1080;&#1085;&#1080;, &#1073;&#1091;&#1083;&#1072; &#1074;&#1072;&#1078;&#1082;&#1086; &#1093;&#1074;&#1086;&#1088;&#1072; &#1084;&#1072;&#1084;&#1072; &#1095;&#1086;&#1083;&#1086;&#1074;&#1110;&#1082;&#1072; &#1110; &#1074;&#1077;&#1089;&#1100; &#1076;&#1086;&#1075;&#1083;&#1103;&#1076; &#1083;&#1103;&#1075;&#1072;&#1074; &#1085;&#1072; &#1084;&#1086;&#1111; &#1087;&#1083;&#1077;&#1095;&#1110;. &#1071; &#1087;&#1086;&#1090;&#1088;&#1077;&#1073;&#1091;&#1074;&#1072;&#1083;&#1072; &#1088;&#1086;&#1079;&#1074;&#1072;&#1085;&#1090;&#1072;&#1078;&#1077;&#1085;&#1085;&#1103;. &#1030; &#1074; &#1086;&#1076;&#1080;&#1085; &#1076;&#1077;&#1085;&#1100; &#1103; &#1087;&#1088;&#1080;&#1081;&#1096;&#1083;&#1072; &#1079; &#1088;&#1086;&#1073;&#1086;&#1090;&#1080; &#1110; &#1087;&#1086;&#1076;&#1091;&#1084;&#1072;&#1083;&#1072;: &#1084;&#1077;&#1085;&#1110; &#1087;&#1086;&#1090;&#1088;&#1110;&#1073;&#1085;&#1086; &#1097;&#1086;&#1089;&#1100; &#1079;&#1088;&#1086;&#1073;&#1080;&#1090;&#1080;, &#1073;&#1086; &#1074; &#1084;&#1077;&#1085;&#1077; &#1087;&#1086;&#1111;&#1076;&#1077; &#1076;&#1072;&#1093;. &#1030; &#1103; &#1087;&#1077;&#1088;&#1077;&#1074;&#1076;&#1103;&#1075;&#1083;&#1072;&#1089;&#1103; &#1110; &#1087;&#1086;&#1073;&#1110;&#1075;&#1083;&#1072;. &#1062;&#1077; &#1073;&#1091;&#1083;&#1080; &#1084;&#1086;&#1111; &#1087;&#1077;&#1088;&#1096;&#1110; &#1074; &#1078;&#1080;&#1090;&#1090;&#1110; 4 &#1073;&#1110;&#1075;&#1086;&#1074;&#1110; &#1082;&#1110;&#1083;&#1086;&#1084;&#1077;&#1090;&#1088;&#1080;. &#1058;&#1086;&#1076;&#1110; &#1103; &#1074;&#1110;&#1076;&#1095;&#1091;&#1083;&#1072; &#1074;&#1077;&#1083;&#1080;&#1095;&#1077;&#1079;&#1085;&#1077; &#1087;&#1086;&#1083;&#1077;&#1075;&#1096;&#1077;&#1085;&#1085;&#1103;, &#1079; &#1084;&#1077;&#1085;&#1077; &#1085;&#1110;&#1073;&#1080; &#1074;&#1087;&#1072;&#1074; &#1090;&#1103;&#1075;&#1072;&#1088; &#1076;&#1086;&#1074;&#1075;&#1080;&#1093; &#1088;&#1086;&#1082;&#1110;&#1074;. &#1057;&#1087;&#1086;&#1095;&#1072;&#1090;&#1082;&#1091; &#1095;&#1086;&#1083;&#1086;&#1074;&#1110;&#1082; &#1087;&#1086;&#1089;&#1090;&#1072;&#1074;&#1080;&#1074;&#1089;&#1103; &#1076;&#1086; &#1094;&#1100;&#1086;&#1075;&#1086; &#1089;&#1082;&#1077;&#1087;&#1090;&#1080;&#1095;&#1085;&#1086;, &#1085;&#1077;&#1089;&#1077;&#1088;&#1081;&#1086;&#1079;&#1085;&#1086;. &#1040; &#1084;&#1077;&#1085;&#1110; &#1089;&#1087;&#1086;&#1076;&#1086;&#1073;&#1072;&#1083;&#1086;&#1089;&#1100;, &#1103; &#1073;&#1091;&#1083;&#1072; &#1085;&#1072;&#1087;&#1086;&#1083;&#1077;&#1075;&#1083;&#1080;&#1074;&#1072;. &#1065;&#1086;&#1076;&#1085;&#1103; &#1103; &#1074;&#1080;&#1093;&#1086;&#1076;&#1080;&#1083;&#1072; &#1085;&#1072; 30-60 &#1093;&#1074;. &#1085;&#1072; &#1087;&#1088;&#1086;&#1073;&#1110;&#1078;&#1082;&#1091; &ndash; &#1094;&#1077; &#1073;&#1091;&#1083;&#1072; &#1084;&#1086;&#1103; &#1088;&#1086;&#1079;&#1088;&#1072;&#1076;&#1072;. &#1030; &#1090;&#1086;&#1076;&#1110; &#1095;&#1086;&#1083;&#1086;&#1074;&#1110;&#1082; &#1089;&#1082;&#1072;&#1079;&#1072;&#1074; &#1084;&#1077;&#1085;&#1110;: &laquo;&#1057;&#1090;&#1086;&#1087;! &#1071; &#1073;&#1072;&#1095;&#1091;, &#1097;&#1086; &#1090;&#1080; &#1085;&#1077;&#1074;&#1075;&#1072;&#1084;&#1086;&#1074;&#1085;&#1072;, &#1072;&#1083;&#1077; &#1074; &#1090;&#1080;&#1093; &#1082;&#1088;&#1086;&#1089;&#1110;&#1074;&#1082;&#1072;&#1093;, &#1097;&#1086; &#1090;&#1080; &#1079;&#1072;&#1081;&#1084;&#1072;&#1108;&#1096;&#1089;&#1103; &ndash; &#1073;&#1110;&#1075;&#1072;&#1090;&#1080; &#1085;&#1077; &#1084;&#1086;&#1078;&#1085;&#1072;&raquo;. &#1058;&#1072;&#1082; &#1091; &#1084;&#1077;&#1085;&#1077; &#1079;&rsquo;&#1103;&#1074;&#1080;&#1083;&#1080;&#1089;&#1103; &#1087;&#1077;&#1088;&#1096;&#1110; &#1073;&#1110;&#1075;&#1086;&#1074;&#1110; &#1082;&#1088;&#1086;&#1089;&#1110;&#1074;&#1082;&#1080;.</p>
<p>&#1040; 1 &#1089;&#1110;&#1095;&#1085;&#1103; 2018 &#1088;&#1086;&#1082;&#1091; &#1103; &#1087;&#1088;&#1086;&#1073;&#1110;&#1075;&#1083;&#1072; &#1089;&#1074;&#1086;&#1102; &#1087;&#1077;&#1088;&#1096;&#1091; &#1074; &#1078;&#1080;&#1090;&#1090;&#1110; 10-&#1082;&#1091;. &#1030; &#1094;&#1077; &#1079;&#1072;&#1090;&#1103;&#1075;&#1083;&#1086; &#1084;&#1077;&#1085;&#1077;, &#1103; &#1089;&#1090;&#1072;&#1074;&#1080;&#1083;&#1072; &#1089;&#1086;&#1073;&#1110; &#1085;&#1086;&#1074;&#1110; &#1074;&#1080;&#1082;&#1083;&#1080;&#1082;&#1080; &#1110; &#1081;&#1096;&#1083;&#1072; &#1076;&#1086; &#1085;&#1080;&#1093;. &#1053;&#1072; 8 &#1073;&#1077;&#1088;&#1077;&#1079;&#1085;&#1103; &#1057;&#1072;&#1096;&#1072; &#1055;&rsquo;&#1103;&#1090;&#1072;&#1082;&#1086;&#1074;, &#1054;&#1082;&#1089;&#1072;&#1085;&#1072; &#1044;&#1080;&#1073;&#1072;, &#1044;&#1110;&#1084;&#1072; &#1058;&#1088;&#1080;&#1073;&#1091;&#1085;&#1089;&#1100;&#1082;&#1080;&#1081; &#1090;&#1072; &#1084;&#1110;&#1081; &#1095;&#1086;&#1083;&#1086;&#1074;&#1110;&#1082; &#1073;&#1110;&#1075;&#1072;&#1083;&#1080; &ldquo;&#1044;&#1074;&#1072; &#1079;&#1072;&#1084;&#1082;&#1080;&rdquo; (&#1059;&#1078;&#1075;&#1086;&#1088;&#1086;&#1076;&#1089;&#1100;&#1082;&#1080;&#1081; &#1079;&#1072;&#1084;&#1086;&#1082; &ndash; &#1053;&#1077;&#1074;&#1080;&#1094;&#1100;&#1082;&#1080;&#1081; &#1079;&#1072;&#1084;&#1086;&#1082; &ndash; &#1059;&#1078;&#1075;&#1086;&#1088;&#1086;&#1076;&#1089;&#1100;&#1082;&#1080;&#1081; &#1079;&#1072;&#1084;&#1086;&#1082;) &ndash; &#1094;&#1077; 30&#1082;&#1084;. &#1030; &#1090;&#1086;&#1076;&#1110; &#1054;&#1082;&#1089;&#1072;&#1085;&#1072; &#1076;&#1091;&#1078;&#1077; &#1084;&#1077;&#1085;&#1077; &#1079;&#1084;&#1086;&#1090;&#1080;&#1074;&#1091;&#1074;&#1072;&#1083;&#1072;, &#1103; &#1087;&#1086;&#1076;&#1091;&#1084;&#1072;&#1083;&#1072;: &#1086;&#1090; &#1074;&#1086;&#1085;&#1072; &#1084;&#1086;&#1078;&#1077; &#1087;&#1088;&#1086;&#1073;&#1110;&#1075;&#1090;&#1080; 30 &#1082;&#1084;, &#1072; &#1103; &ndash; &#1095;&#1086;&#1084;&#1091; &#1085;&#1110;?!. &#1030; &#1084;&#1077;&#1085;&#1110; &#1079;&#1072;&#1093;&#1086;&#1090;&#1110;&#1083;&#1086;&#1089;&#1103; &#1087;&#1086;&#1076;&#1086;&#1083;&#1072;&#1090;&#1080; &#1093;&#1086;&#1095;&#1072; &#1073;&#1080; &#1087;&#1086;&#1083;&#1086;&#1074;&#1080;&#1085;&#1091; &#1076;&#1080;&#1089;&#1090;&#1072;&#1085;&#1094;&#1110;&#1111;. &#1030; &#1074; &#1082;&#1074;&#1110;&#1090;&#1085;&#1110; &ldquo;U-Run&rdquo; &#1086;&#1088;&#1075;&#1072;&#1085;&#1110;&#1079;&#1091;&#1074;&#1072;&#1083;&#1080; &#1072;&#1085;&#1072;&#1083;&#1086;&#1075;&#1110;&#1095;&#1085;&#1080;&#1081; &#1079;&#1072;&#1073;&#1110;&#1075; &#1110; &#1103; &#1090;&#1086;&#1076;&#1110; &#1074;&#1087;&#1077;&#1088;&#1096;&#1077; &#1074;&#1110;&#1076; &#1053;&#1077;&#1074;&#1080;&#1094;&#1100;&#1082;&#1086;&#1075;&#1086; &#1076;&#1086; &#1059;&#1078;&#1075;&#1086;&#1088;&#1086;&#1076;&#1072; &#1087;&#1086;&#1076;&#1086;&#1083;&#1072;&#1083;&#1072; &#1089;&#1074;&#1086;&#1102; 15-&#1082;&#1091;.</p>
<img class="alignnone size-full wp-image-110498" src="https://varosh.com.ua/wp-content/uploads/2021/05/1620219775.jpg" alt="Otod11" width="1000" height="749" srcset="https://varosh.com.ua/wp-content/uploads/2021/05/1620219775.jpg 1000w, https://varosh.com.ua/wp-content/uploads/2021/05/1620219775-660x494.jpg 660w, https://varosh.com.ua/wp-content/uploads/2021/05/1620219775-768x575.jpg 768w, https://varosh.com.ua/wp-content/uploads/2021/05/1620219775-960x719.jpg 960w" sizes="(max-width: 1000px) 100vw, 1000px"><h4>&mdash; &#1040; &#1073;&#1083;&#1080;&#1079;&#1100;&#1082;&#1110; &#1083;&#1102;&#1076;&#1080; &#1103;&#1082; &#1089;&#1090;&#1072;&#1074;&#1083;&#1103;&#1090;&#1100;&#1089;&#1103; &#1076;&#1086; &#1074;&#1072;&#1096;&#1086;&#1075;&#1086; &#1079;&#1072;&#1093;&#1086;&#1087;&#1083;&#1077;&#1085;&#1085;&#1103;?</h4>
<p>&mdash; &#1059; &#1084;&#1077;&#1085;&#1077; &#1108; &#1076;&#1086;&#1088;&#1086;&#1089;&#1083;&#1072; &#1076;&#1086;&#1085;&#1100;&#1082;&#1072; &#1110; &#1074;&#1085;&#1091;&#1095;&#1082;&#1080;. &#1059; &#1084;&#1086;&#1108;&#1111; &#1076;&#1086;&#1095;&#1082;&#1080;&ndash; &#1089;&#1074;&#1086;&#1103; &#1092;&#1110;&#1090;&#1085;&#1077;&#1089;-&#1089;&#1090;&#1091;&#1076;&#1110;&#1103;, &#1079;&#1103;&#1090;&#1100; &#1079;&#1072;&#1081;&#1084;&#1072;&#1108;&#1090;&#1100;&#1089;&#1103; &#1074;&#1086;&#1083;&#1077;&#1081;&#1073;&#1086;&#1083;&#1086;&#1084;. &#1059; &#1085;&#1072;&#1089; &#1090;&#1072;&#1082;&#1072; &#1089;&#1087;&#1086;&#1088;&#1090;&#1080;&#1074;&#1085;&#1072; &#1089;&#1110;&#1084;&rsquo;&#1103;. &#1042;&#1086;&#1085;&#1080; &#1085;&#1086;&#1088;&#1084;&#1072;&#1083;&#1100;&#1085;&#1086; &#1089;&#1090;&#1072;&#1074;&#1083;&#1103;&#1090;&#1100;&#1089;&#1103; &#1076;&#1086; &#1072;&#1082;&#1090;&#1080;&#1074;&#1085;&#1086;&#1075;&#1086; &#1089;&#1087;&#1086;&#1089;&#1086;&#1073;&#1091; &#1078;&#1080;&#1090;&#1090;&#1103;, &#1072;&#1083;&#1077; &#1087;&#1088;&#1086; &#1085;&#1072;&#1096;&#1110; &#1076;&#1086;&#1074;&#1075;&#1086;&#1090;&#1088;&#1080;&#1074;&#1072;&#1083;&#1110; &#1079;&#1072;&#1073;&#1110;&#1075;&#1080; &#1087;&#1086; &#1075;&#1086;&#1088;&#1072;&#1093; &#1082;&#1072;&#1078;&#1091;&#1090;&#1100;, &#1097;&#1086; &#1084;&#1080; &#1082;&#1088;&#1077;&#1081;&#1079;&#1110;. &#1055;&#1086;&#1076;&#1088;&#1091;&#1075; &#1091; &#1084;&#1077;&#1085;&#1077; &#1085;&#1077;&#1084;&#1072;&#1108;. &#1052;&#1072;&#1084;&#1072; &#1084;&#1086;&#1103; &ndash; &#1082;&#1072;&#1090;&#1077;&#1075;&#1086;&#1088;&#1080;&#1095;&#1085;&#1086; &#1087;&#1088;&#1086;&#1090;&#1080;, &#1097;&#1086;&#1073;&#1080; &#1084;&#1080; &#1073;&#1110;&#1075;&#1072;&#1083;&#1080;, &#1074;&#1086;&#1085;&#1072; &#1074;&#1074;&#1072;&#1078;&#1072;&#1108;, &#1097;&#1086; &#1074; &#1090;&#1072;&#1082;&#1086;&#1084;&#1091; &#1074;&#1110;&#1094;&#1110; &#1087;&#1086;&#1090;&#1088;&#1110;&#1073;&#1085;&#1086; &#1074;&#1077;&#1089;&#1090;&#1080; &#1073;&#1110;&#1083;&#1100;&#1096; &#1088;&#1086;&#1079;&#1084;&#1110;&#1088;&#1077;&#1085;&#1080;&#1081; &#1089;&#1087;&#1086;&#1089;&#1110;&#1073; &#1078;&#1080;&#1090;&#1090;&#1103;, &#1103;&#1082; &#1074;&#1086;&#1085;&#1072; &#1082;&#1072;&#1078;&#1077;: &#1088;&#1072;&#1076;&#1110;&#1090;&#1080; &#1078;&#1080;&#1090;&#1090;&#1102; &#1110; &#1073;&#1077;&#1088;&#1077;&#1075;&#1090;&#1080; &#1089;&#1074;&#1086;&#1108; &#1079;&#1076;&#1086;&#1088;&#1086;&#1074;&rsquo;&#1103;. &#1040;&#1083;&#1077; &#1084;&#1077;&#1085;&#1110; &#1079;&#1076;&#1072;&#1108;&#1090;&#1100;&#1089;&#1103;, &#1097;&#1086; &#1103;&#1082;&#1097;&#1086; &#1079;&#1072;&#1089;&#1103;&#1076;&#1091; &#1074;&#1076;&#1086;&#1084;&#1072;, &#1090;&#1086; &#1103; &#1085;&#1077; &#1073;&#1091;&#1076;&#1091; &#1097;&#1072;&#1089;&#1083;&#1080;&#1074;&#1072; &#1110; &#1079;&#1076;&#1086;&#1088;&#1086;&#1074;&#1072;. &#1052;&#1077;&#1085;&#1110; 55 &#1088;&#1086;&#1082;&#1110;&#1074; &#1110; &#1087;&#1086;&#1082;&#1080; &#1103; &#1088;&#1091;&#1093;&#1072;&#1102;&#1089;&#1103; &#1110; &#1073;&#1110;&#1075;&#1072;&#1102;, &#1103; &#1079;&#1076;&#1086;&#1088;&#1086;&#1074;&#1072;. &#1050;&#1086;&#1083;&#1080; &#1074; &#1084;&#1077;&#1085;&#1077; &#1073;&#1091;&#1083;&#1080; &#1087;&#1077;&#1074;&#1085;&#1110; &#1086;&#1073;&#1089;&#1090;&#1072;&#1074;&#1080;&#1085;&#1080;, &#1090;&#1088;&#1072;&#1074;&#1084;&#1080;, &#1103; &#1090;&#1080;&#1084;&#1095;&#1072;&#1089;&#1086;&#1074;&#1086; &#1085;&#1077; &#1079;&#1072;&#1081;&#1084;&#1072;&#1083;&#1072;&#1089;&#1103; &#1110;, &#1074;&#1110;&#1076;&#1087;&#1086;&#1074;&#1110;&#1076;&#1085;&#1086;, &#1075;&#1110;&#1088;&#1096;&#1077; &#1087;&#1086;&#1095;&#1091;&#1074;&#1072;&#1083;&#1072;&#1089;&#1103;. &#1059; &#1084;&#1077;&#1085;&#1077; &#1108; &#1093;&#1088;&#1086;&#1085;&#1110;&#1095;&#1085;&#1110; &#1087;&#1088;&#1086;&#1073;&#1083;&#1077;&#1084;&#1080; &#1079;&#1110; &#1079;&#1076;&#1086;&#1088;&#1086;&#1074;&rsquo;&#1103;&#1084; &#1110; &#1079;&#1072;&#1088;&#1072;&#1079; &#1111;&#1093; &#1087;&#1088;&#1086;&#1089;&#1090;&#1086; &#1085;&#1077; &#1087;&#1086;&#1084;&#1110;&#1095;&#1072;&#1102;.</p>
<ul><li><a href="https://varosh.com.ua/ludy/iryna-todorova-yakshho-prokydatys-o-5-ranku-zhyttya-stane-dovshym-i-czikavishym/" target="_blank" rel="noopener noreferrer">&#1030;&#1088;&#1080;&#1085;&#1072; &#1058;&#1086;&#1076;&#1086;&#1088;&#1086;&#1074;&#1072;: &#1071;&#1082;&#1097;&#1086; &#1087;&#1088;&#1086;&#1082;&#1080;&#1076;&#1072;&#1090;&#1080;&#1089;&#1100; &#1086; 5 &#1088;&#1072;&#1085;&#1082;&#1091;, &#1078;&#1080;&#1090;&#1090;&#1103; &#1089;&#1090;&#1072;&#1085;&#1077; &#1076;&#1086;&#1074;&#1096;&#1080;&#1084; &#1110; &#1094;&#1110;&#1082;&#1072;&#1074;&#1110;&#1096;&#1080;&#1084;</a></li>
</ul><h4>&mdash; &#1056;&#1086;&#1079;&#1082;&#1072;&#1078;&#1110;&#1090;&#1100; &#1087;&#1088;&#1086; &#1074;&#1072;&#1096;&#1091; &#1088;&#1086;&#1073;&#1086;&#1090;&#1091;, &#1079; &#1076;&#1110;&#1090;&#1100;&#1084;&#1080; &#1074;&#1072;&#1078;&#1082;&#1086; &#1087;&#1088;&#1072;&#1094;&#1102;&#1074;&#1072;&#1090;&#1080;? &#1059; &#1095;&#1086;&#1084;&#1091; &#1085;&#1072;&#1081;&#1073;&#1110;&#1083;&#1100;&#1096;&#1072; &#1089;&#1082;&#1083;&#1072;&#1076;&#1085;&#1110;&#1089;&#1090;&#1100;?</h4>
<p>&mdash; &#1050;&#1086;&#1083;&#1080;&#1089;&#1100; &#1103; &#1087;&#1088;&#1072;&#1094;&#1102;&#1074;&#1072;&#1083;&#1072; &#1074; &#1089;&#1077;&#1083;&#1110; &#1110; &#1079;&#1072; &#1089;&#1091;&#1084;&#1110;&#1089;&#1085;&#1080;&#1094;&#1090;&#1074;&#1086;&#1084;, &ldquo;&#1076;&#1086;&#1073;&#1088;&#1086;&#1074;&#1110;&#1083;&#1100;&#1085;&#1086;-&#1087;&#1088;&#1080;&#1084;&#1091;&#1089;&#1086;&#1074;&#1086;&rdquo;, &#1095;&#1077;&#1088;&#1075;&#1091;&#1074;&#1072;&#1083;&#1072; &#1074;&#1085;&#1086;&#1095;&#1110; &#1085;&#1072; &ldquo;&#1096;&#1074;&#1080;&#1076;&#1082;&#1110;&#1081;&rdquo;. &#1062;&#1077; &#1086;&#1090; &#1089;&#1090;&#1088;&#1077;&#1089;&#1086;&#1074;&#1072; &#1088;&#1086;&#1073;&#1086;&#1090;&#1072;. &#1044;&#1091;&#1078;&#1077; &#1089;&#1090;&#1088;&#1077;&#1089;&#1086;&#1074;&#1072;. &#1040;&#1083;&#1077; &#1103; &#1073;&#1091;&#1083;&#1072; &#1084;&#1086;&#1083;&#1086;&#1076;&#1072;, &#1084;&#1077;&#1085;&#1110; &#1073;&#1091;&#1083;&#1086; &#1094;&#1110;&#1082;&#1072;&#1074;&#1086; &#1110; &#1103; &#1085;&#1077; &#1087;&#1086;&#1084;&#1110;&#1095;&#1072;&#1083;&#1072; &#1094;&#1100;&#1086;&#1075;&#1086;. &#1042;&#1076;&#1077;&#1085;&#1100; &#1091; &#1084;&#1077;&#1085;&#1077; &#1073;&#1091;&#1083;&#1080;: &#1087;&#1086;&#1083;&#1086;&#1075;&#1086;&#1074;&#1080;&#1081; &#1073;&#1091;&#1076;&#1080;&#1085;&#1086;&#1082;, &#1076;&#1080;&#1090;&#1103;&#1095;&#1080;&#1081; &#1089;&#1090;&#1072;&#1094;&#1110;&#1086;&#1085;&#1072;&#1088;, &#1087;&#1088;&#1080;&#1081;&#1086;&#1084; &#1091; &#1087;&#1086;&#1083;&#1110;&#1082;&#1083;&#1110;&#1085;&#1110;&#1094;&#1110;, &#1072; &#1074;&#1085;&#1086;&#1095;&#1110; &ndash; &#1095;&#1077;&#1088;&#1075;&#1091;&#1074;&#1072;&#1085;&#1085;&#1103; &#1085;&#1072; &#1096;&#1074;&#1080;&#1076;&#1082;&#1110;&#1081;. &#1041;&#1091;&#1074;&#1072;&#1083;&#1086; &#1081; &#1090;&#1072;&#1082;&#1077;, &#1097;&#1086; &#1103; &#1110; &#1087;&#1086; &#1076;&#1074;&#1110; &#1076;&#1086;&#1073;&#1080; &#1085;&#1072; &#1088;&#1086;&#1073;&#1086;&#1090;&#1110; &#1073;&#1091;&#1083;&#1072;. &#1052;&#1072;&#1083;&#1077;&#1085;&#1100;&#1082;&#1072; &#1076;&#1080;&#1090;&#1080;&#1085;&#1072; &ndash; &#1074;&#1076;&#1086;&#1084;&#1072; &#1079; &#1073;&#1072;&#1073;&#1091;&#1089;&#1077;&#1102;. &#1040;&#1083;&#1077; &#1090;&#1086; &#1074;&#1089;&#1077; &#1084;&#1086;&#1083;&#1086;&#1076;&#1110;&#1089;&#1090;&#1100;, &#1079;&#1072;&#1088;&#1072;&#1079; &#1103; &#1085;&#1077; &#1074;&#1080;&#1090;&#1088;&#1080;&#1084;&#1072;&#1083;&#1072; &#1073;&#1080; &#1090;&#1072;&#1082;&#1080;&#1081; &#1090;&#1077;&#1084;&#1087; &#1090;&#1072; &#1081; &#1085;&#1077; &#1093;&#1086;&#1095;&#1091;.</p>
<ul><li><a href="https://varosh.com.ua/kultura/skazhimamidyakuyu-pyat-vidomih-zakarpatok-pro-svoih-mam/" target="_blank" rel="noopener noreferrer">&#1057;&#1082;&#1072;&#1078;&#1080; &#1084;&#1072;&#1084;&#1110; &#1076;&#1103;&#1082;&#1091;&#1102; &ndash; &#1087;&rsquo;&#1103;&#1090;&#1100; &#1074;&#1110;&#1076;&#1086;&#1084;&#1080;&#1093; &#1079;&#1072;&#1082;&#1072;&#1088;&#1087;&#1072;&#1090;&#1086;&#1082; &#1087;&#1088;&#1086; &#1089;&#1074;&#1086;&#1111;&#1093; &#1084;&#1072;&#1084;</a></li>
</ul><p>&#1058;&#1077;&#1087;&#1077;&#1088; &#1103; &#1087;&#1088;&#1072;&#1094;&#1102;&#1102; &#1083;&#1110;&#1082;&#1072;&#1088;&#1077;&#1084;-&#1087;&#1077;&#1076;&#1110;&#1072;&#1090;&#1088;&#1086;&#1084; &#1091; &#1087;&#1088;&#1080;&#1074;&#1072;&#1090;&#1085;&#1110;&#1081; &#1082;&#1083;&#1110;&#1085;&#1110;&#1094;&#1110;. &#1047; &#1076;&#1110;&#1090;&#1082;&#1072;&#1084;&#1080; &#1079;&#1085;&#1072;&#1095;&#1085;&#1086; &#1087;&#1088;&#1086;&#1089;&#1090;&#1110;&#1096;&#1077; &#1087;&#1088;&#1072;&#1094;&#1102;&#1074;&#1072;&#1090;&#1080;, &#1085;&#1110;&#1078; &#1110;&#1079; &#1076;&#1086;&#1088;&#1086;&#1089;&#1083;&#1080;&#1084;&#1080;. &#1042;&#1072;&#1078;&#1082;&#1086; &#1090;&#1110;&#1083;&#1100;&#1082;&#1080; &#1086;&#1079;&#1074;&#1091;&#1095;&#1091;&#1074;&#1072;&#1090;&#1080; &#1089;&#1082;&#1083;&#1072;&#1076;&#1085;&#1110; &#1076;&#1110;&#1072;&#1075;&#1085;&#1086;&#1079;&#1080;. &#1052;&#1077;&#1085;&#1110; &#1076;&#1086;&#1074;&#1086;&#1076;&#1080;&#1083;&#1086;&#1089;&#1100; &#1082;&#1072;&#1079;&#1072;&#1090;&#1080; &#1073;&#1072;&#1090;&#1100;&#1082;&#1072;&#1084; &#1085;&#1077;&#1087;&#1088;&#1080;&#1108;&#1084;&#1085;&#1110; &#1088;&#1077;&#1095;&#1110;, &#1110; &#1073;&#1091;&#1083;&#1080; &#1090;&#1110;, &#1093;&#1090;&#1086; &#1079;&#1072;&#1089;&#1091;&#1076;&#1078;&#1091;&#1074;&#1072;&#1074; &#1084;&#1077;&#1085;&#1077; &#1079;&#1072; &#1094;&#1077; &#1110; &#1087;&#1088;&#1080;&#1087;&#1080;&#1089;&#1091;&#1074;&#1072;&#1074; &#1084;&#1077;&#1085;&#1110; &#1078;&#1086;&#1088;&#1089;&#1090;&#1082;&#1110;&#1089;&#1090;&#1100; &#1110; &#1074;&#1110;&#1076;&#1089;&#1091;&#1090;&#1085;&#1110;&#1089;&#1090;&#1100; &#1084;&#1080;&#1083;&#1086;&#1089;&#1077;&#1088;&#1076;&#1103;. &#1040; &#1103; &#1074;&#1074;&#1072;&#1078;&#1072;&#1102;, &#1097;&#1086; &#1103;&#1082;&#1097;&#1086; &#1108; &#1085;&#1077;&#1074;&#1080;&#1083;&#1110;&#1082;&#1086;&#1074;&#1085;&#1080;&#1081; &#1076;&#1110;&#1072;&#1075;&#1085;&#1086;&#1079;, &#1073;&#1072;&#1090;&#1100;&#1082;&#1080; &#1084;&#1072;&#1102;&#1090;&#1100; &#1087;&#1088;&#1072;&#1074;&#1086; &#1094;&#1077; &#1079;&#1085;&#1072;&#1090;&#1080;. &#1030; &#1090;&#1072;&#1082; &#1089;&#1090;&#1072;&#1074;&#1080;&#1090;&#1080;&#1089;&#1100; &#1076;&#1086; &#1089;&#1074;&#1086;&#1108;&#1111; &#1076;&#1080;&#1090;&#1080;&#1085;&#1082;&#1080; &#1110; &#1074;&#1083;&#1072;&#1096;&#1090;&#1091;&#1074;&#1072;&#1090;&#1080; &#1089;&#1087;&#1086;&#1089;&#1110;&#1073; &#1078;&#1080;&#1090;&#1090;&#1103;, &#1097;&#1086;&#1073;&#1080; &#1076;&#1072;&#1090;&#1080; &#1111;&#1081; &#1084;&#1072;&#1082;&#1089;&#1080;&#1084;&#1072;&#1083;&#1100;&#1085;&#1091; &#1083;&#1102;&#1073;&#1086;&#1074; &ndash; &#1110; &#1090;&#1080;&#1084; &#1089;&#1072;&#1084;&#1080;&#1084; &#1079;&#1088;&#1086;&#1073;&#1080;&#1090;&#1080; &#1095;&#1072;&#1089;, &#1074;&#1110;&#1076;&#1074;&#1077;&#1076;&#1077;&#1085;&#1080;&#1081; &#1111;&#1084;, &#1097;&#1072;&#1089;&#1083;&#1080;&#1074;&#1080;&#1084;. &#1055;&#1086;&#1090;&#1088;&#1110;&#1073;&#1085;&#1086; &#1087;&#1088;&#1080;&#1081;&#1085;&#1103;&#1090;&#1080; &#1074;&#1086;&#1083;&#1102; &#1041;&#1086;&#1078;&#1091;, &#1085;&#1077; &#1079;&#1072;&#1074;&#1078;&#1076;&#1080; &#1089;&#1090;&#1072;&#1108;&#1090;&#1100;&#1089;&#1103; &#1090;&#1072;&#1082;, &#1103;&#1082; &#1084;&#1080; &#1090;&#1086;&#1075;&#1086; &#1093;&#1086;&#1095;&#1077;&#1084;&#1086;. &#1052;&#1077;&#1085;&#1110; &#1094;&#1077; &#1073;&#1091;&#1083;&#1086; &#1076;&#1091;&#1078;&#1077; &#1089;&#1082;&#1083;&#1072;&#1076;&#1085;&#1086;. &#1052;&#1086;&#1078;&#1077;, &#1074; &#1090;&#1072;&#1082;&#1110; &#1084;&#1086;&#1084;&#1077;&#1085;&#1090;&#1080; &#1084;&#1077;&#1085;&#1110; &#1085;&#1072;&#1081;&#1073;&#1110;&#1083;&#1100;&#1096;&#1077; &#1093;&#1086;&#1095;&#1077;&#1090;&#1100;&#1089;&#1103; &#1073;&#1110;&#1075;&#1090;&#1080;.</p>
<div class="slider-owl owl-carousel"><div class="slide"><img src="https://varosh.com.ua/wp-content/uploads/2021/05/1620220238.jpg" alt="gal-110505"></div><div class="slide"><img src="https://varosh.com.ua/wp-content/uploads/2021/05/1620220249.jpg" alt="gal-110512"></div><div class="slide"><img src="https://varosh.com.ua/wp-content/uploads/2021/05/1620232940.jpg" alt="gal-110548"></div></div>
<h4>&mdash; &#1040; &#1097;&#1086; &#1074;&#1110;&#1076;&#1095;&#1091;&#1074;&#1072;&#1108;&#1090;&#1077; &#1087;&#1110;&#1076; &#1095;&#1072;&#1089; &#1087;&#1088;&#1086;&#1073;&#1110;&#1078;&#1082;&#1080;? &#1054;&#1087;&#1080;&#1096;&#1110;&#1090;&#1100; &#1089;&#1074;&#1086;&#1111; &#1077;&#1084;&#1086;&#1094;&#1110;&#1111;</h4>
<p>&mdash; &#1071;&#1082;&#1097;&#1086; &#1084;&#1077;&#1085;&#1110; &#1074;&#1072;&#1078;&#1082;&#1086;, &#1103;&#1082;&#1097;&#1086; &#1084;&#1077;&#1085;&#1110; &#1097;&#1086;&#1089;&#1100; &#1073;&#1086;&#1083;&#1080;&#1090;&#1100; &ndash; &#1103; &#1086;&#1076;&#1103;&#1075;&#1072;&#1102;&#1089;&#1103; &#1110; &#1081;&#1076;&#1091; &#1085;&#1072; &#1087;&#1088;&#1086;&#1073;&#1110;&#1078;&#1082;&#1091;. &#1041;&#1091;&#1074;&#1072;&#1108;, &#1097;&#1086; &#1103; &#1087;&#1086;&#1095;&#1080;&#1085;&#1072;&#1102; &#1073;&#1110;&#1075;&#1090;&#1080; &#1110; &#1084;&#1077;&#1085;&#1110; &#1085;&#1077; &#1081;&#1076;&#1077;: &#1076;&#1077;&#1089;&#1100; &#1085;&#1080;&#1102;&#1090;&#1100; &#1089;&#1091;&#1075;&#1083;&#1086;&#1073;&#1080;, &#1090;&#1103;&#1075;&#1085;&#1077; &#1089;&#1087;&#1080;&#1085;&#1072;, &#1087;&#1088;&#1086;&#1103;&#1074;&#1083;&#1103;&#1102;&#1090;&#1100;&#1089;&#1103; &#1089;&#1090;&#1072;&#1088;&#1110; &#1090;&#1088;&#1072;&#1074;&#1084;&#1080;, &#1072;&#1083;&#1077; &#1076;&#1077;&#1089;&#1100; &#1085;&#1072; 4-&#1084;&#1091; &#1082;&#1084; &#1084;&#1077;&#1085;&#1110; &#1089;&#1090;&#1072;&#1108; &#1083;&#1077;&#1075;&#1082;&#1086;, &#1103; &#1103;&#1082; &#1087;&#1091;&#1096;&#1080;&#1085;&#1082;&#1072;. &#1044;&#1091;&#1084;&#1082;&#1080; &#1072;&#1090;&#1072;&#1082;&#1091;&#1102;&#1090;&#1100; &#1084;&#1077;&#1085;&#1077; &#1085;&#1072; &#1087;&#1086;&#1095;&#1072;&#1090;&#1082;&#1091; &#1087;&#1088;&#1086;&#1073;&#1110;&#1078;&#1082;&#1080;, &#1103; &#1088;&#1086;&#1079;&#1082;&#1083;&#1072;&#1076;&#1072;&#1102; &#1111;&#1093; &#1087;&#1086; &#1087;&#1086;&#1083;&#1080;&#1094;&#1103;&#1084;, &#1072; &#1076;&#1072;&#1083;&#1110; &ndash; &#1074;&#1110;&#1076;&#1087;&#1086;&#1095;&#1080;&#1074;&#1072;&#1102;, &#1085;&#1110; &#1087;&#1088;&#1086; &#1097;&#1086; &#1085;&#1077; &#1076;&#1091;&#1084;&#1072;&#1102;. &#1041;&#1091;&#1074;&#1072;&#1108;, &#1073;&#1110;&#1078;&#1091; &#1087;&#1086;&#1074;&#1110;&#1083;&#1100;&#1085;&#1086;, &#1073;&#1091;&#1074;&#1072;&#1108; &ndash; &#1087;&#1088;&#1080;&#1089;&#1082;&#1086;&#1088;&#1102;&#1102;&#1089;&#1100;, &#1083;&#1102;&#1073;&#1083;&#1102; &#1087;&#1086;&#1095;&#1080;&#1085;&#1072;&#1090;&#1080; &#1076;&#1091;&#1078;&#1077; &#1087;&#1086;&#1074;&#1110;&#1083;&#1100;&#1085;&#1086;, &#1072; &#1087;&#1086;&#1090;&#1110;&#1084; &#1087;&#1088;&#1080;&#1089;&#1082;&#1086;&#1088;&#1080;&#1090;&#1080;&#1089;&#1100;. &#1047;&#1072; &#1094;&#1077; &ldquo;&#1076;&#1110;&#1089;&#1090;&#1072;&#1102; &#1087;&#1086; &#1096;&#1072;&#1087;&#1094;&#1110;&rdquo; &#1074;&#1110;&#1076; &#1095;&#1086;&#1083;&#1086;&#1074;&#1110;&#1082;&#1072;, &#1073;&#1086; &#1103;&#1082;&#1097;&#1086; &#1108; &#1095;&#1072;&#1089; &#1085;&#1072; &#1074;&#1110;&#1076;&#1085;&#1086;&#1074;&#1083;&#1077;&#1085;&#1085;&#1103;, &#1090;&#1086; &#1094;&#1077; &#1084;&#1072;&#1108; &#1073;&#1091;&#1090;&#1080; &#1074;&#1110;&#1076;&#1085;&#1086;&#1074;&#1083;&#1077;&#1085;&#1085;&#1103;, &#1072;&#1083;&#1077; &#1084;&#1077;&#1085;&#1077; &ldquo;&#1087;&#1088;&#1077;&rdquo;. &#1071; &#1084;&#1086;&#1078;&#1091; 10-&#1082;&#1091; &#1087;&#1086;&#1095;&#1072;&#1090;&#1080; &#1087;&#1086; 7, 6.30, &#1072; &#1079;&#1072;&#1082;&#1110;&#1085;&#1095;&#1080;&#1090;&#1080; &ndash; 4.30(&#1093;&#1074; &#1079;&#1072; &#1082;&#1084;). &#1058;&#1072;&#1082;&#1080;&#1081; &#1091; &#1084;&#1077;&#1085;&#1077; &#1090;&#1077;&#1084;&#1087;&#1077;&#1088;&#1072;&#1084;&#1077;&#1085;&#1090;. &#1061;&#1086;&#1095;&#1072;, &#1074; &#1078;&#1080;&#1090;&#1090;&#1110; &#1103; &#1075;&#1077;&#1090;&#1100; &#1085;&#1077; &#1090;&#1072;&#1082;&#1072; &#1093;&#1072;&#1088;&#1072;&#1082;&#1090;&#1077;&#1088;&#1085;&#1072; &#1103;&#1082; &#1091; &#1089;&#1087;&#1086;&#1088;&#1090;&#1110;. &#1040;&#1083;&#1077; &ndash; &#1094;&#1110;&#1083;&#1077;&#1089;&#1087;&#1088;&#1103;&#1084;&#1086;&#1074;&#1072;&#1085;&#1072;, &#1103;&#1082;&#1097;&#1086; &#1074; &#1084;&#1077;&#1085;&#1077; &#1108; &#1084;&#1077;&#1090;&#1072; &ndash; &#1103; &#1074;&#1087;&#1077;&#1074;&#1085;&#1077;&#1085;&#1086; &#1081;&#1076;&#1091; &#1076;&#1086; &#1085;&#1077;&#1111;. &#1053;&#1072;&#1087;&#1088;&#1080;&#1082;&#1083;&#1072;&#1076;, &#1091; &#1084;&#1077;&#1085;&#1077; &#1073;&#1091;&#1083;&#1072; &#1084;&#1088;&#1110;&#1103; &ndash; &#1079;&#1072;&#1073;&#1088;&#1072;&#1090;&#1080;&#1089;&#1103; &#1085;&#1072; &#1075;&#1086;&#1088;&#1091; &#1057;&#1080;&#1085;&#1072;&#1081; (2 285 &#1084; ). &#1047;&#1076;&#1072;&#1074;&#1072;&#1083;&#1086;&#1089;&#1103; &#1073;&#1080;, &#1085;&#1091; &#1103;&#1082; &#1103; &#1087;&#1086;&#1090;&#1088;&#1072;&#1087;&#1083;&#1102; &#1074; &#1028;&#1075;&#1080;&#1087;&#1077;&#1090; &#1110; &#1087;&#1110;&#1076;&#1091; &#1085;&#1072; &#1094;&#1102; &#1075;&#1086;&#1088;&#1091;, &#1094;&#1077; &#1078; &#1079;&#1086;&#1074;&#1089;&#1110;&#1084; &#1085;&#1077;&#1089;&#1090;&#1072;&#1085;&#1076;&#1072;&#1088;&#1090;&#1085;&#1080;&#1081; &#1090;&#1091;&#1088;&#1080;&#1089;&#1090;&#1080;&#1095;&#1085;&#1080;&#1081; &#1084;&#1072;&#1088;&#1096;&#1088;&#1091;&#1090;. &#1040;&#1083;&#1077; &#1094;&#1100;&#1086;&#1075;&#1086; &#1088;&#1086;&#1082;&#1091;, 8 &#1073;&#1077;&#1088;&#1077;&#1079;&#1085;&#1103;, &#1103; &#1079;&#1091;&#1089;&#1090;&#1088;&#1110;&#1083;&#1072; &#1089;&#1086;&#1085;&#1094;&#1077; &#1072; &#1075;&#1086;&#1088;&#1110; &#1057;&#1080;&#1085;&#1072;&#1081;.</p>
<ul><li><a href="https://varosh.com.ua/ludy/olesya-smirnova-proplisti-bosfor-na-pozitivi/" target="_blank" rel="noopener noreferrer">&#1054;&#1083;&#1077;&#1089;&#1103; &#1057;&#1084;&#1080;&#1088;&#1085;&#1086;&#1074;&#1072;: &#1087;&#1088;&#1086;&#1087;&#1083;&#1080;&#1089;&#1090;&#1080; &#1041;&#1086;&#1089;&#1092;&#1086;&#1088; &#1085;&#1072; &#1087;&#1086;&#1079;&#1080;&#1090;&#1080;&#1074;&#1110;</a></li>
</ul><h4>&mdash; &#1042;&#1080; &#1084;&#1086;&#1075;&#1083;&#1080; &#1073;&#1080; &#1073;&#1110;&#1075;&#1072;&#1090;&#1080; 5-10 &#1082;&#1084; &#1089;&#1086;&#1073;&#1110; &#1074; &#1079;&#1072;&#1076;&#1086;&#1074;&#1086;&#1083;&#1077;&#1085;&#1085;&#1103;, &#1072;&#1083;&#1077; &#1074;&#1080;&#1082;&#1086;&#1085;&#1091;&#1108;&#1090;&#1077; &#1074;&#1077;&#1083;&#1080;&#1082;&#1110; &#1073;&#1110;&#1075;&#1086;&#1074;&#1110; &#1087;&#1083;&#1072;&#1085;&#1080;, &#1111;&#1079;&#1076;&#1080;&#1090;&#1077; &#1085;&#1072; &#1079;&#1084;&#1072;&#1075;&#1072;&#1085;&#1085;&#1103;. &#1063;&#1086;&#1075;&#1086; &#1074;&#1072;&#1088;&#1090;&#1110; &#1090;&#1110;&#1083;&#1100;&#1082;&#1080; &#1090;&#1088;&#1077;&#1081;&#1083;&#1080;. &#1042;&#1080; &#1079;&#1072;&#1084;&#1080;&#1089;&#1083;&#1102;&#1074;&#1072;&#1083;&#1080;&#1089;&#1103; &#1087;&#1088;&#1086; &#1084;&#1110;&#1089;&#1110;&#1102; &#1079;&#1084;&#1072;&#1075;&#1072;&#1085;&#1100; &#1091; &#1089;&#1074;&#1086;&#1108;&#1084;&#1091; &#1078;&#1080;&#1090;&#1090;&#1110;?</h4>
<p>&mdash; &#1071; &#1073;&#1110;&#1075;&#1072;&#1102; &#1090;&#1086;&#1095;&#1085;&#1086; &#1085;&#1077; &#1079;&#1072; &#1084;&#1077;&#1076;&#1072;&#1083;&#1100;&#1082;&#1086;&#1102;, &#1103; &#1074;&#1080;&#1087;&#1088;&#1086;&#1073;&#1086;&#1074;&#1091;&#1102; &#1089;&#1077;&#1073;&#1077;. &#1030; &#1086;&#1090;&#1088;&#1080;&#1084;&#1091;&#1102; &#1079;&#1072;&#1076;&#1086;&#1074;&#1086;&#1083;&#1077;&#1085;&#1085;&#1103; &#1090;&#1072; &#1085;&#1077;&#1079;&#1088;&#1110;&#1074;&#1085;&#1103;&#1085;&#1085;&#1110; &#1077;&#1084;&#1086;&#1094;&#1110;&#1111;. &#1050;&#1086;&#1083;&#1080; &#1087;&#1077;&#1088;&#1096;&#1080;&#1081; &#1088;&#1072;&#1079; &#1079;&#1072;&#1073;&#1110;&#1075;&#1083;&#1072; &#1085;&#1072; &#1043;&#1080;&#1084;&#1073;&#1091;, &#1084;&#1080; &#1090;&#1086;&#1076;&#1110;, &#1076;&#1086; &#1088;&#1077;&#1095;&#1110;, &#1088;&#1072;&#1079;&#1086;&#1084; &#1110;&#1079; &#1074;&#1072;&#1084;&#1080; &#1073;&#1110;&#1075;&#1083;&#1080;, &#1074; &#1084;&#1077;&#1085;&#1077; &#1090;&#1072;&#1082;&#1080;&#1081; &#1073;&#1091;&#1074; &#1079;&#1072;&#1093;&#1074;&#1072;&#1090;: &#1090;&#1072;&#1082;&#1080;&#1081; &#1087;&#1088;&#1086;&#1089;&#1090;&#1110;&#1088;, &#1090;&#1080; &#1086;&#1076;&#1085;&#1072; &#1089;&#1090;&#1086;&#1111;&#1096; &#1089;&#1077;&#1088;&#1077;&#1076; &#1094;&#1110;&#1108;&#1111; &#1089;&#1074;&#1086;&#1073;&#1086;&#1076;&#1080;, &#1103; &#1088;&#1086;&#1079;&#1089;&#1090;&#1072;&#1074;&#1080;&#1083;&#1072; &#1088;&#1091;&#1082;&#1080;, &#1074;&#1110;&#1090;&#1077;&#1088; &#1074; &#1086;&#1073;&#1083;&#1080;&#1095;&#1095;&#1103; &ndash; &#1085;&#1077;&#1079;&#1072;&#1073;&#1091;&#1090;&#1085;&#1110;&#1081; &#1072;&#1076;&#1088;&#1077;&#1085;&#1072;&#1083;&#1110;&#1085;.</p>
<p>&#1065;&#1086;&#1088;&#1072;&#1079;&#1091; &#1085;&#1072; &#1079;&#1084;&#1072;&#1075;&#1072;&#1085;&#1085;&#1103;&#1093; &#1084;&#1077;&#1085;&#1110; &#1093;&#1086;&#1095;&#1077;&#1090;&#1100;&#1089;&#1103; &#1087;&#1077;&#1088;&#1077;&#1074;&#1077;&#1088;&#1096;&#1080;&#1090;&#1080; &#1089;&#1077;&#1073;&#1077;. &#1030;&#1085;&#1072;&#1082;&#1096;&#1077; &#1085;&#1072;&#1074;&#1110;&#1097;&#1086; &#1094;&#1077; &#1074;&#1089;&#1077;? &#1071; &#1084;&#1072;&#1102; &#1084;&#1086;&#1078;&#1083;&#1080;&#1074;&#1110;&#1089;&#1090;&#1100; &#1079;&#1072;&#1081;&#1084;&#1072;&#1090;&#1080;&#1089;&#1103; &#1091; &#1092;&#1110;&#1090;&#1085;&#1077;&#1089;-&#1082;&#1083;&#1091;&#1073;&#1110; &#1093;&#1086;&#1095; &#1097;&#1086;&#1076;&#1085;&#1103;, &#1072;&#1083;&#1077; &#1084;&#1077;&#1085;&#1110; &#1094;&#1077; &#1085;&#1077; &#1074; &#1082;&#1072;&#1081;&#1092;, &#1103; &#1093;&#1086;&#1095;&#1091; &#1087;&#1088;&#1086;&#1073;&#1091;&#1074;&#1072;&#1090;&#1080; &#1097;&#1086;&#1089;&#1100;, &#1097;&#1086; &#1079;&#1072; &#1088;&#1072;&#1084;&#1082;&#1072;&#1084;&#1080;, &#1103; &#1093;&#1086;&#1095;&#1091; &#1073;&#1091;&#1090;&#1080; &#1097;&#1077; &#1084;&#1086;&#1083;&#1086;&#1076;&#1086;&#1102; &#1110; &#1073;&#1091;&#1090;&#1080; &#1089;&#1077;&#1088;&#1077;&#1076; &#1084;&#1086;&#1083;&#1086;&#1076;&#1080;&#1093;. &#1071;&#1082;&#1097;&#1086; &#1084;&#1077;&#1085;&#1110; &#1079;&#1072; 50 &ndash; &#1094;&#1077; &#1085;&#1077; &#1079;&#1085;&#1072;&#1095;&#1080;&#1090;&#1100;, &#1097;&#1086; &#1108;&#1076;&#1080;&#1085;&#1077;, &#1085;&#1072; &#1097;&#1086; &#1103; &#1079;&#1076;&#1072;&#1090;&#1085;&#1072; &ndash; &#1094;&#1077; &#1089;&#1080;&#1076;&#1110;&#1090;&#1080; &#1074;&#1076;&#1086;&#1084;&#1072;, &#1087;&#1077;&#1082;&#1090;&#1080; &#1090;&#1110;&#1089;&#1090;&#1077;&#1095;&#1082;&#1072; &#1110; &#1076;&#1086;&#1075;&#1083;&#1103;&#1076;&#1072;&#1090;&#1080; &#1074;&#1085;&#1091;&#1082;&#1110;&#1074;.</p>
<p>&#1052;&#1077;&#1085;&#1110; &#1087;&#1086;&#1076;&#1086;&#1073;&#1072;&#1108;&#1090;&#1100;&#1089;&#1103; &#1089;&#1090;&#1072;&#1074;&#1080;&#1090;&#1080; &#1089;&#1086;&#1073;&#1110; &#1074;&#1080;&#1082;&#1083;&#1080;&#1082;&#1080;, &#1085;&#1072;&#1087;&#1088;&#1080;&#1082;&#1083;&#1072;&#1076;, &#1091; &#1051;&#1100;&#1074;&#1086;&#1074;&#1110;, &#1087;&#1110;&#1076; &#1095;&#1072;&#1089; &#1079;&#1072;&#1073;&#1110;&#1075;&#1091; 21 &#1082;&#1084;, &#1091; &#1084;&#1077;&#1085;&#1077; &#1073;&#1091;&#1083;&#1072; &#1084;&#1077;&#1090;&#1072; &#1074;&#1080;&#1073;&#1110;&#1075;&#1090;&#1080; &#1079; 1 &#1075;&#1086;&#1076;&nbsp; 56&#1093;&#1074;, &#1110; &#1103; &#1074;&#1080;&#1073;&#1110;&#1075;&#1083;&#1072;. &#1071; &#1089;&#1090;&#1072;&#1083;&#1072; &#1079;&#1072; &#1087;&#1077;&#1081;&#1089;&#1084;&#1077;&#1082;&#1077;&#1088;&#1072;&#1084;&#1080; (&#1083;&#1102;&#1076;&#1080;, &#1103;&#1082;&#1110; &#1079;&#1072;&#1076;&#1072;&#1102;&#1090;&#1100; &#1090;&#1077;&#1084;&#1087; &#1085;&#1072; &#1079;&#1084;&#1072;&#1075;&#1072;&#1085;&#1085;&#1103;&#1093;) &#1110; &#1087;&#1088;&#1086;&#1089;&#1080;&#1083;&#1072;: &laquo;&#1061;&#1083;&#1086;&#1087;&#1094;&#1110;, &#1087;&#1088;&#1086;&#1074;&#1077;&#1076;&#1110;&#1090;&#1100; &#1084;&#1077;&#1085;&#1077;&raquo;. &#1040; &#1074;&#1086;&#1085;&#1080; &#1087;&#1077;&#1088;&#1077;&#1082;&#1086;&#1085;&#1091;&#1074;&#1072;&#1083;&#1080;, &#1097;&#1086; &#1103; &#1110; &#1090;&#1072;&#1082; &#1087;&#1088;&#1086;&#1073;&#1110;&#1078;&#1091;. &#1030; &#1097;&#1086; &#1076;&#1091;&#1084;&#1072;&#1108;&#1090;&#1077;? &#1071; &#1079;&#1072;&#1083;&#1080;&#1096;&#1080;&#1083;&#1072; &#1111;&#1093; &#1087;&#1086;&#1079;&#1072;&#1076;&#1091;. &#1052;&#1077;&#1085;&#1077; &#1076;&#1091;&#1078;&#1077; &#1085;&#1072;&#1076;&#1080;&#1093;&#1072;&#1108;, &#1082;&#1086;&#1083;&#1080; &#1073;&#1110;&#1078;&#1080;&#1096; &#1110; &#1074;&#1110;&#1076;&#1095;&#1091;&#1074;&#1072;&#1108;&#1096;, &#1097;&#1086; &#1084;&#1086;&#1078;&#1077;&#1096; &#1090;&#1088;&#1110;&#1096;&#1082;&#1080; &#1073;&#1110;&#1083;&#1100;&#1096;&#1077;, &#1110; &#1095;&#1086;&#1075;&#1086; &#1090;&#1072;&#1111;&#1090;&#1080;, &#1082;&#1086;&#1083;&#1080; &#1073;&#1072;&#1095;&#1091;, &#1097;&#1086; &#1087;&#1086;&#1079;&#1072;&#1076;&#1091; &#1079;&#1072;&#1083;&#1080;&#1096;&#1072;&#1102; &#1084;&#1086;&#1083;&#1086;&#1076;&#1080;&#1093; &#1083;&#1102;&#1076;&#1077;&#1081;, &#1074;&#1110;&#1076;&#1095;&#1091;&#1074;&#1072;&#1102; &#1076;&#1088;&#1072;&#1081;&#1074; &#1110; &#1084;&#1086;&#1090;&#1080;&#1074;&#1072;&#1094;&#1110;&#1102; &#1073;&#1110;&#1075;&#1090;&#1080; &#1097;&#1077; &#1089;&#1082;&#1086;&#1088;&#1110;&#1096;&#1077;. &#1054;&#1089;&#1100; &#1076;&#1083;&#1103; &#1095;&#1086;&#1075;&#1086; &#1084;&#1077;&#1085;&#1110; &#1074;&#1089;&#1110; &#1094;&#1110; &#1079;&#1084;&#1072;&#1075;&#1072;&#1085;&#1085;&#1103;.</p>
<img class="alignnone size-full wp-image-110556" src="https://varosh.com.ua/wp-content/uploads/2021/05/1620233032.jpg" alt="Otod15" width="749" height="1000" srcset="https://varosh.com.ua/wp-content/uploads/2021/05/1620233032.jpg 749w, https://varosh.com.ua/wp-content/uploads/2021/05/1620233032-660x881.jpg 660w" sizes="(max-width: 749px) 100vw, 749px"><h4>&mdash; &#1040; &#1103;&#1082; &#1076;&#1091;&#1084;&#1072;&#1108;&#1090;&#1077;, &#1072;&#1084;&#1072;&#1090;&#1086;&#1088;&#1089;&#1100;&#1082;&#1080;&#1081; &#1089;&#1087;&#1086;&#1088;&#1090; &ndash; &#1094;&#1077; &#1087;&#1088;&#1086; &#1079;&#1076;&#1086;&#1088;&#1086;&#1074;&rsquo;&#1103; &#1095;&#1080; &#1087;&#1077;&#1088;&#1077;&#1084;&#1086;&#1075;&#1091; &#1085;&#1072;&#1076; &#1089;&#1086;&#1073;&#1086;&#1102;? &#1071;&#1082;&#1097;&#1086; &#1087;&#1088;&#1086; &#1079;&#1076;&#1086;&#1088;&#1086;&#1074;&rsquo;&#1103;, &#1090;&#1086; &#1103;&#1082; &#1091; &#1094;&#1102; &#1082;&#1086;&#1085;&#1094;&#1077;&#1087;&#1094;&#1110;&#1102; &#1074;&#1087;&#1080;&#1089;&#1091;&#1102;&#1090;&#1100;&#1089;&#1103; &#1089;&#1087;&#1086;&#1088;&#1090;&#1080;&#1074;&#1085;&#1110; &#1090;&#1088;&#1072;&#1074;&#1084;&#1080;? &#1040; &#1103;&#1082;&#1097;&#1086; &#1087;&#1088;&#1086; &#1087;&#1077;&#1088;&#1077;&#1084;&#1086;&#1075;&#1091; &#1085;&#1072;&#1076; &#1089;&#1086;&#1073;&#1086;&#1102;, &#1090;&#1086; &#1095;&#1086;&#1084;&#1091; &#1074;&#1110;&#1085; &#1072;&#1084;&#1072;&#1090;&#1086;&#1088;&#1089;&#1100;&#1082;&#1080;&#1081;? &#1062;&#1077; &#1078; &#1074; &#1090;&#1072;&#1082;&#1086;&#1084;&#1091; &#1088;&#1072;&#1079;&#1110; &#1089;&#1087;&#1086;&#1088;&#1090; &#1074;&#1080;&#1089;&#1086;&#1082;&#1080;&#1093; &#1076;&#1086;&#1089;&#1103;&#1075;&#1085;&#1077;&#1085;&#1100;</h4>
<p>&mdash; &#1052;&#1086;&#1078;&#1085;&#1072; &#1090;&#1088;&#1077;&#1085;&#1091;&#1074;&#1072;&#1090;&#1080;&#1089;&#1103; &#1110; &#1085;&#1077; &#1086;&#1090;&#1088;&#1080;&#1084;&#1091;&#1074;&#1072;&#1090;&#1080; &#1090;&#1088;&#1072;&#1074;&#1084;&#1080;, &#1103;&#1082;&#1097;&#1086; &#1088;&#1086;&#1073;&#1080;&#1090;&#1080; &#1074;&#1089;&#1077; &#1079; &#1088;&#1086;&#1079;&#1091;&#1084;&#1086;&#1084; &#1110; &#1076;&#1086;&#1090;&#1088;&#1080;&#1084;&#1091;&#1074;&#1072;&#1090;&#1080;&#1089;&#1100; &#1088;&#1077;&#1082;&#1086;&#1084;&#1077;&#1085;&#1076;&#1072;&#1094;&#1110;&#1081; &#1090;&#1088;&#1077;&#1085;&#1077;&#1088;&#1072;. &#1040;&#1083;&#1077; &#1103;&#1082;&#1097;&#1086; &#1074;&#1080; &#1090;&#1072;&#1082;&#1080;&#1081; &#1079;&#1110;&#1088;&#1074;&#1080;&#1075;&#1086;&#1083;&#1086;&#1074;&#1072;, &#1103;&#1082; &#1103;, &#1090;&#1086; &#1081; &#1090;&#1088;&#1072;&#1074;&#1084;&#1080; &#1074;&#1072;&#1084; &#1091; &#1073;&#1086;&#1085;&#1091;&#1089; &#1073;&#1091;&#1076;&#1091;&#1090;&#1100;. &#1071; &#1085;&#1077; &#1088;&#1086;&#1079;&#1084;&#1077;&#1078;&#1086;&#1074;&#1091;&#1102; &#1083;&#1102;&#1073;&#1080;&#1090;&#1077;&#1083;&#1100;&#1089;&#1100;&#1082;&#1080;&#1081; &#1110; &#1087;&#1088;&#1086;&#1092;&#1077;&#1089;&#1110;&#1081;&#1085;&#1080;&#1081; &#1089;&#1087;&#1086;&#1088;&#1090;. &#1041;&#1086; &#1103;&#1082;&#1097;&#1086; &#1090;&#1080; &#1087;&#1088;&#1086;&#1089;&#1090;&#1086; &#1074;&#1080;&#1081;&#1096;&#1086;&#1074; &#1087;&#1088;&#1086;&#1073;&#1110;&#1075;&#1089;&#1103; &#1110; &#1079;&#1072;&#1081;&#1096;&#1086;&#1074; &ndash; &#1094;&#1077; &#1085;&#1077; &#1089;&#1087;&#1086;&#1088;&#1090;, &#1094;&#1077; &#1092;&#1110;&#1079;&#1082;&#1091;&#1083;&#1100;&#1090;&#1091;&#1088;&#1072;. &#1040; &#1103;&#1082;&#1097;&#1086; &#1090;&#1080; &#1089;&#1090;&#1072;&#1074;&#1080;&#1096; &#1089;&#1086;&#1073;&#1110; &#1103;&#1082;&#1110;&#1089;&#1100; &#1094;&#1110;&#1083;&#1110; &#1110; &#1081;&#1076;&#1077;&#1096; &#1076;&#1086; &#1085;&#1080;&#1093; , &#1090;&#1080; &ndash; &#1089;&#1087;&#1086;&#1088;&#1090;&#1089;&#1084;&#1077;&#1085;. &#1071;&#1082;&#1097;&#1086; &#1085;&#1077; &#1084;&#1086;&#1078;&#1077;&#1096;, &#1090;&#1086; &#1081;&#1076;&#1077;&#1096; &#1074; &ldquo;&#1075;&#1088;&#1091;&#1087;&#1091; &#1079;&#1076;&#1086;&#1088;&#1086;&#1074;&rsquo;&#1103;&rdquo;, &#1103;&#1082; &#1082;&#1072;&#1078;&#1077; &#1084;&#1110;&#1081; &#1095;&#1086;&#1083;&#1086;&#1074;&#1110;&#1082;, &#1072;&#1083;&#1077; &#1094;&#1077; &#1074;&#1078;&#1077; &#1085;&#1077; &#1089;&#1087;&#1086;&#1088;&#1090;. &#1030;&#1085;&#1082;&#1086;&#1083;&#1080; &#1084;&#1080; &#1073;&#1110;&#1075;&#1072;&#1108;&#1084;&#1086; &#1074; &#1075;&#1086;&#1088;&#1080; &#1110; &#1103; &#1085;&#1080;&#1102;: &laquo;&#1052;&#1080; &#1097;&#1077; &#1076;&#1086;&#1074;&#1075;&#1086; &#1073;&#1091;&#1076;&#1077;&#1084;&#1086; &#1074;&#1074;&#1077;&#1088;&#1093; &#1073;&#1110;&#1075;&#1090;&#1080;?!&raquo;. &#1040; &#1074;&#1110;&#1085; &#1074;&#1110;&#1076;&#1087;&#1086;&#1074;&#1110;&#1076;&#1072;&#1108;: &laquo;&#1071;&#1082;&#1097;&#1086; &#1090;&#1086;&#1073;&#1110; &#1074;&#1072;&#1078;&#1082;&#1086;, &#1090;&#1086; &#1089;&#1080;&#1076;&#1080; &#1074;&#1076;&#1086;&#1084;&#1072;. &#1047;&#1072;&#1081;&#1084;&#1072;&#1081;&#1089;&#1103; &#1076;&#1110;&#1090;&#1100;&#1084;&#1080; &#1110; &#1074;&#1080;&#1087;&#1110;&#1082;&#1072;&#1081; &#1090;&#1110;&#1089;&#1090;&#1086;, &#1072; &#1103;&#1082;&#1097;&#1086; &#1090;&#1080; &#1093;&#1086;&#1095;&#1077;&#1096; &#1073;&#1110;&#1075;&#1090;&#1080; &ldquo;&#1063;&#1086;&#1088;&#1085;&#1086;&#1075;&#1086;&#1088;&#1091;&rdquo; (&#1079;&#1084;&#1072;&#1075;&#1072;&#1085;&#1085;&#1103; &#1079; &#1073;&#1110;&#1075;&#1091; &#1087;&#1086; &#1075;&#1086;&#1088;&#1072;&#1084;) &#1090;&#1086; &#1073;&#1110;&#1078;&#1080; &#1110; &#1084;&#1086;&#1074;&#1095;&#1080;&raquo;. &#1058;&#1086;&#1076;&#1110; &#1103; &#1090;&#1072;&#1082; &#1110; &#1088;&#1086;&#1073;&#1083;&#1102;: &#1073;&#1110;&#1078;&#1091; &#1110; &#1084;&#1086;&#1074;&#1095;&#1091;.</p>
<div class="wp-caption"><img class="wp-image-110520 size-full" src="https://varosh.com.ua/wp-content/uploads/2021/05/1620232723.jpg" alt="Otod4" width="1000" height="664" srcset="https://varosh.com.ua/wp-content/uploads/2021/05/1620232723.jpg 1000w, https://varosh.com.ua/wp-content/uploads/2021/05/1620232723-660x438.jpg 660w, https://varosh.com.ua/wp-content/uploads/2021/05/1620232723-768x510.jpg 768w, https://varosh.com.ua/wp-content/uploads/2021/05/1620232723-960x637.jpg 960w" sizes="(max-width: 1000px) 100vw, 1000px"><div class="wp-caption-text">
		<p>&#1047; &#1095;&#1086;&#1083;&#1086;&#1074;&#1110;&#1082;&#1086;&#1084; &#1054;&#1083;&#1077;&#1082;&#1089;&#1072;&#1085;&#1076;&#1088;&#1086;&#1084;.</p>
		<span></span>
	</div></div>
<h4>&mdash; &#1052;&#1077;&#1085;&#1110; &#1089;&#1082;&#1083;&#1072;&#1076;&#1085;&#1086; &#1074;&#1110;&#1088;&#1080;&#1090;&#1100;&#1089;&#1103;, &#1097;&#1086; &#1054;&#1083;&#1077;&#1082;&#1089;&#1072;&#1085;&#1076;&#1088; &#1042;&#1072;&#1089;&#1080;&#1083;&#1100;&#1086;&#1074;&#1080;&#1095; &#1073;&#1091;&#1074;&#1072;&#1108; &#1079; &#1074;&#1072;&#1084;&#1080; &#1090;&#1072;&#1082;&#1080;&#1081; &#1089;&#1090;&#1088;&#1086;&#1075;&#1080;&#1081;. &#1053;&#1072;&#1074;&#1087;&#1072;&#1082;&#1080;, &#1089;&#1082;&#1083;&#1072;&#1076;&#1072;&#1108;&#1090;&#1100;&#1089;&#1103; &#1074;&#1088;&#1072;&#1078;&#1077;&#1085;&#1085;&#1103;, &#1097;&#1086; &#1084;&#1110;&#1078; &#1074;&#1072;&#1084;&#1080; &#1076;&#1091;&#1078;&#1077; &#1090;&#1088;&#1077;&#1087;&#1077;&#1090;&#1085;&#1110; &#1089;&#1090;&#1086;&#1089;&#1091;&#1085;&#1082;&#1080;. &#1058;&#1072;&#1082; &#1079;&#1072;&#1074;&#1078;&#1076;&#1080; &#1073;&#1091;&#1083;&#1086;?</h4>
<p>&mdash; &#1059;&#1103;&#1074;&#1083;&#1103;&#1108;&#1090;&#1077;, &#1074;&#1110;&#1085; &#1079;&#1072;&#1088;&#1077;&#1108;&#1089;&#1090;&#1088;&#1091;&#1074;&#1072;&#1074; &#1084;&#1077;&#1085;&#1077; &#1085;&#1072; &ldquo;&#1050;&#1072;&#1088;&#1087;&#1072;&#1090;&#1110;&#1102;&rdquo; (&#1079;&#1084;&#1072;&#1075;&#1072;&#1085;&#1085;&#1103; &#1079; &#1073;&#1110;&#1075;&#1091; &#1087;&#1086; &#1075;&#1086;&#1088;&#1072;&#1084;), &#1085;&#1077; &#1079;&#1072; &#1087;&#1088;&#1110;&#1079;&#1074;&#1080;&#1097;&#1077;&#1084; &#1090;&#1072; &#1110;&#1084;&#1077;&#1085;&#1077;&#1084;, &#1103;&#1082; &#1094;&#1077; &#1088;&#1086;&#1073;&#1083;&#1103;&#1090;&#1100;, &#1072; &#1103;&#1082; &#1057;&#1086;&#1085;&#1077;&#1095;&#1082;&#1086;, &#1110; &#1074; &#1084;&#1077;&#1085;&#1077; &#1085;&#1072; &#1085;&#1086;&#1084;&#1077;&#1088;&#1110; &#1079;&#1072;&#1084;&#1110;&#1089;&#1090;&#1100; &#1110;&#1084;&#1077;&#1085;&#1110; &#1073;&#1091;&#1083;&#1086; &ldquo;&#1057;&#1086;&#1085;&#1077;&#1095;&#1082;&#1086;&rdquo;. &#1071; &#1090;&#1086;&#1076;&#1110; &#1073;&#1091;&#1083;&#1072; &#1085;&#1072; &#1085;&#1100;&#1086;&#1075;&#1086; &#1076;&#1091;&#1078;&#1077; &#1079;&#1083;&#1072;, &#1076;&#1091;&#1084;&#1072;&#1083;&#1072;, &#1097;&#1086; &#1079; &#1084;&#1077;&#1085;&#1077; &#1073;&#1091;&#1076;&#1091;&#1090;&#1100; &#1089;&#1084;&#1110;&#1103;&#1090;&#1080;&#1089;&#1100;. &#1040;&#1083;&#1077; &#1094;&#1100;&#1086;&#1075;&#1086; &#1085;&#1077; &#1089;&#1090;&#1072;&#1083;&#1086;&#1089;&#1100;.</p>
<p>&#1047;&#1074;&#1110;&#1089;&#1085;&#1086;, &#1097;&#1086; &#1085;&#1072;&#1096;&#1110; &#1074;&#1110;&#1076;&#1085;&#1086;&#1089;&#1080;&#1085;&#1080; &#1079;&#1084;&#1110;&#1085;&#1080;&#1083;&#1080;&#1089;&#1103;, &#1084;&#1080; &#1089;&#1090;&#1072;&#1083;&#1080; &#1073;&#1110;&#1083;&#1100;&#1096;&#1077; &#1095;&#1072;&#1089;&#1091; &#1087;&#1088;&#1086;&#1074;&#1086;&#1076;&#1080;&#1090;&#1080; &#1088;&#1072;&#1079;&#1086;&#1084;, &#1091; &#1085;&#1072;&#1089; &#1089;&#1087;&#1110;&#1083;&#1100;&#1085;&#1110; &#1090;&#1077;&#1084;&#1080;. &#1056;&#1072;&#1085;&#1110;&#1096;&#1077; &#1103; &#1074;&#1079;&#1072;&#1075;&#1072;&#1083;&#1110; &#1085;&#1077; &#1088;&#1086;&#1079;&#1091;&#1084;&#1110;&#1083;&#1072; &#1081;&#1086;&#1075;&#1086; 100 &#1087;&#1072;&#1088; &#1082;&#1088;&#1086;&#1089;&#1110;&#1074;&#1086;&#1082;, &#1072; &#1090;&#1077;&#1087;&#1077;&#1088; &#1110; &#1074; &#1084;&#1077;&#1085;&#1077; &#1089;&#1090;&#1110;&#1083;&#1100;&#1082;&#1080; &#1089;&#1090;&#1086;&#1111;&#1090;&#1100;. &#1052;&#1080; &#1086;&#1076;&#1085;&#1086;&#1079;&#1085;&#1072;&#1095;&#1085;&#1086; &#1089;&#1090;&#1072;&#1083;&#1080; &#1073;&#1083;&#1080;&#1078;&#1095;&#1080;&#1084;&#1080;. &#1030; &#1074;&#1110;&#1085; &#1108; &#1084;&#1086;&#1090;&#1080;&#1074;&#1072;&#1090;&#1086;&#1088;&#1086;&#1084; &#1076;&#1083;&#1103; &#1084;&#1077;&#1085;&#1077;. &#1050;&#1091;&#1087;&#1091;&#1108; &#1084;&#1077;&#1085;&#1110; &#1089;&#1087;&#1086;&#1088;&#1090;&#1080;&#1074;&#1085;&#1077; &#1077;&#1082;&#1110;&#1087;&#1110;&#1088;&#1091;&#1074;&#1072;&#1085;&#1085;&#1103;. &#1071; &#1089;&#1086;&#1073;&#1110; &#1085;&#1110;&#1095;&#1086;&#1075;&#1086; &#1085;&#1077; &#1082;&#1091;&#1087;&#1091;&#1102; &#1079;&#1110; &#1089;&#1087;&#1086;&#1088;&#1090;&#1080;&#1074;&#1085;&#1086;&#1075;&#1086; &#1086;&#1076;&#1103;&#1075;&#1091;, &#1074;&#1089;&#1077; &#1074;&#1110;&#1085; &#1079;&#1072;&#1084;&#1086;&#1074;&#1083;&#1103;&#1108; &#1110; &#1088;&#1086;&#1073;&#1080;&#1090;&#1100; &#1084;&#1077;&#1085;&#1110; &#1090;&#1072;&#1082;&#1110; &#1089;&#1102;&#1088;&#1087;&#1088;&#1080;&#1079;&#1080;. &#1030; &#1084;&#1077;&#1085;&#1110; &#1094;&#1077; &#1076;&#1091;&#1078;&#1077; &#1087;&#1088;&#1080;&#1108;&#1084;&#1085;&#1086;.</p>
<div class="slider-owl owl-carousel"><div class="slide"><img src="https://varosh.com.ua/wp-content/uploads/2021/05/1620232787.jpg" alt="gal-110527"></div><div class="slide"><img src="https://varosh.com.ua/wp-content/uploads/2021/05/1620232797.jpg" alt="gal-110534"></div></div>
<img class="alignnone size-full wp-image-110571" src="https://varosh.com.ua/wp-content/uploads/2021/05/1620233235.jpg" alt="Otod10" width="1000" height="749" srcset="https://varosh.com.ua/wp-content/uploads/2021/05/1620233235.jpg 1000w, https://varosh.com.ua/wp-content/uploads/2021/05/1620233235-660x494.jpg 660w, https://varosh.com.ua/wp-content/uploads/2021/05/1620233235-768x575.jpg 768w, https://varosh.com.ua/wp-content/uploads/2021/05/1620233235-960x719.jpg 960w" sizes="(max-width: 1000px) 100vw, 1000px"><img class="alignnone size-full wp-image-110578" src="https://varosh.com.ua/wp-content/uploads/2021/05/1620233252.jpg" alt="Otod3" width="1000" height="754" srcset="https://varosh.com.ua/wp-content/uploads/2021/05/1620233252.jpg 1000w, https://varosh.com.ua/wp-content/uploads/2021/05/1620233252-660x498.jpg 660w, https://varosh.com.ua/wp-content/uploads/2021/05/1620233252-768x579.jpg 768w, https://varosh.com.ua/wp-content/uploads/2021/05/1620233252-960x724.jpg 960w" sizes="(max-width: 1000px) 100vw, 1000px"><h4>&mdash; &#1040; &#1074;&#1080; &#1093;&#1074;&#1080;&#1083;&#1102;&#1108;&#1090;&#1077;&#1089;&#1103; &#1079;&#1072; &#1095;&#1086;&#1083;&#1086;&#1074;&#1110;&#1082;&#1072;, &#1082;&#1086;&#1083;&#1080; &#1074;&#1110;&#1085; &#1073;&#1110;&#1075;&#1072;&#1108;, &#1095;&#1080; &#1084;&#1072;&#1108;&#1090;&#1077; &#1074;&#1087;&#1077;&#1074;&#1085;&#1077;&#1085;&#1110;&#1089;&#1090;&#1100; &#1091; &#1081;&#1086;&#1075;&#1086; &#1092;&#1110;&#1079;&#1080;&#1095;&#1085;&#1110;&#1081; &#1092;&#1086;&#1088;&#1084;&#1110; &#1110; &#1079;&#1076;&#1086;&#1088;&#1086;&#1074;&#1086;&#1084;&#1091; &#1075;&#1083;&#1091;&#1079;&#1076;&#1110;?</h4>
<p>&mdash; &#1071; &#1076;&#1091;&#1078;&#1077; &#1093;&#1074;&#1080;&#1083;&#1102;&#1102;&#1089;&#1103; &#1079;&#1072; &#1054;&#1083;&#1077;&#1082;&#1089;&#1072;&#1085;&#1076;&#1088;&#1072;. &#1042;&#1110;&#1085; &#1095;&#1072;&#1089;&#1090;&#1086; &#1073;&#1110;&#1075;&#1072;&#1108; &#1076;&#1072;&#1083;&#1077;&#1082;&#1086; &#1074; &#1075;&#1086;&#1088;&#1072;&#1093;, &#1082;&#1086;&#1083;&#1080; &#1103; &#1085;&#1072; &#1088;&#1086;&#1073;&#1086;&#1090;&#1110;, &#1110; &#1103;&#1082;&#1097;&#1086; &#1085;&#1077;&#1084;&#1072;&#1108; &#1087;&#1086;&#1082;&#1088;&#1080;&#1090;&#1090;&#1103; &#1110; &#1103; &#1085;&#1077; &#1084;&#1086;&#1078;&#1091; &#1074;&#1110;&#1076;&#1089;&#1083;&#1110;&#1076;&#1082;&#1091;&#1074;&#1072;&#1090;&#1080; &#1081;&#1086;&#1075;&#1086; &#1090;&#1088;&#1077;&#1082;, &#1090;&#1086; &#1087;&#1086;&#1095;&#1080;&#1085;&#1072;&#1102; &#1087;&#1077;&#1088;&#1077;&#1078;&#1080;&#1074;&#1072;&#1090;&#1080;. &#1065;&#1086;&#1089;&#1100; &#1090;&#1088;&#1072;&#1087;&#1080;&#1090;&#1100;&#1089;&#1103; &#1110; &#1103; &#1085;&#1077; &#1073;&#1091;&#1076;&#1091; &#1079;&#1085;&#1072;&#1090;&#1080;, &#1076;&#1077; &#1081;&#1086;&#1075;&#1086; &#1079;&#1085;&#1072;&#1081;&#1090;&#1080;. &#1050;&#1086;&#1083;&#1080; &#1081;&#1086;&#1075;&#1086; &#1076;&#1086;&#1074;&#1075;&#1086; &#1085;&#1077;&#1084;&#1072;&#1108;, &#1103; &#1074;&#1110;&#1076;&#1095;&#1091;&#1074;&#1072;&#1102; &#1090;&#1088;&#1077;&#1084;&#1086;&#1088;. &#1059; &#1052;&#1110;&#1093;&#1072;&#1081;&#1083;&#1086;&#1074;&#1094;&#1072;&#1093; &#1074;&#1110;&#1085; &#1073;&#1110;&#1075; &#1084;&#1072;&#1088;&#1072;&#1092;&#1086;&#1085; (42,195&#1082;&#1084;) &#1110; &#1073;&#1091;&#1074; &#1091;&#1078;&#1077; &#1095;&#1072;&#1089;, &#1082;&#1086;&#1083;&#1080; &#1074;&#1110;&#1085; &#1084;&#1072;&#1074; &#1092;&#1110;&#1085;&#1110;&#1096;&#1091;&#1074;&#1072;&#1090;&#1080;, &#1072; &#1081;&#1086;&#1075;&#1086; &#1085;&#1077;&#1084;&#1072;, &#1103; &#1088;&#1086;&#1079;&#1091;&#1084;&#1110;&#1102;, &#1097;&#1086; &#1097;&#1086;&#1089;&#1100; &#1090;&#1088;&#1072;&#1087;&#1080;&#1083;&#1086;&#1089;&#1100;. &#1058;&#1072;&#1082; &#1110; &#1073;&#1091;&#1083;&#1086;, &#1074;&#1110;&#1085; &#1087;&#1077;&#1088;&#1077;&#1073;&#1086;&#1088;&#1097;&#1080;&#1074; &#1110;&#1079; &#1084;&#1072;&#1075;&#1085;&#1077;&#1079;&#1110;&#1108;&#1102; &#1110; &#1081;&#1086;&#1075;&#1086; &#1089;&#1093;&#1086;&#1087;&#1080;&#1074; &#1078;&#1086;&#1074;&#1095;&#1085;&#1080;&#1081; &#1084;&#1110;&#1093;&#1091;&#1088;, &#1073;&#1091;&#1083;&#1072; &#1087;&#1077;&#1095;&#1110;&#1085;&#1082;&#1086;&#1074;&#1072; &#1082;&#1086;&#1083;&#1110;&#1082;&#1072; &#1087;&#1110;&#1076; &#1095;&#1072;&#1089; &#1076;&#1080;&#1089;&#1090;&#1072;&#1085;&#1094;&#1110;&#1111; &#1110; &#1074;&#1110;&#1085; &#1079;&#1091;&#1087;&#1080;&#1085;&#1080;&#1074;&#1089;&#1103;. &#1042;&#1110;&#1085; &#1092;&#1110;&#1085;&#1110;&#1096;&#1091;&#1074;&#1072;&#1074; &#1110;&#1079; &#1093;&#1086;&#1088;&#1086;&#1096;&#1080;&#1084; &#1095;&#1072;&#1089;&#1086;&#1084;, &#1072;&#1083;&#1077; &#1085;&#1110;&#1103;&#1082;&#1080;&#1081;. &#1071; &#1079;&#1072; &#1089;&#1077;&#1073;&#1077; &#1089;&#1090;&#1110;&#1083;&#1100;&#1082;&#1080; &#1085;&#1077; &#1093;&#1074;&#1080;&#1083;&#1102;&#1102;&#1089;&#1103;, &#1073;&#1086; &#1103;, &#1103;&#1082;&#1097;&#1086; &#1085;&#1077; &#1079;&#1084;&#1086;&#1078;&#1091;, &#1090;&#1086; &#1087;&#1088;&#1086;&#1075;&#1091;&#1083;&#1103;&#1102;&#1089;&#1103;, &#1072; &#1074;&#1110;&#1085; &#1090;&#1072;&#1082;&#1080;&#1081;, &#1097;&#1086; &#1073;&#1091;&#1076;&#1077; &#1076;&#1086;&#1083;&#1072;&#1090;&#1080;.</p>
<img class="alignnone size-full wp-image-110541" src="https://varosh.com.ua/wp-content/uploads/2021/05/1620232860.jpg" alt="Otod2" width="777" height="1000" srcset="https://varosh.com.ua/wp-content/uploads/2021/05/1620232860.jpg 777w, https://varosh.com.ua/wp-content/uploads/2021/05/1620232860-660x849.jpg 660w, https://varosh.com.ua/wp-content/uploads/2021/05/1620232860-768x988.jpg 768w" sizes="(max-width: 777px) 100vw, 777px"><h4>&mdash; &#1065;&#1086; &#1074;&#1110;&#1076;&#1095;&#1091;&#1074;&#1072;&#1108;&#1090;&#1077; &#1085;&#1072; &#1089;&#1090;&#1072;&#1088;&#1090;&#1110; &#1079;&#1084;&#1072;&#1075;&#1072;&#1085;&#1100;, &#1085;&#1072; &#1076;&#1080;&#1089;&#1090;&#1072;&#1085;&#1094;&#1110;&#1111; &#1110; &#1085;&#1072; &#1092;&#1110;&#1085;&#1110;&#1096;&#1110;? &#1059; &#1074;&#1072;&#1089; &#1073;&#1091;&#1074;&#1072;&#1102;&#1090;&#1100; &ldquo;&#1089;&#1090;&#1110;&#1085;&#1080;&rdquo;, &#1077;&#1081;&#1092;&#1086;&#1088;&#1110;&#1103; &#1073;&#1110;&#1075;&#1091;&#1085;&#1072;?</h4>
<p>&mdash; &#1071; &#1089;&#1087;&#1086;&#1082;&#1110;&#1081;&#1085;&#1072; &#1085;&#1072; &#1089;&#1090;&#1072;&#1088;&#1090;&#1110;. &#1053;&#1077; &#1089;&#1090;&#1072;&#1074;&#1083;&#1102; &#1089;&#1086;&#1073;&#1110; &#1079;&#1072;&#1093;&#1084;&#1072;&#1088;&#1085;&#1080;&#1093; &#1094;&#1110;&#1083;&#1077;&#1081;. &#1055;&#1088;&#1086;&#1089;&#1090;&#1086; &#1093;&#1086;&#1095;&#1091; &#1073;&#1091;&#1090;&#1080; &#1090;&#1088;&#1110;&#1096;&#1082;&#1080; &#1096;&#1074;&#1080;&#1076;&#1096;&#1072; &#1103;&#1082; &#1084;&#1080;&#1085;&#1091;&#1083;&#1086;&#1075;&#1086; &#1088;&#1072;&#1079;&#1091;. &#1053;&#1091; &#1110; &#1087;&#1088;&#1080;&#1089;&#1091;&#1090;&#1085;&#1110;&#1081; &#1084;&#1072;&#1085;&#1076;&#1088;&#1072;&#1078; &#1089;&#1090;&#1086;&#1089;&#1086;&#1074;&#1085;&#1086; &#1079;&#1076;&#1086;&#1088;&#1086;&#1074;&rsquo;&#1103;: &#1073;&#1086;&#1102;&#1089;&#1103;, &#1097;&#1086;&#1073;&#1080; &#1085;&#1110;&#1095;&#1086;&#1075;&#1086; &#1085;&#1110;&#1076;&#1077; &#1085;&#1077; &#1079;&#1072;&#1082;&#1083;&#1080;&#1085;&#1080;&#1083;&#1086;, &#1084;&#1077;&#1085;&#1110; &#1074;&#1078;&#1077; &#1085;&#1077; 25 &#1088;&#1086;&#1082;&#1110;&#1074; &#1110; &#1103; &#1093;&#1074;&#1080;&#1083;&#1102;&#1102;&#1089;&#1103; &#1079;&#1072; &#1094;&#1077;&#1081; &#1084;&#1086;&#1084;&#1077;&#1085;&#1090;.</p>
<p>&#1053;&#1072; &#1076;&#1080;&#1089;&#1090;&#1072;&#1085;&#1094;&#1110;&#1111; &#1103; &#1097;&#1077; &#1078;&#1086;&#1076;&#1085;&#1086;&#1075;&#1086; &#1088;&#1072;&#1079;&#1091; &#1085;&#1077; &#1074;&#1110;&#1076;&#1095;&#1091;&#1074;&#1072;&#1083;&#1072; &ldquo;&#1089;&#1090;&#1110;&#1085;&#1080;&rdquo; &#1110; &#1078;&#1086;&#1076;&#1085;&#1086;&#1075;&#1086; &#1088;&#1072;&#1079;&#1091; &#1085;&#1077; &#1093;&#1086;&#1090;&#1110;&#1083;&#1086;&#1089;&#1103; &#1079;&#1110;&#1081;&#1090;&#1080;. &#1052;&#1086;&#1078;&#1083;&#1080;&#1074;&#1086;, &#1090;&#1086;&#1084;&#1091;, &#1097;&#1086; &#1085;&#1077; &#1074;&#1080;&#1084;&#1072;&#1075;&#1072;&#1102; &#1074;&#1110;&#1076; &#1089;&#1077;&#1073;&#1077; &#1085;&#1072;&#1076;&#1090;&#1086; &#1074;&#1077;&#1083;&#1080;&#1082;&#1080;&#1093; &#1088;&#1077;&#1079;&#1091;&#1083;&#1100;&#1090;&#1072;&#1090;&#1110;&#1074;. &#1030; &#1087;&#1088;&#1086;&#1090;&#1103;&#1075;&#1086;&#1084; &#1076;&#1080;&#1089;&#1090;&#1072;&#1085;&#1094;&#1110;&#1111; &#1103; &#1085;&#1077; &#1076;&#1080;&#1074;&#1083;&#1102;&#1089;&#1103; &#1085;&#1072; &#1075;&#1086;&#1076;&#1080;&#1085;&#1085;&#1080;&#1082;, &#1085;&#1077; &#1082;&#1086;&#1085;&#1090;&#1088;&#1086;&#1083;&#1102;&#1102; &#1082;&#1110;&#1083;&#1086;&#1084;&#1077;&#1090;&#1088;&#1080;, &#1103;&#1082;&#1110; &#1103; &#1087;&#1086;&#1076;&#1086;&#1083;&#1072;&#1083;&#1072; &#1110; &#1103;&#1082;&#1110; &#1097;&#1077; &#1090;&#1088;&#1077;&#1073;&#1072; &#1087;&#1088;&#1086;&#1073;&#1110;&#1075;&#1090;&#1080; &#1076;&#1086; &#1092;&#1110;&#1085;&#1110;&#1096;&#1091;. &#1054;&#1088;&#1110;&#1108;&#1085;&#1090;&#1091;&#1102;&#1089;&#1103; &#1090;&#1110;&#1083;&#1100;&#1082;&#1080; &#1079;&#1072; &#1087;&#1088;&#1086;&#1089;&#1090;&#1086;&#1088;&#1086;&#1084; &#1110; &#1082;&#1086;&#1083;&#1080; &#1074;&#1110;&#1076;&#1095;&#1091;&#1074;&#1072;&#1102;, &#1097;&#1086; &#1079;&#1072;&#1083;&#1080;&#1096;&#1072;&#1108;&#1090;&#1100;&#1089;&#1103; &#1085;&#1077;&#1073;&#1072;&#1075;&#1072;&#1090;&#1086;, &#1087;&#1086;&#1095;&#1080;&#1085;&#1072;&#1102; &#1087;&#1088;&#1080;&#1089;&#1082;&#1086;&#1088;&#1102;&#1074;&#1072;&#1090;&#1080;&#1089;&#1103;. &#1053;&#1072; &#1092;&#1110;&#1085;&#1110;&#1096;&#1110; &#1103; &#1074;&#1110;&#1076;&#1095;&#1091;&#1074;&#1072;&#1102; &#1087;&#1086;&#1083;&#1077;&#1075;&#1096;&#1077;&#1085;&#1085;&#1103; &#1110; &#1082;&#1086;&#1088;&#1086;&#1090;&#1082;&#1086;&#1095;&#1072;&#1089;&#1085;&#1091; &#1077;&#1081;&#1092;&#1086;&#1088;&#1110;&#1102; &#1073;&#1110;&#1075;&#1091;&#1085;&#1072;. &#1071; &#1076;&#1086;&#1089;&#1080;&#1090;&#1100; &#1089;&#1087;&#1086;&#1082;&#1110;&#1081;&#1085;&#1086; &#1089;&#1087;&#1088;&#1080;&#1081;&#1084;&#1072;&#1102; &#1089;&#1074;&#1086;&#1111; &#1087;&#1077;&#1088;&#1077;&#1084;&#1086;&#1075;&#1080;, &#1085;&#1110;&#1073;&#1080; &#1090;&#1072;&#1082; &#1110; &#1084;&#1072;&#1108; &#1073;&#1091;&#1090;&#1080;.</p>
<h4>&mdash; &#1044;&#1072;&#1074;&#1072;&#1081;&#1090;&#1077; &#1087;&#1086;&#1075;&#1086;&#1074;&#1086;&#1088;&#1080;&#1084;&#1086; &#1087;&#1088;&#1086; &#1087;&#1077;&#1088;&#1077;&#1084;&#1086;&#1075;&#1080; &#1110; &#1087;&#1086;&#1088;&#1072;&#1079;&#1082;&#1080;, &#1087;&#1088;&#1086; &#1085;&#1072;&#1081;&#1103;&#1089;&#1082;&#1088;&#1072;&#1074;&#1110;&#1096;&#1110; &#1079;&#1084;&#1072;&#1075;&#1072;&#1085;&#1085;&#1103; &#1090;&#1072; &#1090;&#1110;, &#1103;&#1082;&#1110; &#1088;&#1086;&#1079;&#1095;&#1072;&#1088;&#1091;&#1074;&#1072;&#1083;&#1080;</h4>
<p>&mdash; &#1052;&#1110;&#1081; &#1085;&#1072;&#1087;&#1110;&#1074;&#1084;&#1072;&#1088;&#1072;&#1092;&#1086;&#1085; &#1074; &#1050;&#1086;&#1096;&#1080;&#1094;&#1103;&#1093; &#1089;&#1090;&#1072;&#1074; &#1076;&#1083;&#1103; &#1084;&#1077;&#1085;&#1077; &#1085;&#1072;&#1081;&#1103;&#1089;&#1082;&#1088;&#1072;&#1074;&#1110;&#1096;&#1080;&#1084; &#1079;&#1072;&#1073;&#1110;&#1075;&#1086;&#1084;. &#1062;&#1077; &#1073;&#1091;&#1083;&#1086; &#1097;&#1086;&#1089;&#1100; &#1090;&#1072;&#1082;&#1077; &#1074;&#1072;&#1074;. &#1052;&#1077;&#1085;&#1110; &#1076;&#1091;&#1078;&#1077; &#1089;&#1087;&#1086;&#1076;&#1086;&#1073;&#1072;&#1083;&#1072;&#1089;&#1103; &#1086;&#1088;&#1075;&#1072;&#1085;&#1110;&#1079;&#1072;&#1094;&#1110;&#1103;, &#1087;&#1110;&#1076;&#1090;&#1088;&#1080;&#1084;&#1082;&#1072; &#1083;&#1102;&#1076;&#1077;&#1081; &#1085;&#1072; &#1076;&#1080;&#1089;&#1090;&#1072;&#1085;&#1094;&#1110;&#1111; &#1090;&#1072; &#1081; &#1089;&#1072;&#1084; &#1079;&#1072;&#1073;&#1110;&#1075;. &#1052;&#1077;&#1085;&#1077; &#1090;&#1086;&#1076;&#1110;, &#1076;&#1086; &#1088;&#1077;&#1095;&#1110;, &#1085;&#1110;&#1093;&#1090;&#1086; &#1085;&#1077; &#1079;&#1091;&#1089;&#1090;&#1088;&#1110;&#1095;&#1072;&#1074;. &#1071; &#1073;&#1091;&#1083;&#1072; &#1086;&#1076;&#1085;&#1072; &#1081; &#1087;&#1088;&#1086;&#1089;&#1090;&#1086; &#1073;&#1110;&#1075;&#1083;&#1072; &#1081; &#1086;&#1090;&#1088;&#1080;&#1084;&#1091;&#1074;&#1072;&#1083;&#1072; &#1079;&#1072;&#1076;&#1086;&#1074;&#1086;&#1083;&#1077;&#1085;&#1085;&#1103;. &#1059;&#1103;&#1074;&#1083;&#1103;&#1108;&#1090;&#1077; &#1084;&#1086;&#1108; &#1079;&#1076;&#1080;&#1074;&#1091;&#1074;&#1072;&#1085;&#1085;&#1103;, &#1082;&#1086;&#1083;&#1080; &#1085;&#1072; &#1092;&#1110;&#1085;&#1110;&#1096;&#1110; &#1074; &#1095;&#1091;&#1078;&#1110;&#1081; &#1082;&#1088;&#1072;&#1111;&#1085;&#1110; &#1084;&#1077;&#1085;&#1077; &#1086;&#1073;&#1110;&#1081;&#1084;&#1072;&#1108; &#1110; &#1094;&#1110;&#1083;&#1091;&#1108; &#1072;&#1073;&#1089;&#1086;&#1083;&#1102;&#1090;&#1085;&#1086; &#1085;&#1077;&#1079;&#1085;&#1072;&#1081;&#1086;&#1084;&#1072; &#1083;&#1102;&#1076;&#1080;&#1085;&#1072; &ndash; &#1091;&#1095;&#1072;&#1089;&#1085;&#1080;&#1094;&#1103; &#1079;&#1110; &#1057;&#1083;&#1086;&#1074;&#1072;&#1095;&#1095;&#1080;&#1085;&#1080;, &#1085;&#1072; 10 &#1088;&#1086;&#1082;&#1110;&#1074; &#1084;&#1086;&#1083;&#1086;&#1076;&#1096;&#1072; &#1079;&#1072; &#1084;&#1077;&#1085;&#1077;, &#1103;&#1082;&#1072; &#1090;&#1088;&#1080;&#1084;&#1072;&#1083;&#1072;&#1089;&#1103; &#1079;&#1072; &#1084;&#1085;&#1086;&#1102; &#1074;&#1089;&#1102; &#1076;&#1080;&#1089;&#1090;&#1072;&#1085;&#1094;&#1110;&#1102;. &#1042;&#1080;&#1103;&#1074;&#1080;&#1083;&#1086;&#1089;&#1100;, &#1097;&#1086; &#1103; &#1087;&#1088;&#1086;&#1074;&#1077;&#1083;&#1072; &#1111;&#1111; &#1110; &#1074;&#1086;&#1085;&#1072; &#1079;&#1088;&#1086;&#1073;&#1080;&#1083;&#1072; &#1076;&#1091;&#1078;&#1077; &#1093;&#1086;&#1088;&#1086;&#1096;&#1080;&#1081; &#1088;&#1077;&#1079;&#1091;&#1083;&#1100;&#1090;&#1072;&#1090;. &#1030; &#1103; &#1090;&#1086;&#1076;&#1110; &#1073;&#1110;&#1075;&#1072;&#1083;&#1072; &#1090;&#1110;&#1083;&#1100;&#1082;&#1080; &#1087;&#1077;&#1088;&#1096;&#1080;&#1081; &#1088;&#1110;&#1082;.</p>
<p>&#1053;&#1072;&#1081;&#1073;&#1110;&#1083;&#1100;&#1096;&#1077; &#1088;&#1086;&#1079;&#1095;&#1072;&#1088;&#1091;&#1074;&#1072;&#1083;&#1072;&#1089;&#1103; &#1085;&#1072; &ldquo;&#1063;&#1086;&#1088;&#1085;&#1086;&#1075;&#1086;&#1088;&#1110;&rdquo;. &#1071; &#1087;&#1083;&#1072;&#1085;&#1091;&#1074;&#1072;&#1083;&#1072; &#1079;&#1072;&#1074;&#1077;&#1088;&#1096;&#1080;&#1090;&#1080; &#1076;&#1080;&#1089;&#1090;&#1072;&#1085;&#1094;&#1110;&#1102; 24 &#1082;&#1084; &#1079;&#1072; 4 &#1075;&#1086;&#1076;&#1080;&#1085;&#1080;. &#1057;&#1082;&#1083;&#1072;&#1083;&#1086;&#1089;&#1103; &#1090;&#1072;&#1082;, &#1097;&#1086; &#1076;&#1086; &#1079;&#1072;&#1073;&#1110;&#1075;&#1091; &#1103; 10 &#1076;&#1085;&#1110;&#1074; &#1085;&#1077; &#1090;&#1088;&#1077;&#1085;&#1091;&#1074;&#1072;&#1083;&#1072;&#1089;&#1103; &#1095;&#1077;&#1088;&#1077;&#1079; &#1087;&#1077;&#1088;&#1077;&#1083;&#1086;&#1084; &#1087;&#1072;&#1083;&#1100;&#1094;&#1103;. &#1030; &#1082;&#1086;&#1083;&#1080; &#1103; &#1079;&#1072;&#1073;&#1110;&#1075;&#1083;&#1072; &#1085;&#1072; &#1055;&#1077;&#1090;&#1088;&#1086;&#1089;, &#1074;&#1110;&#1076;&#1095;&#1091;&#1083;&#1072; &#1089;&#1080;&#1083;&#1100;&#1085;&#1080;&#1081; &#1073;&#1110;&#1083;&#1100; &#1074; &#1082;&#1086;&#1083;&#1110;&#1085;&#1110;. &#1059; &#1084;&#1077;&#1085;&#1077; &#1088;&#1086;&#1079;&#1074;&#1080;&#1074;&#1089;&#1103; &#1073;&#1091;&#1088;&#1089;&#1110;&#1090;. &#1047;&#1072;&#1074;&#1077;&#1088;&#1096;&#1080;&#1083;&#1072; &#1103; &#1076;&#1080;&#1089;&#1090;&#1072;&#1085;&#1094;&#1110;&#1102; &#1085;&#1072; &#1079;&#1085;&#1077;&#1073;&#1086;&#1083;&#1102;&#1074;&#1072;&#1083;&#1100;&#1085;&#1080;&#1093; &#1110; &#1079;&#1072; &#1076;&#1074;&#1110; &#1089;&#1077;&#1082;&#1091;&#1085;&#1076;&#1080; &#1076;&#1086; &#1087;&#1086;&#1079;&#1085;&#1072;&#1095;&#1082;&#1080; &ldquo;5 &#1075;&#1086;&#1076;&#1080;&#1085;&rdquo;. &#1062;&#1077; &#1085;&#1077; &#1079;&#1086;&#1074;&#1089;&#1110;&#1084; &#1090;&#1077;, &#1085;&#1072; &#1097;&#1086; &#1103; &#1088;&#1086;&#1079;&#1088;&#1072;&#1093;&#1086;&#1074;&#1091;&#1074;&#1072;&#1083;&#1072;. &#1050;&#1088;&#1110;&#1084; &#1090;&#1086;&#1075;&#1086;, &#1085;&#1072; &#1076;&#1080;&#1089;&#1090;&#1072;&#1085;&#1094;&#1110;&#1111; &#1085;&#1072;&#1089; &#1073;&#1091;&#1083;&#1086; &#1090;&#1088;&#1086;&#1108; &#1084;&#1086;&#1108;&#1111; &#1074;&#1110;&#1082;&#1086;&#1074;&#1086;&#1111; &#1082;&#1072;&#1090;&#1077;&#1075;&#1086;&#1088;&#1110;&#1111;: &#1086;&#1076;&#1085;&#1072; &#1079; &#1091;&#1095;&#1072;&#1089;&#1085;&#1080;&#1094;&#1100; &#1079;&#1110;&#1081;&#1096;&#1083;&#1072;, &#1103; &#1087;&#1088;&#1080;&#1073;&#1110;&#1075;&#1083;&#1072; &#1087;&#1077;&#1088;&#1096;&#1072; &#1079; &#1074;&#1110;&#1076;&#1088;&#1080;&#1074;&#1086;&#1084; &#1074;&#1110;&#1076; &#1076;&#1088;&#1091;&#1075;&#1086;&#1111; &#1091; &#1087;&#1110;&#1074;&#1090;&#1086;&#1088;&#1080; &#1075;&#1086;&#1076;&#1080;&#1085;&#1080;. &#1030; &#1084;&#1077;&#1085;&#1077; &#1090;&#1086;&#1076;&#1110; &#1090;&#1088;&#1110;&#1096;&#1082;&#1080; &#1079;&#1076;&#1080;&#1074;&#1091;&#1074;&#1072;&#1083;&#1086; &#1089;&#1090;&#1072;&#1074;&#1083;&#1077;&#1085;&#1085;&#1103; &#1076;&#1086; &#1085;&#1072;&#1096;&#1086;&#1111; &#1074;&#1110;&#1082;&#1086;&#1074;&#1086;&#1111; &#1082;&#1072;&#1090;&#1077;&#1075;&#1086;&#1088;&#1110;&#1111;, &#1074;&#1080;&#1076;&#1085;&#1086; &#1073;&#1091;&#1083;&#1086;, &#1097;&#1086; &#1094;&#1077; &#1089;&#1074;&#1103;&#1090;&#1086; &#1076;&#1083;&#1103; &#1084;&#1086;&#1083;&#1086;&#1076;&#1080;&#1093; &#1110; &#1087;&#1088;&#1086;&#1092;&#1077;&#1089;&#1110;&#1086;&#1085;&#1072;&#1083;&#1110;&#1074;, &#1072; &#1084;&#1080; &#1074;&#1110;&#1076;&#1095;&#1091;&#1074;&#1072;&#1083;&#1080; &#1103;&#1082;&#1091;&#1089;&#1100; &#1073;&#1072;&#1081;&#1076;&#1091;&#1078;&#1110;&#1089;&#1090;&#1100;. &#1053;&#1072; &#1085;&#1072;&#1075;&#1086;&#1088;&#1086;&#1076;&#1078;&#1077;&#1085;&#1085;&#1110; &#1085;&#1077; &#1073;&#1091;&#1083;&#1086; &#1085;&#1072;&#1074;&#1110;&#1090;&#1100; &#1082;&#1086;&#1084;&#1091; &#1085;&#1072;&#1089; &#1089;&#1092;&#1086;&#1090;&#1086;&#1075;&#1088;&#1072;&#1092;&#1091;&#1074;&#1072;&#1090;&#1080;. &#1047;&#1072; &#1082;&#1086;&#1088;&#1076;&#1086;&#1085;&#1086;&#1084;, &#1091; &#1087;&#1077;&#1088;&#1096;&#1091; &#1095;&#1077;&#1088;&#1075;&#1091;, &#1074;&#1110;&#1076;&#1079;&#1085;&#1072;&#1095;&#1072;&#1102;&#1090;&#1100; &#1089;&#1090;&#1072;&#1088;&#1096;&#1080;&#1093; &#1091;&#1095;&#1072;&#1089;&#1085;&#1080;&#1082;&#1110;&#1074;, &#1103; &#1074;&#1074;&#1072;&#1078;&#1072;&#1102;, &#1097;&#1086; &#1094;&#1077; &#1089;&#1087;&#1088;&#1072;&#1074;&#1077;&#1076;&#1083;&#1080;&#1074;&#1086;, &#1072;&#1076;&#1078;&#1077; &#1090;&#1072;&#1082;&#1091; &#1076;&#1080;&#1089;&#1090;&#1072;&#1085;&#1094;&#1110;&#1102; &#1074; &#1085;&#1072;&#1096;&#1086;&#1084;&#1091; &#1074;&#1110;&#1094;&#1110; &#1074;&#1072;&#1078;&#1082;&#1086; &#1085;&#1072;&#1074;&#1110;&#1090;&#1100; &#1087;&#1088;&#1086;&#1081;&#1090;&#1080;, &#1085;&#1077; &#1090;&#1077;, &#1097;&#1086;&#1073; &#1087;&#1088;&#1086;&#1073;&#1110;&#1075;&#1090;&#1080;. &#1058;&#1086;&#1084;&#1091; &#1094;&#1100;&#1086;&#1075;&#1086; &#1088;&#1086;&#1082;&#1091; &#1074; &#1084;&#1077;&#1085;&#1077; &#1074;&#1077;&#1083;&#1080;&#1082;&#1110; &#1087;&#1083;&#1072;&#1085;&#1080; &#1085;&#1072; &ldquo;&#1063;&#1086;&#1088;&#1085;&#1086;&#1075;&#1086;&#1088;&#1091;&rdquo;.</p>
<img class="alignnone size-full wp-image-110563" src="https://varosh.com.ua/wp-content/uploads/2021/05/1620233064.jpg" alt="Otod16" width="749" height="1000" srcset="https://varosh.com.ua/wp-content/uploads/2021/05/1620233064.jpg 749w, https://varosh.com.ua/wp-content/uploads/2021/05/1620233064-660x881.jpg 660w" sizes="(max-width: 749px) 100vw, 749px"><h4>&mdash; &#1042;&#1072;&#1096;&#1072; &#1085;&#1072;&#1081;&#1079;&#1091;&#1093;&#1074;&#1072;&#1083;&#1110;&#1096;&#1072; &#1073;&#1110;&#1075;&#1086;&#1074;&#1072; &#1084;&#1088;&#1110;&#1103;?</h4>
<p>&mdash; &#1071; &#1093;&#1086;&#1095;&#1091; &#1087;&#1088;&#1086;&#1073;&#1110;&#1075;&#1090;&#1080; &#1084;&#1072;&#1088;&#1072;&#1092;&#1086;&#1085;. &#1053;&#1077; &#1079;&#1085;&#1072;&#1102; &#1082;&#1086;&#1083;&#1080;, &#1072;&#1083;&#1077; &#1076;&#1091;&#1078;&#1077; &#1093;&#1086;&#1095;&#1091;.</p>
<h4>&mdash; &#1063;&#1080; &#1108; &#1091; &#1074;&#1072;&#1089; &#1103;&#1082;&#1110;&#1089;&#1100; &#1086;&#1089;&#1086;&#1073;&#1083;&#1080;&#1074;&#1110; &#1088;&#1077;&#1095;&#1110; &#1091; &#1073;&#1110;&#1075;&#1086;&#1074;&#1086;&#1084;&#1091; &#1088;&#1102;&#1082;&#1079;&#1072;&#1082;&#1091; &#1085;&#1072; &#1079;&#1084;&#1072;&#1075;&#1072;&#1085;&#1085;&#1103;&#1093;, &#1086;&#1082;&#1088;&#1110;&#1084; &#1090;&#1080;&#1093;, &#1103;&#1082;&#1110; &#1079;&#1072;&#1103;&#1074;&#1083;&#1077;&#1085;&#1110; &#1086;&#1088;&#1075;&#1072;&#1085;&#1110;&#1079;&#1072;&#1090;&#1086;&#1088;&#1072;&#1084;&#1080; &#1103;&#1082; &#1086;&#1073;&#1086;&#1074;&rsquo;&#1103;&#1079;&#1082;&#1086;&#1074;&#1110;?</h4>
<p>&mdash; &#1071; &#1084;&#1072;&#1102; &#1076;&#1074;&#1072; &#1086;&#1073;&#1077;&#1088;&#1077;&#1075;&#1080;: &#1086;&#1076;&#1080;&#1085; &#1073;&#1088;&#1072;&#1089;&#1083;&#1077;&#1090; &#1084;&#1077;&#1085;&#1110; &#1079;&#1088;&#1086;&#1073;&#1080;&#1083;&#1072; &#1074;&#1085;&#1091;&#1095;&#1082;&#1072;, &#1110; &#1084;&#1072;&#1102; &#1093;&#1091;&#1089;&#1090;&#1080;&#1085;&#1082;&#1091; &#1089;&#1074;&#1103;&#1090;&#1086;&#1075;&#1086; &#1064;&#1072;&#1088;&#1073;&#1077;&#1083;&#1103;, &#1074;&#1110;&#1085; &#1079;&#1072;&#1093;&#1080;&#1097;&#1072;&#1108; &#1074;&#1110;&#1076; &#1093;&#1074;&#1086;&#1088;&#1086;&#1073;, &#1103; &#1079;&#1072;&#1074;&#1078;&#1076;&#1080; &#1087;&#1088;&#1080;&#1082;&#1088;&#1110;&#1087;&#1083;&#1102;&#1102; &#1111;&#1111; &#1076;&#1086; &#1085;&#1086;&#1084;&#1077;&#1088;&#1072;.</p>
<h2 style="text-align: center;">5 &#1087;&#1086;&#1088;&#1072;&#1076; &#1076;&#1083;&#1103; &#1103;&#1089;&#1082;&#1088;&#1072;&#1074;&#1086;&#1075;&#1086; &#1078;&#1080;&#1090;&#1090;&#1103; &#1074;&#1110;&#1076; &#1054;&#1083;&#1077;&#1085;&#1080; &#1058;&#1086;&#1076;&#1086;&#1088;&#1086;&#1074;&#1086;&#1111;</h2>
<ol><li>&#1056;&#1091;&#1093; &ndash; &#1094;&#1077; &#1079;&#1076;&#1086;&#1088;&#1086;&#1074;&rsquo;&#1103;.</li>
<li>&#1052;&#1088;&#1110;&#1111; &#1079;&#1073;&#1091;&#1074;&#1072;&#1102;&#1090;&#1100;&#1089;&#1103;.</li>
<li>&#1051;&#1102;&#1073;&#1080;&#1090;&#1080; &#1110; &#1073;&#1072;&#1083;&#1091;&#1074;&#1072;&#1090;&#1080; &#1089;&#1077;&#1073;&#1077;.</li>
<li>&#1057;&#1090;&#1072;&#1074;&#1080;&#1090;&#1080; &#1089;&#1086;&#1073;&#1110; &#1094;&#1110;&#1083;&#1110; &#1110; &#1079;&#1072;&#1074;&#1078;&#1076;&#1080; &#1090;&#1088;&#1110;&#1096;&#1082;&#1080; &#1087;&#1110;&#1076;&#1085;&#1110;&#1084;&#1072;&#1090;&#1080; &#1087;&#1083;&#1072;&#1085;&#1082;&#1091;.</li>
<li>&#1030; &#1103;&#1082;&#1097;&#1086; &#1074;&#1080; &#1093;&#1086;&#1095;&#1077;&#1090;&#1077; &#1073;&#1110;&#1075;&#1072;&#1090;&#1080; &ndash; &#1074;&#1080;&#1073;&#1080;&#1088;&#1072;&#1081;&#1090;&#1077; &#1090;&#1110;&#1083;&#1100;&#1082;&#1080; &#1087;&#1088;&#1086;&#1092;&#1077;&#1089;&#1110;&#1081;&#1085;&#1091; &#1077;&#1082;&#1110;&#1087;&#1110;&#1088;&#1086;&#1074;&#1082;&#1091;, &#1073;&#1086; &#1074;&#1110;&#1076; &#1094;&#1100;&#1086;&#1075;&#1086; &#1079;&#1072;&#1083;&#1077;&#1078;&#1080;&#1090;&#1100; &#1074;&#1072;&#1096;&#1077; &#1079;&#1076;&#1086;&#1088;&#1086;&#1074;&rsquo;&#1103;.</li>
</ol><p><strong>&#1054;&#1083;&#1077;&#1089;&#1103; &#1057;&#1084;&#1080;&#1088;&#1085;&#1086;&#1074;&#1072;, &#1089;&#1087;&#1077;&#1094;&#1110;&#1072;&#1083;&#1100;&#1085;&#1086; &#1076;&#1083;&#1103; Varosh</strong><br><strong>&#1060;&#1086;&#1090;&#1086;: &#1057;&#1090;&#1072;&#1085;&#1110;&#1089;&#1083;&#1072;&#1074;&#1072; &#1055;&#1086;&#1078;&#1086; </strong></p></body></html><div class="withrightblock-wrap">
                                                                            <div class="withrightblock-item">
                                                                    </div>
                                                                                                                                                    <div class="withrightblock-item">
                                                                    </div>
                                                                </div>
                                        <p class="author">
                    <em>
                                                                    </em>
                </p>
                        <div class="row no-margin-left">
                <a class="button-icon d-flex align-items-center fb" href="https://www.facebook.com/sharer/sharer.php?u=https://varosh.com.ua/ludy/olena-todorova-likarka-ta-sportsmenka-hochu-probigty-marafon-ne-znayu-koly-ale-duzhe-hochu/" target="_blank"><i class="fab fa-facebook-f">0</i></a>                        
                <a class="button-icon d-flex align-items-center msg" href="fb-messenger://share/?link=https://varosh.com.ua/ludy/olena-todorova-likarka-ta-sportsmenka-hochu-probigty-marafon-ne-znayu-koly-ale-duzhe-hochu/&app_id=855857934747540" target="_blank"><img src="https://varosh.com.ua/wp-content/themes/varosh/img/messenger.png" alt="#"></a>                        
                <a class="button-icon d-flex align-items-center tw" href="http://twitter.com/share?text=Олена Тодорова, лікарка та спортсменка: «Хочу пробігти марафон. Не знаю коли, але дуже хочу»&url=https://varosh.com.ua/ludy/olena-todorova-likarka-ta-sportsmenka-hochu-probigty-marafon-ne-znayu-koly-ale-duzhe-hochu/" target="_blank"><i class="fab fa-twitter"></i></a>                        
                <!-- <a class="button-icon d-flex align-items-center tl"><i class="fab fa-telegram-plane"></i></a> -->                        
            </div>
                            <div class="row no-margin-left">
                                    <a href="https://varosh.com.ua/tag/big/" class="hashtag"># біг</a>
                                    <a href="https://varosh.com.ua/tag/olena-todorova/" class="hashtag"># Олена Тодорова</a>
                                    <a href="https://varosh.com.ua/tag/sport/" class="hashtag"># спорт</a>
                                </div>
                        <div id="fb-root"></div>
            <div class="fb-comments" data-href="https://varosh.com.ua/ludy/olena-todorova-likarka-ta-sportsmenka-hochu-probigty-marafon-ne-znayu-koly-ale-duzhe-hochu/" data-width="" data-numposts="5"></div>
        </div>
        <!-- END Content -->

        <!-- Related Posts -->
        	<div class="related_grid">
		<div class="container">
			<h2>ЩЕ ЗА ТЕМОЮ</h2>
			<div class="row no-margin-left">
									<div class="col-lg-3 col-md-6">
						<a href="https://varosh.com.ua/ludy/vandor-yak-zhyvut-muzykanty-pid-chas-pandemiyi-ta-lokdauniv-i-koly-varto-chekaty-vid-nyh-na-povernennya/" class="grid-item d-flex justify-content-end tabheight" style="background-image: url(https://varosh.com.ua/wp-content/uploads/2021/04/1619615754-400x400.jpg);">
														<h3>Vandor: як живуть музиканти під час пандемії та локдаунів і коли варто чекати від них на повернення</h3>
						</a>
					</div>
									<div class="col-lg-3 col-md-6">
						<a href="https://varosh.com.ua/ludy/evelina-gurnyczka-zhurnalistka-varosh-pro-suchasnu-zhurnalistyku-tajm-menedzhment-ta-poshuk-vnutrishnogo-balansu/" class="grid-item d-flex justify-content-end tabheight" style="background-image: url(https://varosh.com.ua/wp-content/uploads/2021/04/1617968347-400x400.jpg);">
														<h3>Евеліна Гурницька, журналістка Varosh: Про сучасну журналістику, тайм-менеджмент та пошук внутрішнього балансу</h3>
						</a>
					</div>
									<div class="col-lg-3 col-md-6">
						<a href="https://varosh.com.ua/ludy/larysa-lypkan-zhurnalistka-varosh-lyublyu-nadyhayuchi-i-motyvuyuchi-istoriyi/" class="grid-item d-flex justify-content-end tabheight" style="background-image: url(https://varosh.com.ua/wp-content/uploads/2021/04/1617718591-400x400.jpg);">
														<h3>Лариса Липкань, журналістка Varosh: «Люблю надихаючі і мотивуючі історії»</h3>
						</a>
					</div>
									<div class="col-lg-3 col-md-6">
						<a href="https://varosh.com.ua/ludy/yulianna-fedko-moya-meta-zabezpechyty-vagitnij-zhinczi-komfortnu-vagitnist/" class="grid-item d-flex justify-content-end tabheight" style="background-image: url(https://varosh.com.ua/wp-content/uploads/2021/04/1617625522-400x400.jpg);">
														<h3>Юліанна Федько: Моя мета – забезпечити вагітній жінці комфортну вагітність</h3>
						</a>
					</div>
											</div>
		</div>
	</div>
        <!-- END Related Posts -->
        
    <footer>
	<div class="container">
		<div class="footer_logo ">
			<a href="https://varosh.com.ua">varosh<span>Відкрий Закарпаття!</span></a>
		</div>
		<div class="d-flex social_links justify-content-center">
							<a href="https://www.facebook.com/Varosh.com.ua/" target="_blank"><div class="facebook-icon"><span><i class="fab fa-facebook-f"></i></span></div><div class="desk"> Facebook</div></a>
										<a href="https://www.instagram.com/the.varosh/" target="_blank"><div class="instagram-icon"><span><i class="fab fa-instagram"></i></span></div><div class="desk"> Instagram</div></a>
										<a href="https://t.me/thevarosh" target="_blank"><div class="telegram-icon"><span><i class="fab fa-telegram-plane"></span></i></div><div class="desk"> Telegram</div></a>
										<a href="https://www.youtube.com/channel/UChfrFDqCQi0CBkYJwoFTSYg" target="_blank"><div class="youtube-icon"><span><i class="fab fa-youtube"></i></span></div><div class="desk"> YouTube</div></a>
					</div>
		<div class="row d-flex align-items-center footer_row">
			<div class="col-lg-12 col-md-12">
				<ul id="menu-footer" class="footer_menu text-center"><li id="menu-item-46334" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46334"><a href="https://varosh.com.ua/pro-proekt/">Про проект</a></li>
<li id="menu-item-46332" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46332"><a href="https://varosh.com.ua/reklama/">Реклама</a></li>
<li id="menu-item-46331" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46331"><a href="https://varosh.com.ua/kontakty/">Контакти</a></li>
<li id="menu-item-46330" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46330"><a href="https://varosh.com.ua/vakansiyi/">Вакансії</a></li>
</ul>			</div>
		</div>
		<div class="row d-flex align-items-center copyright">
							<div class="col-lg-2 offset-lg-0 col-md-3 offset-md-3 col-sm-5 offset-sm-1 col-6">
					<img src="https://varosh.com.ua/wp-content/uploads/2019/05/1558502711.png" alt="USAID">
				</div>
										<div class="col-lg-3 col-md-3 col-sm-5 col-6">
					Даний проект виконується за<br />
підтримки Агентства США з<br />
міжнародного розвитку (USAID)				</div>
										<div class="col-lg-6 offset-lg-1 col-md-8 offset-md-2">
					2013-2020. Varosh — онлайн-журнал про Закарпаття. Передрук та<br />
використання матеріалів, опублікованих на varosh.com.ua, можливе тільки<br />
за умови відкритого гіперпосилання у першому або у другому абзаці.				</div>
					</div>
	</div>
	<script>
		jQuery(document).ready(function() {
			 if(jQuery(window).width() < 767){
				var jspic = jQuery('.event_mainpic').attr('data-mobile-bg');
				console.log('mobile');
			}else{
				var jspic = jQuery('.event_mainpic').attr('data-big-bg');
				console.log('desctop');
			}
			jQuery('.event_mainpic').css('background-image', 'url('+jspic+')');
			
		});
	</script>
</footer>
<script type='text/javascript'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"https:\/\/varosh.com.ua\/wp-admin\/admin-ajax.php","post_id":"110484"};
/* ]]> */
</script>
<script type='text/javascript' src='https://varosh.com.ua/wp-content/plugins/wp-postviews/postviews-cache.js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/uikit/3.0.2/js/uikit.min.js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/uikit/3.0.2/js/uikit-icons.min.js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/OwlCarousel2/2.3.4/owl.carousel.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxurl = "https:\/\/varosh.com.ua\/wp-admin\/admin-ajax.php";
var loadmore_params = {"posts":"{\"page\":0,\"name\":\"olena-todorova-likarka-ta-sportsmenka-hochu-probigty-marafon-ne-znayu-koly-ale-duzhe-hochu\",\"category_name\":\"ludy\",\"error\":\"\",\"m\":\"\",\"p\":0,\"post_parent\":\"\",\"subpost\":\"\",\"subpost_id\":\"\",\"attachment\":\"\",\"attachment_id\":0,\"pagename\":\"\",\"page_id\":0,\"second\":\"\",\"minute\":\"\",\"hour\":\"\",\"day\":0,\"monthnum\":0,\"year\":0,\"w\":0,\"tag\":\"\",\"cat\":\"\",\"tag_id\":\"\",\"author\":\"\",\"author_name\":\"\",\"feed\":\"\",\"tb\":\"\",\"paged\":0,\"meta_key\":\"\",\"meta_value\":\"\",\"preview\":\"\",\"s\":\"\",\"sentence\":\"\",\"title\":\"\",\"fields\":\"\",\"menu_order\":\"\",\"embed\":\"\",\"category__in\":[],\"category__not_in\":[],\"category__and\":[],\"post__in\":[],\"post__not_in\":[],\"post_name__in\":[],\"tag__in\":[],\"tag__not_in\":[],\"tag__and\":[],\"tag_slug__in\":[],\"tag_slug__and\":[],\"post_parent__in\":[],\"post_parent__not_in\":[],\"author__in\":[],\"author__not_in\":[],\"ignore_sticky_posts\":false,\"suppress_filters\":false,\"cache_results\":true,\"update_post_term_cache\":true,\"lazy_load_term_meta\":true,\"update_post_meta_cache\":true,\"post_type\":\"\",\"posts_per_page\":10,\"nopaging\":false,\"comments_per_page\":\"50\",\"no_found_rows\":false,\"order\":\"DESC\"}","current_page":"1","max_page":"0"};
var current_postid = "110484";
/* ]]> */
</script>
<script type='text/javascript' src='https://varosh.com.ua/wp-content/themes/varosh/js/common.js'></script>
<script type='text/javascript' src='https://varosh.com.ua/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://varosh.com.ua/wp-includes/js/wp-embed.min.js'></script>
</body>
</html><!-- WP Fastest Cache file was created in 0.4173059463501 seconds, on 06-05-21 8:08:48 -->