<!DOCTYPE html>
<html lang="uk">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no, shrink-to-fit=no">
		<link href="https://fonts.googleapis.com/css?family=Montserrat:400,600,700,900&subset=cyrillic" rel="stylesheet">
        <link rel="icon" type="image/png" sizes="16x16" href="/wp-content/themes/varosh/img/favicon.png">
        <link rel="icon" type="image/png" sizes="32x32" href="/wp-content/themes/varosh/img/favicon@2x.png">
	<title>&quot;Лавандова Гора&quot; пригощає крафтовими лавандовими смаколиками. А ще вирощує троянду і жасмин</title>
<link rel="alternate" hreflang="uk" href="https://varosh.com.ua/miscya/lavandova-gora-prygoshhaye-kraftovymy-lavandovymy-smakolykamy-a-shhe-vyroshhuye-troyandu-i-zhasmyn/" />

<!-- This site is optimized with the Yoast SEO plugin v11.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://varosh.com.ua/miscya/lavandova-gora-prygoshhaye-kraftovymy-lavandovymy-smakolykamy-a-shhe-vyroshhuye-troyandu-i-zhasmyn/" />
<meta property="og:locale" content="uk_UA" />
<meta property="og:type" content="article" />
<meta property="og:title" content="&quot;Лавандова Гора&quot; пригощає крафтовими лавандовими смаколиками. А ще вирощує троянду і жасмин" />
<meta property="og:description" content="&#1053;&#1077;&#1097;&#1086;&#1076;&#1072;&#1074;&#1085;&#1086; &#1084;&#1080; &#1079;&#1091;&#1089;&#1090;&#1088;&#1110;&#1095;&#1072;&#1083;&#1080; &#1079;&#1072;&#1093;&#1110;&#1076; &#1089;&#1086;&#1085;&#1094;&#1103; &#1085;&#1072; &#1051;&#1072;&#1074;&#1072;&#1085;&#1076;&#1086;&#1074;&#1110;&#1081; &#1043;&#1086;&#1088;&#1110;, &#1097;&#1086; &#1085;&#1072; &#1055;&#1077;&#1088;&#1077;&#1095;&#1080;&#1085;&#1097;&#1080;&#1085;&#1110;. &#1059; &#1089;&#1091;&#1090;&#1110;&#1085;&#1082;&#1072;&#1093;, &#1074; &#1086;&#1073;&#1110;&#1081;&#1084;&#1072;&#1093; &#1091;&#1083;&#1100;&#1090;&#1088;&#1072;&#1084;&#1072;&#1088;&#1080;&#1085;&#1086;&#1074;&#1080;&#1093; &#1074;&#1077;&#1088;&#1096;&#1080;&#1085;, &#1085;&#1072;&#1074;&#1110;&#1090;&#1100; &#1085;&#1077;&#1073;&#1086; &#1085;&#1077;&#1084;&#1086;&#1074; &#1087;&#1110;&#1076;&#1083;&#1072;&#1096;&#1090;&#1091;&#1074;&#1072;&#1083;&#1086;&#1089;&#1103; &#1110; &#1087;&#1086;&#1092;&#1072;&#1088;&#1073;&#1091;&#1074;&#1072;&#1083;&#1086;&#1089;&#1103; &#1074; &#1083;&#1072;&#1074;&#1072;&#1085;&#1076;&#1086;&#1074;&#1080;&#1081; &#1082;&#1086;&#1083;&#1110;&#1088;. &#1046;&#1086;&#1076;&#1085;&#1110; &#1092;&#1086;&#1090;&#1086; &#1094;&#1100;&#1086;&#1075;&#1086; &#1085;&#1077; &#1087;&#1077;&#1088;&#1077;&#1076;&#1072;&#1102;&#1090;&#1100;. &#1057;&#1087;&#1077;&#1088;&#1096;&#1091; &ndash; &#1087;&#1088;&#1086;&#1075;&#1091;&#1083;&#1103;&#1085;&#1082;&#1072; &#1081; &#1092;&#1086;&#1090;&#1086;&#1089;&#1077;&#1089;&#1110;&#1103; &#1074; &#1083;&#1072;&#1074;&#1072;&#1085;&#1076;&#1110;, &#1082;&#1072;&#1090;&#1072;&#1085;&#1085;&#1103; &#1085;&#1072; &#1075;&#1086;&#1081;&#1076;&#1072;&#1083;&#1094;&#1110; &#1079; &#1075;&#1110;&#1088;&#1089;&#1100;&#1082;&#1086;&#1102; &#1087;&#1072;&#1085;&#1086;&#1088;&#1072;&#1084;&#1086;&#1102;&nbsp; &#1110; &#1083;&#1072;&#1074;&#1072;&#1085;&#1076;&#1086;&#1074;&#1080;&#1084;&#1080; &#1074;&#1110;&#1079;&#1077;&#1088;&#1091;&#1085;&#1082;&#1072;&#1084;&#1080; &#1076;&#1086;&#1074;&#1082;&#1086;&#1083;&#1072;. &#1055;&#1086;&#1088;&#1091;&#1095;, &#1085;&#1072; 2,5 &#1075;&#1072;, 15 &#1090;&#1080;&#1089;&#1103;&#1095; &#1082;&#1091;&#1097;&#1110;&#1074; &hellip;" />
<meta property="og:url" content="https://varosh.com.ua/miscya/lavandova-gora-prygoshhaye-kraftovymy-lavandovymy-smakolykamy-a-shhe-vyroshhuye-troyandu-i-zhasmyn/" />
<meta property="og:site_name" content="Varosh" />
<meta property="article:tag" content="лаванда" />
<meta property="article:tag" content="Лавандова гора" />
<meta property="article:section" content="Місця" />
<meta property="article:published_time" content="2021-07-01T17:01:16+00:00" />
<meta property="og:image" content="https://varosh.com.ua/wp-content/uploads/2021/07/1625156421.jpg" />
<meta property="og:image:secure_url" content="https://varosh.com.ua/wp-content/uploads/2021/07/1625156421.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="683" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="&#1053;&#1077;&#1097;&#1086;&#1076;&#1072;&#1074;&#1085;&#1086; &#1084;&#1080; &#1079;&#1091;&#1089;&#1090;&#1088;&#1110;&#1095;&#1072;&#1083;&#1080; &#1079;&#1072;&#1093;&#1110;&#1076; &#1089;&#1086;&#1085;&#1094;&#1103; &#1085;&#1072; &#1051;&#1072;&#1074;&#1072;&#1085;&#1076;&#1086;&#1074;&#1110;&#1081; &#1043;&#1086;&#1088;&#1110;, &#1097;&#1086; &#1085;&#1072; &#1055;&#1077;&#1088;&#1077;&#1095;&#1080;&#1085;&#1097;&#1080;&#1085;&#1110;. &#1059; &#1089;&#1091;&#1090;&#1110;&#1085;&#1082;&#1072;&#1093;, &#1074; &#1086;&#1073;&#1110;&#1081;&#1084;&#1072;&#1093; &#1091;&#1083;&#1100;&#1090;&#1088;&#1072;&#1084;&#1072;&#1088;&#1080;&#1085;&#1086;&#1074;&#1080;&#1093; &#1074;&#1077;&#1088;&#1096;&#1080;&#1085;, &#1085;&#1072;&#1074;&#1110;&#1090;&#1100; &#1085;&#1077;&#1073;&#1086; &#1085;&#1077;&#1084;&#1086;&#1074; &#1087;&#1110;&#1076;&#1083;&#1072;&#1096;&#1090;&#1091;&#1074;&#1072;&#1083;&#1086;&#1089;&#1103; &#1110; &#1087;&#1086;&#1092;&#1072;&#1088;&#1073;&#1091;&#1074;&#1072;&#1083;&#1086;&#1089;&#1103; &#1074; &#1083;&#1072;&#1074;&#1072;&#1085;&#1076;&#1086;&#1074;&#1080;&#1081; &#1082;&#1086;&#1083;&#1110;&#1088;. &#1046;&#1086;&#1076;&#1085;&#1110; &#1092;&#1086;&#1090;&#1086; &#1094;&#1100;&#1086;&#1075;&#1086; &#1085;&#1077; &#1087;&#1077;&#1088;&#1077;&#1076;&#1072;&#1102;&#1090;&#1100;. &#1057;&#1087;&#1077;&#1088;&#1096;&#1091; &ndash; &#1087;&#1088;&#1086;&#1075;&#1091;&#1083;&#1103;&#1085;&#1082;&#1072; &#1081; &#1092;&#1086;&#1090;&#1086;&#1089;&#1077;&#1089;&#1110;&#1103; &#1074; &#1083;&#1072;&#1074;&#1072;&#1085;&#1076;&#1110;, &#1082;&#1072;&#1090;&#1072;&#1085;&#1085;&#1103; &#1085;&#1072; &#1075;&#1086;&#1081;&#1076;&#1072;&#1083;&#1094;&#1110; &#1079; &#1075;&#1110;&#1088;&#1089;&#1100;&#1082;&#1086;&#1102; &#1087;&#1072;&#1085;&#1086;&#1088;&#1072;&#1084;&#1086;&#1102;&nbsp; &#1110; &#1083;&#1072;&#1074;&#1072;&#1085;&#1076;&#1086;&#1074;&#1080;&#1084;&#1080; &#1074;&#1110;&#1079;&#1077;&#1088;&#1091;&#1085;&#1082;&#1072;&#1084;&#1080; &#1076;&#1086;&#1074;&#1082;&#1086;&#1083;&#1072;. &#1055;&#1086;&#1088;&#1091;&#1095;, &#1085;&#1072; 2,5 &#1075;&#1072;, 15 &#1090;&#1080;&#1089;&#1103;&#1095; &#1082;&#1091;&#1097;&#1110;&#1074; [&hellip;]" />
<meta name="twitter:title" content="&quot;Лавандова Гора&quot; пригощає крафтовими лавандовими смаколиками. А ще вирощує троянду і жасмин" />
<meta name="twitter:image" content="https://varosh.com.ua/wp-content/uploads/2021/07/1625156421.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://varosh.com.ua/#organization","name":"Varosh","url":"https://varosh.com.ua/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://varosh.com.ua/#logo","url":"https://varosh.com.ua/wp-content/uploads/2019/06/1560227251.png","width":200,"height":100,"caption":"Varosh"},"image":{"@id":"https://varosh.com.ua/#logo"}},{"@type":"WebSite","@id":"https://varosh.com.ua/#website","url":"https://varosh.com.ua/","name":"Varosh","publisher":{"@id":"https://varosh.com.ua/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://varosh.com.ua/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://varosh.com.ua/miscya/lavandova-gora-prygoshhaye-kraftovymy-lavandovymy-smakolykamy-a-shhe-vyroshhuye-troyandu-i-zhasmyn/#webpage","url":"https://varosh.com.ua/miscya/lavandova-gora-prygoshhaye-kraftovymy-lavandovymy-smakolykamy-a-shhe-vyroshhuye-troyandu-i-zhasmyn/","inLanguage":"uk","name":"&quot;\u041b\u0430\u0432\u0430\u043d\u0434\u043e\u0432\u0430 \u0413\u043e\u0440\u0430&quot; \u043f\u0440\u0438\u0433\u043e\u0449\u0430\u0454 \u043a\u0440\u0430\u0444\u0442\u043e\u0432\u0438\u043c\u0438 \u043b\u0430\u0432\u0430\u043d\u0434\u043e\u0432\u0438\u043c\u0438 \u0441\u043c\u0430\u043a\u043e\u043b\u0438\u043a\u0430\u043c\u0438. \u0410 \u0449\u0435 \u0432\u0438\u0440\u043e\u0449\u0443\u0454 \u0442\u0440\u043e\u044f\u043d\u0434\u0443 \u0456 \u0436\u0430\u0441\u043c\u0438\u043d","isPartOf":{"@id":"https://varosh.com.ua/#website"},"image":{"@type":"ImageObject","@id":"https://varosh.com.ua/miscya/lavandova-gora-prygoshhaye-kraftovymy-lavandovymy-smakolykamy-a-shhe-vyroshhuye-troyandu-i-zhasmyn/#primaryimage","url":"https://varosh.com.ua/wp-content/uploads/2021/07/1625156421.jpg","width":1024,"height":683,"caption":"Lavandgora (3) Main"},"primaryImageOfPage":{"@id":"https://varosh.com.ua/miscya/lavandova-gora-prygoshhaye-kraftovymy-lavandovymy-smakolykamy-a-shhe-vyroshhuye-troyandu-i-zhasmyn/#primaryimage"},"datePublished":"2021-07-01T17:01:16+00:00","dateModified":"2021-07-01T17:01:16+00:00"},{"@type":"Article","@id":"https://varosh.com.ua/miscya/lavandova-gora-prygoshhaye-kraftovymy-lavandovymy-smakolykamy-a-shhe-vyroshhuye-troyandu-i-zhasmyn/#article","isPartOf":{"@id":"https://varosh.com.ua/miscya/lavandova-gora-prygoshhaye-kraftovymy-lavandovymy-smakolykamy-a-shhe-vyroshhuye-troyandu-i-zhasmyn/#webpage"},"author":{"@id":"https://varosh.com.ua/author/dmitriy/#author","name":"dmitriy"},"publisher":{"@id":"https://varosh.com.ua/#organization"},"headline":"&#8220;\u041b\u0430\u0432\u0430\u043d\u0434\u043e\u0432\u0430 \u0413\u043e\u0440\u0430&#8221; \u043f\u0440\u0438\u0433\u043e\u0449\u0430\u0454 \u043a\u0440\u0430\u0444\u0442\u043e\u0432\u0438\u043c\u0438 \u043b\u0430\u0432\u0430\u043d\u0434\u043e\u0432\u0438\u043c\u0438 \u0441\u043c\u0430\u043a\u043e\u043b\u0438\u043a\u0430\u043c\u0438. \u0410 \u0449\u0435 \u0432\u0438\u0440\u043e\u0449\u0443\u0454 \u0442\u0440\u043e\u044f\u043d\u0434\u0443 \u0456 \u0436\u0430\u0441\u043c\u0438\u043d","datePublished":"2021-07-01T17:01:16+00:00","dateModified":"2021-07-01T17:01:16+00:00","commentCount":0,"mainEntityOfPage":"https://varosh.com.ua/miscya/lavandova-gora-prygoshhaye-kraftovymy-lavandovymy-smakolykamy-a-shhe-vyroshhuye-troyandu-i-zhasmyn/#webpage","image":{"@id":"https://varosh.com.ua/miscya/lavandova-gora-prygoshhaye-kraftovymy-lavandovymy-smakolykamy-a-shhe-vyroshhuye-troyandu-i-zhasmyn/#primaryimage"},"keywords":"\u043b\u0430\u0432\u0430\u043d\u0434\u0430,\u041b\u0430\u0432\u0430\u043d\u0434\u043e\u0432\u0430 \u0433\u043e\u0440\u0430","articleSection":"\u041c\u0456\u0441\u0446\u044f"},{"@type":"Person","@id":"https://varosh.com.ua/author/dmitriy/#author","name":"dmitriy","image":{"@type":"ImageObject","@id":"https://varosh.com.ua/#personlogo","url":"https://secure.gravatar.com/avatar/28f8ea65eee835ddbb606185efb0234a?s=96&d=mm&r=g","caption":"dmitriy"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Varosh &raquo; стрічка" href="https://varosh.com.ua/feed/" />
<link rel="alternate" type="application/rss+xml" title="Varosh &raquo; Канал коментарів" href="https://varosh.com.ua/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Varosh &raquo; &#8220;Лавандова Гора&#8221; пригощає крафтовими лавандовими смаколиками. А ще вирощує троянду і жасмин Канал коментарів" href="https://varosh.com.ua/miscya/lavandova-gora-prygoshhaye-kraftovymy-lavandovymy-smakolykamy-a-shhe-vyroshhuye-troyandu-i-zhasmyn/feed/" />
<link rel='stylesheet' id='wp-block-library-css'  href='https://varosh.com.ua/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpml-legacy-post-translations-0-css'  href='//varosh.com.ua/wp-content/plugins/sitepress-multilingual-cms/templates/language-switchers/legacy-post-translations/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-grid-css-css'  href='https://varosh.com.ua/wp-content/themes/varosh/css/bootstrap-grid.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css-css'  href='https://varosh.com.ua/wp-content/themes/varosh/libs/fontawesome/css/all.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='normalize-css-css'  href='https://varosh.com.ua/wp-content/themes/varosh/libs/normalize-css/normalize.css' type='text/css' media='all' />
<link rel='stylesheet' id='selectize-css-css'  href='https://varosh.com.ua/wp-content/themes/varosh/libs/selectize/dist/css/selectize.css' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel-css-css'  href='https://cdnjs.cloudflare.com/ajax/libs/OwlCarousel2/2.3.4/assets/owl.carousel.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='owl-theme-css-css'  href='https://cdnjs.cloudflare.com/ajax/libs/OwlCarousel2/2.3.4/assets/owl.theme.default.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='varosh-css-css'  href='https://varosh.com.ua/wp-content/themes/varosh/style.css' type='text/css' media='all' />
<script type='text/javascript' src='https://varosh.com.ua/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://varosh.com.ua/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='https://varosh.com.ua/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://varosh.com.ua/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://varosh.com.ua/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.11" />
<link rel='shortlink' href='https://varosh.com.ua/?p=115953' />
<link rel="alternate" type="application/json+oembed" href="https://varosh.com.ua/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvarosh.com.ua%2Fmiscya%2Flavandova-gora-prygoshhaye-kraftovymy-lavandovymy-smakolykamy-a-shhe-vyroshhuye-troyandu-i-zhasmyn%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://varosh.com.ua/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvarosh.com.ua%2Fmiscya%2Flavandova-gora-prygoshhaye-kraftovymy-lavandovymy-smakolykamy-a-shhe-vyroshhuye-troyandu-i-zhasmyn%2F&#038;format=xml" />
<meta name="generator" content="WPML ver:4.2.5 stt:9,1,23,44,45,10,54;" />
<meta name="generator" content="Site Kit by Google 1.8.1" /><meta property="fb:app_id" content="855857934747540" /><script async defer crossorigin="anonymous" src="https://connect.facebook.net/uk_UA/sdk.js#xfbml=1&version=v3.3&appId=855857934747540"></script><script data-ad-client="ca-pub-8720250286846072" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><meta name="google-site-verification" content="5FOakAnmuWFVT922KjJZjOruc0ejpA7U4l-A6ok5pYQ">		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
			<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-38201718-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-38201718-1');
</script></head>
<body class="post-template-default single single-post postid-115953 single-format-standard">
	<div class="menu-pop">
		<a src="#" alt="Search" class="top-nav_search mob"><i class="fas fa-search"></i></a>
		<div class="top-nav_logo">
			<a href="https://varosh.com.ua">varosh</a>
		</div>
		<ul id="menu-primary" class="top-menu"><li id="menu-item-67" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-67"><a href="/podii/">Афіша</a></li>
<li id="menu-item-64" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64"><a href="https://varosh.com.ua/./ludy/">Люди</a></li>
<li id="menu-item-46273" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-46273"><a href="https://varosh.com.ua/./miscya/">Місця</a></li>
<li id="menu-item-46272" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46272"><a href="https://varosh.com.ua/./idei/">Ідеї</a></li>
<li id="menu-item-61" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61"><a href="https://varosh.com.ua/./life/">Life</a></li>
<li id="menu-item-62" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62"><a href="https://varosh.com.ua/./local/">Local</a></li>
<li id="menu-item-55007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55007"><a href="https://varosh.com.ua/./noviny/">Новини</a></li>
<li id="menu-item-68" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68"><a href="/projects/">Спецпроекти</a></li>
</ul>		<div class="d-flex social_links justify-content-center">
							<a href="https://www.facebook.com/Varosh.com.ua/" target="_blank"><div class="facebook-icon"><span><i class="fab fa-facebook-f"></i></span></div><div>Facebook</div></a>
						                  
				<a href="https://www.instagram.com/the.varosh/" target="_blank"><div class="instagram-icon"><span><i class="fab fa-instagram"></i></span></div><div>Instagram</div></a>
										<a href="https://t.me/thevarosh" target="_blank"><div class="telegram-icon"><span><i class="fab fa-telegram-plane"></i></span></div><div>Telegram</div></a>
										<a href="https://www.youtube.com/channel/UChfrFDqCQi0CBkYJwoFTSYg" target="_blank"><div class="youtube-icon"><span><i class="fab fa-youtube"></i></span></div><div>YouTube</div></a>
					</div>
	</div>
	<div class="search-pop">
		<form action="/" method="get">
			<input type="text" name="s" id="search" class="search-input" value="" placeholder="Введіть пошуковий запит..."/>
			<button type="submit"><i class="fas fa-search"></i></button>
		</form>
	</div>
			<div class="container">
			<div class="top-nav desk">
				<div class="row">
					<div class="col ">
						<div class="top-nav_logo">
							<a href="https://varosh.com.ua">varosh</a>
						</div>
					</div>
					<nav class="col d-flex align-items-center ">
						<ul id="menu-primary-1" class="top-nav_menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-67"><a href="/podii/">Афіша</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64"><a href="https://varosh.com.ua/./ludy/">Люди</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-46273"><a href="https://varosh.com.ua/./miscya/">Місця</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46272"><a href="https://varosh.com.ua/./idei/">Ідеї</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61"><a href="https://varosh.com.ua/./life/">Life</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62"><a href="https://varosh.com.ua/./local/">Local</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55007"><a href="https://varosh.com.ua/./noviny/">Новини</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68"><a href="/projects/">Спецпроекти</a></li>
</ul>						<a src="#" alt="Search" class="top-nav_search desk"><i class="fas fa-search"></i></a>
						<a href="#" class="toggle-mnu"><span></span></a>
					</nav>
				</div>
			</div>

			<!-- START Mobile menu -->
			<div class="top-nav mob">
				<div class="row">
					<div class="col d-flex justify-content-start">
						<a src="#" alt="Search" class="top-nav_search"><i class="fas fa-search"></i></a>
					</div>
					<div class="col d-flex justify-content-center">
						<div class="top-nav_logo">
							<a href="https://varosh.com.ua">varosh</a>
						</div>
					</div>
					<div class="col d-flex justify-content-end">
						<a href="#" class="toggle-mnu"><span></span></a>
					</div>
				</div>
			</div>
			<!-- END Mobile menu -->
		</div>
	                        <!-- Posts and Events Main Image -->
            <div class="event_mainpic d-flex align-items-center justify-content-end" data-big-bg="https://varosh.com.ua/wp-content/uploads/2021/07/1625156421-1920x486.jpg" data-mobile-bg="https://varosh.com.ua/wp-content/uploads/2021/07/1625156421.jpg" >
                <div class="container">
                    <span>Місця</span><h1>&#8220;Лавандова Гора&#8221; пригощає крафтовими лавандовими смаколиками. А ще вирощує троянду і жасмин</h1>
<div class="row event-data">
	<div class="col-md-12 text-center">
		<span class="date">1 Липня 2021</span>
		<span class="view"><i class="fas fa-eye"></i><span class="view-counter">302</span></span>
		<span class="comments"><i class="far fa-comment-alt"></i></i> <span class="fb-comments-count" data-href="https://varosh.com.ua/miscya/lavandova-gora-prygoshhaye-kraftovymy-lavandovymy-smakolykamy-a-shhe-vyroshhuye-troyandu-i-zhasmyn/"></span></span>
	</div>
</div>                </div>
            </div>
                <!-- END Main Image --> 

        <!-- Content -->
        <div class="content-wrap container withrightblock">
                        <!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body><p>&#1053;&#1077;&#1097;&#1086;&#1076;&#1072;&#1074;&#1085;&#1086; &#1084;&#1080; &#1079;&#1091;&#1089;&#1090;&#1088;&#1110;&#1095;&#1072;&#1083;&#1080; &#1079;&#1072;&#1093;&#1110;&#1076; &#1089;&#1086;&#1085;&#1094;&#1103; &#1085;&#1072; &#1051;&#1072;&#1074;&#1072;&#1085;&#1076;&#1086;&#1074;&#1110;&#1081; &#1043;&#1086;&#1088;&#1110;, &#1097;&#1086; &#1085;&#1072; &#1055;&#1077;&#1088;&#1077;&#1095;&#1080;&#1085;&#1097;&#1080;&#1085;&#1110;. &#1059; &#1089;&#1091;&#1090;&#1110;&#1085;&#1082;&#1072;&#1093;, &#1074; &#1086;&#1073;&#1110;&#1081;&#1084;&#1072;&#1093; &#1091;&#1083;&#1100;&#1090;&#1088;&#1072;&#1084;&#1072;&#1088;&#1080;&#1085;&#1086;&#1074;&#1080;&#1093; &#1074;&#1077;&#1088;&#1096;&#1080;&#1085;, &#1085;&#1072;&#1074;&#1110;&#1090;&#1100; &#1085;&#1077;&#1073;&#1086; &#1085;&#1077;&#1084;&#1086;&#1074; &#1087;&#1110;&#1076;&#1083;&#1072;&#1096;&#1090;&#1091;&#1074;&#1072;&#1083;&#1086;&#1089;&#1103; &#1110; &#1087;&#1086;&#1092;&#1072;&#1088;&#1073;&#1091;&#1074;&#1072;&#1083;&#1086;&#1089;&#1103; &#1074; &#1083;&#1072;&#1074;&#1072;&#1085;&#1076;&#1086;&#1074;&#1080;&#1081; &#1082;&#1086;&#1083;&#1110;&#1088;. &#1046;&#1086;&#1076;&#1085;&#1110; &#1092;&#1086;&#1090;&#1086; &#1094;&#1100;&#1086;&#1075;&#1086; &#1085;&#1077; &#1087;&#1077;&#1088;&#1077;&#1076;&#1072;&#1102;&#1090;&#1100;.</p>
<p>&#1057;&#1087;&#1077;&#1088;&#1096;&#1091; &ndash; &#1087;&#1088;&#1086;&#1075;&#1091;&#1083;&#1103;&#1085;&#1082;&#1072; &#1081; &#1092;&#1086;&#1090;&#1086;&#1089;&#1077;&#1089;&#1110;&#1103; &#1074; &#1083;&#1072;&#1074;&#1072;&#1085;&#1076;&#1110;, &#1082;&#1072;&#1090;&#1072;&#1085;&#1085;&#1103; &#1085;&#1072; &#1075;&#1086;&#1081;&#1076;&#1072;&#1083;&#1094;&#1110; &#1079; &#1075;&#1110;&#1088;&#1089;&#1100;&#1082;&#1086;&#1102; &#1087;&#1072;&#1085;&#1086;&#1088;&#1072;&#1084;&#1086;&#1102;&nbsp; &#1110; &#1083;&#1072;&#1074;&#1072;&#1085;&#1076;&#1086;&#1074;&#1080;&#1084;&#1080; &#1074;&#1110;&#1079;&#1077;&#1088;&#1091;&#1085;&#1082;&#1072;&#1084;&#1080; &#1076;&#1086;&#1074;&#1082;&#1086;&#1083;&#1072;. &#1055;&#1086;&#1088;&#1091;&#1095;, &#1085;&#1072; 2,5 &#1075;&#1072;, 15 &#1090;&#1080;&#1089;&#1103;&#1095; &#1082;&#1091;&#1097;&#1110;&#1074; &#1076;&#1072;&#1084;&#1072;&#1089;&#1100;&#1082;&#1086;&#1111; &#1090;&#1088;&#1086;&#1103;&#1085;&#1076;&#1080;. &#1071;&#1082;&#1088;&#1072;&#1079; &#1074;&#1080;&#1089;&#1072;&#1076;&#1078;&#1091;&#1102;&#1090;&#1100; &#1087;&#1083;&#1072;&#1085;&#1090;&#1072;&#1094;&#1110;&#1102; &#1078;&#1072;&#1089;&#1084;&#1080;&#1085;&#1091;, &#1087;&#1077;&#1088;&#1096;&#1110; &#1082;&#1091;&#1097;&#1110; &#1074;&#1078;&#1077; &#1076;&#1072;&#1088;&#1091;&#1102;&#1090;&#1100; &#1090;&#1077;&#1085;&#1076;&#1110;&#1090;&#1085;&#1080;&#1081; &#1072;&#1088;&#1086;&#1084;&#1072;&#1090;.</p>
<img class="alignnone size-full wp-image-115957" src="https://varosh.com.ua/wp-content/uploads/2021/07/1625156234.jpg" alt="Lavandgora (4)" width="1024" height="683" srcset="https://varosh.com.ua/wp-content/uploads/2021/07/1625156234.jpg 1024w, https://varosh.com.ua/wp-content/uploads/2021/07/1625156234-660x440.jpg 660w, https://varosh.com.ua/wp-content/uploads/2021/07/1625156234-768x512.jpg 768w, https://varosh.com.ua/wp-content/uploads/2021/07/1625156234-960x640.jpg 960w" sizes="(max-width: 1024px) 100vw, 1024px"><img class="alignnone size-full wp-image-115964" src="https://varosh.com.ua/wp-content/uploads/2021/07/1625156247.jpg" alt="Lavandgora (3)" width="1024" height="683" srcset="https://varosh.com.ua/wp-content/uploads/2021/07/1625156247.jpg 1024w, https://varosh.com.ua/wp-content/uploads/2021/07/1625156247-660x440.jpg 660w, https://varosh.com.ua/wp-content/uploads/2021/07/1625156247-768x512.jpg 768w, https://varosh.com.ua/wp-content/uploads/2021/07/1625156247-960x640.jpg 960w" sizes="(max-width: 1024px) 100vw, 1024px"><img class="alignnone size-full wp-image-115971" src="https://varosh.com.ua/wp-content/uploads/2021/07/1625156263.jpg" alt="Lavandgora (2)" width="1024" height="683" srcset="https://varosh.com.ua/wp-content/uploads/2021/07/1625156263.jpg 1024w, https://varosh.com.ua/wp-content/uploads/2021/07/1625156263-660x440.jpg 660w, https://varosh.com.ua/wp-content/uploads/2021/07/1625156263-768x512.jpg 768w, https://varosh.com.ua/wp-content/uploads/2021/07/1625156263-960x640.jpg 960w" sizes="(max-width: 1024px) 100vw, 1024px"><img class="alignnone size-full wp-image-115999" src="https://varosh.com.ua/wp-content/uploads/2021/07/1625156388.jpg" alt="Lavandgora (6)" width="1024" height="683" srcset="https://varosh.com.ua/wp-content/uploads/2021/07/1625156388.jpg 1024w, https://varosh.com.ua/wp-content/uploads/2021/07/1625156388-660x440.jpg 660w, https://varosh.com.ua/wp-content/uploads/2021/07/1625156388-768x512.jpg 768w, https://varosh.com.ua/wp-content/uploads/2021/07/1625156388-960x640.jpg 960w" sizes="(max-width: 1024px) 100vw, 1024px"><p>&#1057;&#1077;&#1088;&#1077;&#1076; &#1087;&#1086;&#1085;&#1072;&#1076; 10 &#1075;&#1072; &#1083;&#1072;&#1074;&#1072;&#1085;&#1076;&#1080;, &#1072; &#1094;&#1077; 320 &#1090;&#1080;&#1089;&#1103;&#1095; &#1082;&#1091;&#1097;&#1110;&#1074;, &#1089;&#1090;&#1074;&#1086;&#1088;&#1077;&#1085;&#1072; &#1082;&#1088;&#1072;&#1084;&#1085;&#1080;&#1094;&#1103; &#1079; &#1077;&#1082;&#1086;&#1083;&#1086;&#1075;&#1110;&#1095;&#1085;&#1080;&#1084;&#1080; &#1083;&#1072;&#1074;&#1072;&#1085;&#1076;&#1086;&#1074;&#1080;&#1084;&#1080; &#1074;&#1080;&#1088;&#1086;&#1073;&#1072;&#1084;&#1080;, &#1072; &#1090;&#1072;&#1082;&#1086;&#1078; &#1082;&#1072;&#1092;&#1077;-&#1090;&#1077;&#1088;&#1072;&#1089;&#1072;, &#1085;&#1072; &#1103;&#1082;&#1110;&#1081; &#1087;&#1086;&#1076;&#1072;&#1102;&#1090;&#1100; &#1083;&#1072;&#1074;&#1072;&#1085;&#1076;&#1086;&#1074;&#1110; &#1082;&#1088;&#1072;&#1092;&#1090;&#1086;&#1074;&#1110; &#1089;&#1084;&#1072;&#1082;&#1086;&#1083;&#1080;&#1082;&#1080;.</p>
<img class="alignnone size-full wp-image-115978" src="https://varosh.com.ua/wp-content/uploads/2021/07/1625156290.jpg" alt="Lavandgora (1)" width="1024" height="683" srcset="https://varosh.com.ua/wp-content/uploads/2021/07/1625156290.jpg 1024w, https://varosh.com.ua/wp-content/uploads/2021/07/1625156290-660x440.jpg 660w, https://varosh.com.ua/wp-content/uploads/2021/07/1625156290-768x512.jpg 768w, https://varosh.com.ua/wp-content/uploads/2021/07/1625156290-960x640.jpg 960w" sizes="(max-width: 1024px) 100vw, 1024px"><p>&#1044;&#1077;&#1075;&#1091;&#1089;&#1090;&#1072;&#1094;&#1110;&#1103; &ndash; &#1085;&#1072;&#1089;&#1082;&#1088;&#1110;&#1079;&#1100; &#1083;&#1072;&#1074;&#1072;&#1085;&#1076;&#1086;&#1074;&#1072; &#1110; &#1090;&#1088;&#1086;&#1103;&#1085;&#1076;&#1086;&#1074;&#1072;. &#1052;&#1083;&#1080;&#1085;&#1094;&#1110; &#1079; &#1083;&#1072;&#1074;&#1072;&#1085;&#1076;&#1086;&#1074;&#1080;&#1084; &#1090;&#1072; &#1090;&#1088;&#1086;&#1103;&#1085;&#1076;&#1086;&#1074;&#1080;&#1084; &#1082;&#1086;&#1085;&#1092;&#1110;&#1090;&#1102;&#1088;&#1086;&#1084;, &#1074;&#1110;&#1076;&#1090;&#1072;&#1082; &#1090;&#1110;&#1089;&#1090;&#1086; &#1090;&#1072;&#1082;&#1086;&#1078; &#1092;&#1110;&#1086;&#1083;&#1077;&#1090;&#1086;&#1074;&#1086;&#1075;&#1086; &#1081; &#1088;&#1086;&#1078;&#1077;&#1074;&#1086;&#1075;&#1086; &#1082;&#1086;&#1083;&#1100;&#1086;&#1088;&#1110;&#1074;. &#1051;&#1072;&#1074;&#1072;&#1085;&#1076;&#1086;&#1074;&#1080;&#1081; &#1083;&#1080;&#1084;&#1086;&#1085;&#1072;&#1076;, &#1074;&#1110;&#1076; &#1103;&#1082;&#1086;&#1075;&#1086; &#1085;&#1077; &#1074;&#1110;&#1076;&#1110;&#1088;&#1074;&#1072;&#1090;&#1080;&#1089;&#1103;. &#1051;&#1072;&#1074;&#1072;&#1085;&#1076;&#1086;&#1074;&#1080;&#1081; &#1089;&#1080;&#1088;&#1086;&#1087;, &#1097;&#1086; &#1089;&#1084;&#1072;&#1095;&#1085;&#1086; &#1083;&#1110;&#1082;&#1091;&#1108; &#1074;&#1110;&#1076; &#1082;&#1072;&#1096;&#1083;&#1102;. &#1051;&#1072;&#1074;&#1072;&#1085;&#1076;&#1086;&#1074;&#1077; &#1084;&#1086;&#1088;&#1086;&#1079;&#1080;&#1074;&#1086;. &#1057;&#1080;&#1088; &ndash; &#1110;&#1079; &ldquo;&#1055;&#1077;&#1088;&#1077;&#1095;&#1080;&#1085;&#1089;&#1100;&#1082;&#1086;&#1111; &#1084;&#1072;&#1085;&#1091;&#1092;&#1072;&#1082;&#1090;&#1091;&#1088;&#1080;&rdquo;, &#1108; &#1110; &#1079; &#1083;&#1072;&#1074;&#1072;&#1085;&#1076;&#1086;&#1102; &#1090;&#1072;&#1082;&#1086;&#1078;. &#1063;&#1072;&#1089;&#1090;&#1091;&#1074;&#1072;&#1085;&#1085;&#1103; &#1087;&#1086;&#1095;&#1080;&#1085;&#1072;&#1108;&#1090;&#1100;&#1089;&#1103; &#1110;&#1079; &#1051;&#1072;&#1074;&#1072;&#1085;&#1076;&#1110;&#1074;&#1082;&#1080; &ndash; &#1084;&#1110;&#1094;&#1085;&#1086;&#1111;, &#1087;&#1088;&#1086;&#1090;&#1077; &#1076;&#1077;&#1083;&#1110;&#1082;&#1072;&#1090;&#1085;&#1086;&#1111;.</p>
<img class="alignnone size-full wp-image-115985" src="https://varosh.com.ua/wp-content/uploads/2021/07/1625156315.jpg" alt="Lavandgora (7)" width="1024" height="768" srcset="https://varosh.com.ua/wp-content/uploads/2021/07/1625156315.jpg 1024w, https://varosh.com.ua/wp-content/uploads/2021/07/1625156315-660x495.jpg 660w, https://varosh.com.ua/wp-content/uploads/2021/07/1625156315-768x576.jpg 768w, https://varosh.com.ua/wp-content/uploads/2021/07/1625156315-960x720.jpg 960w" sizes="(max-width: 1024px) 100vw, 1024px"><p>&#1059; &#1082;&#1088;&#1072;&#1084;&#1085;&#1080;&#1094;&#1110; &#1087;&#1088;&#1077;&#1076;&#1089;&#1090;&#1072;&#1074;&#1083;&#1077;&#1085;&#1072; &#1083;&#1110;&#1085;&#1110;&#1081;&#1082;&#1072; &#1090;&#1077;&#1084;&#1072;&#1090;&#1080;&#1095;&#1085;&#1080;&#1093; &#1089;&#1091;&#1074;&#1077;&#1085;&#1110;&#1088;&#1110;&#1074;: 50 &#1083;&#1072;&#1074;&#1072;&#1085;&#1076;&#1086;&#1074;&#1080;&#1093; &#1110; 15 &#1090;&#1088;&#1086;&#1103;&#1085;&#1076;&#1086;&#1074;&#1080;&#1093;. &#1031;&#1089;&#1090;&#1110;&#1074;&#1085;&#1110;, &#1082;&#1086;&#1089;&#1084;&#1077;&#1090;&#1080;&#1095;&#1085;&#1110;, &#1076;&#1077;&#1082;&#1086;&#1088;, &#1110;&#1075;&#1088;&#1072;&#1096;&#1082;&#1080;, &#1089;&#1091;&#1084;&#1082;&#1080;. &#1028; &#1090;&#1072;&#1082;&#1086;&#1078; &#1087;&#1086;&#1076;&#1072;&#1088;&#1091;&#1085;&#1082;&#1086;&#1074;&#1080;&#1081; &#1082;&#1086;&#1096;&#1080;&#1082; &#1110;&#1079; &#1089;&#1077;&#1090;&#1086;&#1084; &#1083;&#1072;&#1074;&#1072;&#1085;&#1076;&#1086;&#1074;&#1080;&#1093; &#1087;&#1088;&#1077;&#1079;&#1077;&#1085;&#1090;&#1110;&#1074;. &#1042;&#1089;&#1077; &#1084;&#1086;&#1078;&#1085;&#1072; &#1087;&#1088;&#1080;&#1076;&#1073;&#1072;&#1090;&#1080; &#1085;&#1072; &#1084;&#1110;&#1089;&#1094;&#1110; &#1072;&#1073;&#1086; &#1078; &#1079;&#1072;&#1084;&#1086;&#1074;&#1080;&#1090;&#1080; &#1074; &#1086;&#1085;&#1083;&#1072;&#1081;&#1085;-&#1084;&#1072;&#1075;&#1072;&#1079;&#1080;&#1085;&#1110;.</p>
<div class="wp-caption"><img class="size-full wp-image-115992" src="https://varosh.com.ua/wp-content/uploads/2021/07/1625156341.jpg" alt="Lavandgora (8)" width="1024" height="683" srcset="https://varosh.com.ua/wp-content/uploads/2021/07/1625156341.jpg 1024w, https://varosh.com.ua/wp-content/uploads/2021/07/1625156341-660x440.jpg 660w, https://varosh.com.ua/wp-content/uploads/2021/07/1625156341-768x512.jpg 768w, https://varosh.com.ua/wp-content/uploads/2021/07/1625156341-960x640.jpg 960w" sizes="(max-width: 1024px) 100vw, 1024px"><div class="wp-caption-text">
		<p>&#1047;&#1072;&#1089;&#1085;&#1086;&#1074;&#1085;&#1080;&#1082;: &#1070;&#1088;&#1110;&#1081; &#1050;&#1072;&#1095;&#1091;&#1088;.</p>
		<span></span>
	</div></div>
<p>&#1057;&#1077;&#1079;&#1086;&#1085; &#1083;&#1072;&#1074;&#1072;&#1085;&#1076;&#1080; &#1087;&#1077;&#1088;&#1077;&#1074;&#1072;&#1078;&#1085;&#1086; &#1090;&#1088;&#1080;&#1074;&#1072;&#1108; &#1079; &#1095;&#1077;&#1088;&#1074;&#1085;&#1103; &#1087;&#1086; &#1089;&#1077;&#1088;&#1087;&#1077;&#1085;&#1100;, &#1087;&#1110;&#1082; &#1094;&#1074;&#1110;&#1090;&#1110;&#1085;&#1085;&#1103; &ndash; &#1087;&#1077;&#1088;&#1096;&#1072; &#1087;&#1086;&#1083;&#1086;&#1074;&#1080;&#1085;&#1072; &#1083;&#1080;&#1087;&#1085;&#1103;.</p>
<p>&#1061;&#1072;&#1079;&#1103;&#1081;&#1085;&#1091;&#1102;&#1090;&#1100; &#1090;&#1091;&#1090; &#1070;&#1088;&#1110;&#1081; &#1090;&#1072; &#1052;&#1080;&#1088;&#1086;&#1089;&#1083;&#1072;&#1074;&#1072; &#1050;&#1072;&#1095;&#1091;&#1088;, &#1072; &#1076;&#1086;&#1087;&#1086;&#1084;&#1072;&#1075;&#1072;&#1102;&#1090;&#1100; &#1076;&#1074;&#1110; &#1076;&#1086;&#1085;&#1100;&#1082;&#1080;.</p>
<p><strong>Varosh</strong></p></body></html><div class="withrightblock-wrap">
                                                                            <div class="withrightblock-item">
                                                                    </div>
                                                                                                                                                    <div class="withrightblock-item">
                                                                    </div>
                                                                </div>
                                        <p class="author">
                    <em>
                                                                    </em>
                </p>
                        <div class="row no-margin-left">
                <a class="button-icon d-flex align-items-center fb" href="https://www.facebook.com/sharer/sharer.php?u=https://varosh.com.ua/miscya/lavandova-gora-prygoshhaye-kraftovymy-lavandovymy-smakolykamy-a-shhe-vyroshhuye-troyandu-i-zhasmyn/" target="_blank"><i class="fab fa-facebook-f">0</i></a>                        
                <a class="button-icon d-flex align-items-center msg" href="fb-messenger://share/?link=https://varosh.com.ua/miscya/lavandova-gora-prygoshhaye-kraftovymy-lavandovymy-smakolykamy-a-shhe-vyroshhuye-troyandu-i-zhasmyn/&app_id=855857934747540" target="_blank"><img src="https://varosh.com.ua/wp-content/themes/varosh/img/messenger.png" alt="#"></a>                        
                <a class="button-icon d-flex align-items-center tw" href="http://twitter.com/share?text=&#8220;Лавандова Гора&#8221; пригощає крафтовими лавандовими смаколиками. А ще вирощує троянду і жасмин&url=https://varosh.com.ua/miscya/lavandova-gora-prygoshhaye-kraftovymy-lavandovymy-smakolykamy-a-shhe-vyroshhuye-troyandu-i-zhasmyn/" target="_blank"><i class="fab fa-twitter"></i></a>                        
                <!-- <a class="button-icon d-flex align-items-center tl"><i class="fab fa-telegram-plane"></i></a> -->                        
            </div>
                            <div class="row no-margin-left">
                                    <a href="https://varosh.com.ua/tag/lavanda/" class="hashtag"># лаванда</a>
                                    <a href="https://varosh.com.ua/tag/lavandova-gora/" class="hashtag"># Лавандова гора</a>
                                </div>
                        <div id="fb-root"></div>
            <div class="fb-comments" data-href="https://varosh.com.ua/miscya/lavandova-gora-prygoshhaye-kraftovymy-lavandovymy-smakolykamy-a-shhe-vyroshhuye-troyandu-i-zhasmyn/" data-width="" data-numposts="5"></div>
        </div>
        <!-- END Content -->

        <!-- Related Posts -->
        	<div class="related_grid">
		<div class="container">
			<h2>ЩЕ ЗА ТЕМОЮ</h2>
			<div class="row no-margin-left">
									<div class="col-lg-3 col-md-6">
						<a href="https://varosh.com.ua/miscya/mini-academy-yak-praczyuye-prostir-rozvytku-ta-navchannya-dlya-ditej-v-husti/" class="grid-item d-flex justify-content-end tabheight" style="background-image: url(https://varosh.com.ua/wp-content/uploads/2021/06/1625046044-400x400.jpg);">
														<h3>Mini Academy: як працює простір розвитку та навчання для дітей в Хусті</h3>
						</a>
					</div>
									<div class="col-lg-3 col-md-6">
						<a href="https://varosh.com.ua/miscya/u-kondyterskij-studiyi-fiolyetovo-vidkrylasya-vystavka-kartyn-viktoriyi-manajlo-pryhodko/" class="grid-item d-flex justify-content-end tabheight" style="background-image: url(https://varosh.com.ua/wp-content/uploads/2021/06/1624451683-400x400.jpg);">
														<h3>У кондитерській-студії &#8220;ФіолЄтово&#8221; відкрилася виставка картин Вікторії Манайло-Приходько</h3>
						</a>
					</div>
									<div class="col-lg-3 col-md-6">
						<a href="https://varosh.com.ua/miscya/7-zakladiv-v-uzhgorodi-yaki-shhojno-zapraczyuvaly-chy-os-os-vidkryyutsya/" class="grid-item d-flex justify-content-end tabheight" style="background-image: url(https://varosh.com.ua/wp-content/uploads/2021/05/1622049010-400x400.jpg);">
														<h3>8 закладів в Ужгороді, які щойно запрацювали чи ось-ось відкриються</h3>
						</a>
					</div>
									<div class="col-lg-3 col-md-6">
						<a href="https://varosh.com.ua/miscya/hlibnyj-majbutnogo-yak-roman-dik-rozvyvaye-hlibnu-nishu-v-uzhgorodi/" class="grid-item d-flex justify-content-end tabheight" style="background-image: url(https://varosh.com.ua/wp-content/uploads/2021/03/1617106034-400x400.jpg);">
														<h3>Хлібний майбутнього. Як Роман Дік розвиває хлібну нішу в Ужгороді</h3>
						</a>
					</div>
											</div>
		</div>
	</div>
        <!-- END Related Posts -->
        
    <footer>
	<div class="container">
		<div class="footer_logo ">
			<a href="https://varosh.com.ua">varosh<span>Відкрий Закарпаття!</span></a>
		</div>
		<div class="d-flex social_links justify-content-center">
							<a href="https://www.facebook.com/Varosh.com.ua/" target="_blank"><div class="facebook-icon"><span><i class="fab fa-facebook-f"></i></span></div><div class="desk"> Facebook</div></a>
										<a href="https://www.instagram.com/the.varosh/" target="_blank"><div class="instagram-icon"><span><i class="fab fa-instagram"></i></span></div><div class="desk"> Instagram</div></a>
										<a href="https://t.me/thevarosh" target="_blank"><div class="telegram-icon"><span><i class="fab fa-telegram-plane"></span></i></div><div class="desk"> Telegram</div></a>
										<a href="https://www.youtube.com/channel/UChfrFDqCQi0CBkYJwoFTSYg" target="_blank"><div class="youtube-icon"><span><i class="fab fa-youtube"></i></span></div><div class="desk"> YouTube</div></a>
					</div>
		<div class="row d-flex align-items-center footer_row">
			<div class="col-lg-12 col-md-12">
				<ul id="menu-footer" class="footer_menu text-center"><li id="menu-item-46334" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46334"><a href="https://varosh.com.ua/pro-proekt/">Про проект</a></li>
<li id="menu-item-46332" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46332"><a href="https://varosh.com.ua/reklama/">Реклама</a></li>
<li id="menu-item-46331" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46331"><a href="https://varosh.com.ua/kontakty/">Контакти</a></li>
<li id="menu-item-46330" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46330"><a href="https://varosh.com.ua/vakansiyi/">Вакансії</a></li>
</ul>			</div>
		</div>
		<div class="row d-flex align-items-center copyright">
							<div class="col-lg-2 offset-lg-0 col-md-3 offset-md-3 col-sm-5 offset-sm-1 col-6">
					<img src="https://varosh.com.ua/wp-content/uploads/2019/05/1558502711.png" alt="USAID">
				</div>
										<div class="col-lg-3 col-md-3 col-sm-5 col-6">
					Даний проект виконується за<br />
підтримки Агентства США з<br />
міжнародного розвитку (USAID)				</div>
										<div class="col-lg-6 offset-lg-1 col-md-8 offset-md-2">
					2013-2020. Varosh — онлайн-журнал про Закарпаття. Передрук та<br />
використання матеріалів, опублікованих на varosh.com.ua, можливе тільки<br />
за умови відкритого гіперпосилання у першому або у другому абзаці.				</div>
					</div>
	</div>
	<script>
		jQuery(document).ready(function() {
			 if(jQuery(window).width() < 767){
				var jspic = jQuery('.event_mainpic').attr('data-mobile-bg');
				console.log('mobile');
			}else{
				var jspic = jQuery('.event_mainpic').attr('data-big-bg');
				console.log('desctop');
			}
			jQuery('.event_mainpic').css('background-image', 'url('+jspic+')');
			
		});
	</script>
</footer>
<script type='text/javascript'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"https:\/\/varosh.com.ua\/wp-admin\/admin-ajax.php","post_id":"115953"};
/* ]]> */
</script>
<script type='text/javascript' src='https://varosh.com.ua/wp-content/plugins/wp-postviews/postviews-cache.js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/uikit/3.0.2/js/uikit.min.js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/uikit/3.0.2/js/uikit-icons.min.js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/OwlCarousel2/2.3.4/owl.carousel.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxurl = "https:\/\/varosh.com.ua\/wp-admin\/admin-ajax.php";
var loadmore_params = {"posts":"{\"page\":0,\"name\":\"lavandova-gora-prygoshhaye-kraftovymy-lavandovymy-smakolykamy-a-shhe-vyroshhuye-troyandu-i-zhasmyn\",\"category_name\":\"miscya\",\"error\":\"\",\"m\":\"\",\"p\":0,\"post_parent\":\"\",\"subpost\":\"\",\"subpost_id\":\"\",\"attachment\":\"\",\"attachment_id\":0,\"pagename\":\"\",\"page_id\":0,\"second\":\"\",\"minute\":\"\",\"hour\":\"\",\"day\":0,\"monthnum\":0,\"year\":0,\"w\":0,\"tag\":\"\",\"cat\":\"\",\"tag_id\":\"\",\"author\":\"\",\"author_name\":\"\",\"feed\":\"\",\"tb\":\"\",\"paged\":0,\"meta_key\":\"\",\"meta_value\":\"\",\"preview\":\"\",\"s\":\"\",\"sentence\":\"\",\"title\":\"\",\"fields\":\"\",\"menu_order\":\"\",\"embed\":\"\",\"category__in\":[],\"category__not_in\":[],\"category__and\":[],\"post__in\":[],\"post__not_in\":[],\"post_name__in\":[],\"tag__in\":[],\"tag__not_in\":[],\"tag__and\":[],\"tag_slug__in\":[],\"tag_slug__and\":[],\"post_parent__in\":[],\"post_parent__not_in\":[],\"author__in\":[],\"author__not_in\":[],\"ignore_sticky_posts\":false,\"suppress_filters\":false,\"cache_results\":true,\"update_post_term_cache\":true,\"lazy_load_term_meta\":true,\"update_post_meta_cache\":true,\"post_type\":\"\",\"posts_per_page\":10,\"nopaging\":false,\"comments_per_page\":\"50\",\"no_found_rows\":false,\"order\":\"DESC\"}","current_page":"1","max_page":"0"};
var current_postid = "115953";
/* ]]> */
</script>
<script type='text/javascript' src='https://varosh.com.ua/wp-content/themes/varosh/js/common.js'></script>
<script type='text/javascript' src='https://varosh.com.ua/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://varosh.com.ua/wp-includes/js/wp-embed.min.js'></script>
</body>
</html><!-- WP Fastest Cache file was created in 0.3131411075592 seconds, on 01-07-21 23:14:14 -->