<!DOCTYPE html>
<html lang="uk">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no, shrink-to-fit=no">
		<link href="https://fonts.googleapis.com/css?family=Montserrat:400,600,700,900&subset=cyrillic" rel="stylesheet">
        <link rel="icon" type="image/png" sizes="16x16" href="/wp-content/themes/varosh/img/favicon.png">
        <link rel="icon" type="image/png" sizes="32x32" href="/wp-content/themes/varosh/img/favicon@2x.png">
	<title>КіТ &amp; Varosh: знайомство за спільним сніданком. Готуємо гомбовці, сирники, гранолу та смузі</title>
<link rel="alternate" hreflang="uk" href="https://varosh.com.ua/life/kit-varosh-znajomstvo-za-spilnym-snidankom-gotuyemo-gombovczi-syrnyky-granolu-ta-smuzi/" />

<!-- This site is optimized with the Yoast SEO plugin v11.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://varosh.com.ua/life/kit-varosh-znajomstvo-za-spilnym-snidankom-gotuyemo-gombovczi-syrnyky-granolu-ta-smuzi/" />
<meta property="og:locale" content="uk_UA" />
<meta property="og:type" content="article" />
<meta property="og:title" content="КіТ &amp; Varosh: знайомство за спільним сніданком. Готуємо гомбовці, сирники, гранолу та смузі" />
<meta property="og:description" content="&#1055;&#1072;&#1088;&#1090;&#1085;&#1077;&#1088;&#1089;&#1100;&#1082;&#1072; &#1087;&#1091;&#1073;&#1083;&#1110;&#1082;&#1072;&#1094;&#1110;&#1103; &#1054;&#1083;&#1077;&#1082;&#1089;&#1072;&#1085;&#1076;&#1088; &#1058;&#1086;&#1084;&#1077;&#1096;, &#1079;&#1072;&#1089;&#1085;&#1086;&#1074;&#1085;&#1080;&#1082; &#1089;&#1072;&#1083;&#1086;&#1085;&#1091; &#1082;&#1091;&#1093;&#1086;&#1085;&#1100; &#1110; &#1090;&#1077;&#1093;&#1085;&#1110;&#1082;&#1080; &#1050;&#1110;&#1058; &#1079;&#1072;&#1087;&#1088;&#1086;&#1089;&#1080;&#1074; &#1088;&#1077;&#1076;&#1072;&#1082;&#1094;&#1110;&#1102; Varosh &#1085;&#1072; &#1089;&#1085;&#1110;&#1076;&#1072;&#1085;&#1086;&#1082;. &#1054;&#1076;&#1085;&#1072; &#1079; &#1086;&#1089;&#1086;&#1073;&#1083;&#1080;&#1074;&#1086;&#1089;&#1090;&#1077;&#1081; &#1094;&#1100;&#1086;&#1075;&#1086; &#1079;&#1072;&#1087;&#1088;&#1086;&#1096;&#1077;&#1085;&#1085;&#1103; &#1091; &#1090;&#1086;&#1084;&#1091;, &#1097;&#1086; &#1087;&#1088;&#1080;&#1075;&#1086;&#1090;&#1091;&#1074;&#1072;&#1090;&#1080; &#1081;&#1086;&#1075;&#1086; &#1084;&#1080; &#1084;&#1072;&#1083;&#1080; &#1088;&#1072;&#1079;&#1086;&#1084;. &#1062;&#1077; &#1090;&#1086;&#1095;&#1085;&#1086; &#1085;&#1077;&#1079;&#1074;&#1080;&#1095;&#1085;&#1080;&#1081; &#1090;&#1072; &#1085;&#1086;&#1074;&#1080;&#1081; &#1092;&#1086;&#1088;&#1084;&#1072;&#1090; &#1076;&#1083;&#1103; &#1085;&#1072;&#1089;, &#1072;&#1083;&#1077; &#1084;&#1080; &#1089;&#1087;&#1088;&#1086;&#1073;&#1091;&#1074;&#1072;&#1083;&#1080; &#1110; &#1079;&#1076;&#1072;&#1108;&#1090;&#1100;&#1089;&#1103; &#1073;&#1091;&#1083;&#1086; &#1089;&#1084;&#1072;&#1095;&#1085;&#1086;, &#1097;&#1080;&#1088;&#1086; &#1090;&#1072; &#1087;&#1088;&#1086;&#1076;&#1091;&#1082;&#1090;&#1080;&#1074;&#1085;&#1086;. &#1054;&#1083;&#1077;&#1082;&#1089;&#1072;&#1085;&#1076;&#1088; &#1075;&#1086;&#1090;&#1091;&#1074;&#1072;&#1074; &#1089;&#1080;&#1088;&#1085;&#1080;&#1082;&#1080; &#1090;&#1072; &#1089;&#1084;&#1091;&#1079;&#1110;, &#1072; &#1085;&#1072;&#1096;&#1072; &#1075;&#1086;&#1083;&#1086;&#1074;&#1085;&#1072; &#1088;&#1077;&#1076;&#1072;&#1082;&#1090;&#1086;&#1088;&#1082;&#1072; &hellip;" />
<meta property="og:url" content="https://varosh.com.ua/life/kit-varosh-znajomstvo-za-spilnym-snidankom-gotuyemo-gombovczi-syrnyky-granolu-ta-smuzi/" />
<meta property="og:site_name" content="Varosh" />
<meta property="article:tag" content="MIELE" />
<meta property="article:tag" content="Roda" />
<meta property="article:tag" content="Олександр Томеш" />
<meta property="article:tag" content="салон кухонь і техніки КіТ" />
<meta property="article:tag" content="техніка SMEG" />
<meta property="article:section" content="Life" />
<meta property="article:published_time" content="2021-12-14T13:52:00+00:00" />
<meta property="og:image" content="https://varosh.com.ua/wp-content/uploads/2021/12/1639331271.jpg" />
<meta property="og:image:secure_url" content="https://varosh.com.ua/wp-content/uploads/2021/12/1639331271.jpg" />
<meta property="og:image:width" content="1502" />
<meta property="og:image:height" content="828" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="&#1055;&#1072;&#1088;&#1090;&#1085;&#1077;&#1088;&#1089;&#1100;&#1082;&#1072; &#1087;&#1091;&#1073;&#1083;&#1110;&#1082;&#1072;&#1094;&#1110;&#1103; &#1054;&#1083;&#1077;&#1082;&#1089;&#1072;&#1085;&#1076;&#1088; &#1058;&#1086;&#1084;&#1077;&#1096;, &#1079;&#1072;&#1089;&#1085;&#1086;&#1074;&#1085;&#1080;&#1082; &#1089;&#1072;&#1083;&#1086;&#1085;&#1091; &#1082;&#1091;&#1093;&#1086;&#1085;&#1100; &#1110; &#1090;&#1077;&#1093;&#1085;&#1110;&#1082;&#1080; &#1050;&#1110;&#1058; &#1079;&#1072;&#1087;&#1088;&#1086;&#1089;&#1080;&#1074; &#1088;&#1077;&#1076;&#1072;&#1082;&#1094;&#1110;&#1102; Varosh &#1085;&#1072; &#1089;&#1085;&#1110;&#1076;&#1072;&#1085;&#1086;&#1082;. &#1054;&#1076;&#1085;&#1072; &#1079; &#1086;&#1089;&#1086;&#1073;&#1083;&#1080;&#1074;&#1086;&#1089;&#1090;&#1077;&#1081; &#1094;&#1100;&#1086;&#1075;&#1086; &#1079;&#1072;&#1087;&#1088;&#1086;&#1096;&#1077;&#1085;&#1085;&#1103; &#1091; &#1090;&#1086;&#1084;&#1091;, &#1097;&#1086; &#1087;&#1088;&#1080;&#1075;&#1086;&#1090;&#1091;&#1074;&#1072;&#1090;&#1080; &#1081;&#1086;&#1075;&#1086; &#1084;&#1080; &#1084;&#1072;&#1083;&#1080; &#1088;&#1072;&#1079;&#1086;&#1084;. &#1062;&#1077; &#1090;&#1086;&#1095;&#1085;&#1086; &#1085;&#1077;&#1079;&#1074;&#1080;&#1095;&#1085;&#1080;&#1081; &#1090;&#1072; &#1085;&#1086;&#1074;&#1080;&#1081; &#1092;&#1086;&#1088;&#1084;&#1072;&#1090; &#1076;&#1083;&#1103; &#1085;&#1072;&#1089;, &#1072;&#1083;&#1077; &#1084;&#1080; &#1089;&#1087;&#1088;&#1086;&#1073;&#1091;&#1074;&#1072;&#1083;&#1080; &#1110; &#1079;&#1076;&#1072;&#1108;&#1090;&#1100;&#1089;&#1103; &#1073;&#1091;&#1083;&#1086; &#1089;&#1084;&#1072;&#1095;&#1085;&#1086;, &#1097;&#1080;&#1088;&#1086; &#1090;&#1072; &#1087;&#1088;&#1086;&#1076;&#1091;&#1082;&#1090;&#1080;&#1074;&#1085;&#1086;. &#1054;&#1083;&#1077;&#1082;&#1089;&#1072;&#1085;&#1076;&#1088; &#1075;&#1086;&#1090;&#1091;&#1074;&#1072;&#1074; &#1089;&#1080;&#1088;&#1085;&#1080;&#1082;&#1080; &#1090;&#1072; &#1089;&#1084;&#1091;&#1079;&#1110;, &#1072; &#1085;&#1072;&#1096;&#1072; &#1075;&#1086;&#1083;&#1086;&#1074;&#1085;&#1072; &#1088;&#1077;&#1076;&#1072;&#1082;&#1090;&#1086;&#1088;&#1082;&#1072; [&hellip;]" />
<meta name="twitter:title" content="КіТ &amp; Varosh: знайомство за спільним сніданком. Готуємо гомбовці, сирники, гранолу та смузі" />
<meta name="twitter:image" content="https://varosh.com.ua/wp-content/uploads/2021/12/1639331271.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://varosh.com.ua/#organization","name":"Varosh","url":"https://varosh.com.ua/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://varosh.com.ua/#logo","url":"https://varosh.com.ua/wp-content/uploads/2019/06/1560227251.png","width":200,"height":100,"caption":"Varosh"},"image":{"@id":"https://varosh.com.ua/#logo"}},{"@type":"WebSite","@id":"https://varosh.com.ua/#website","url":"https://varosh.com.ua/","name":"Varosh","publisher":{"@id":"https://varosh.com.ua/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://varosh.com.ua/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://varosh.com.ua/life/kit-varosh-znajomstvo-za-spilnym-snidankom-gotuyemo-gombovczi-syrnyky-granolu-ta-smuzi/#webpage","url":"https://varosh.com.ua/life/kit-varosh-znajomstvo-za-spilnym-snidankom-gotuyemo-gombovczi-syrnyky-granolu-ta-smuzi/","inLanguage":"uk","name":"\u041a\u0456\u0422 &amp; Varosh: \u0437\u043d\u0430\u0439\u043e\u043c\u0441\u0442\u0432\u043e \u0437\u0430 \u0441\u043f\u0456\u043b\u044c\u043d\u0438\u043c \u0441\u043d\u0456\u0434\u0430\u043d\u043a\u043e\u043c. \u0413\u043e\u0442\u0443\u0454\u043c\u043e \u0433\u043e\u043c\u0431\u043e\u0432\u0446\u0456, \u0441\u0438\u0440\u043d\u0438\u043a\u0438, \u0433\u0440\u0430\u043d\u043e\u043b\u0443 \u0442\u0430 \u0441\u043c\u0443\u0437\u0456","isPartOf":{"@id":"https://varosh.com.ua/#website"},"image":{"@type":"ImageObject","@id":"https://varosh.com.ua/life/kit-varosh-znajomstvo-za-spilnym-snidankom-gotuyemo-gombovczi-syrnyky-granolu-ta-smuzi/#primaryimage","url":"https://varosh.com.ua/wp-content/uploads/2021/12/1639331271.jpg","width":1502,"height":828,"caption":"Tik 001"},"primaryImageOfPage":{"@id":"https://varosh.com.ua/life/kit-varosh-znajomstvo-za-spilnym-snidankom-gotuyemo-gombovczi-syrnyky-granolu-ta-smuzi/#primaryimage"},"datePublished":"2021-12-14T13:52:00+00:00","dateModified":"2021-12-14T13:52:00+00:00"},{"@type":"Article","@id":"https://varosh.com.ua/life/kit-varosh-znajomstvo-za-spilnym-snidankom-gotuyemo-gombovczi-syrnyky-granolu-ta-smuzi/#article","isPartOf":{"@id":"https://varosh.com.ua/life/kit-varosh-znajomstvo-za-spilnym-snidankom-gotuyemo-gombovczi-syrnyky-granolu-ta-smuzi/#webpage"},"author":{"@id":"https://varosh.com.ua/author/rosana/#author","name":"\u0422\u0443\u0436\u0430\u043d\u0441\u044c\u043a\u0430 \u0420\u043e\u0441\u0430\u043d\u0430"},"publisher":{"@id":"https://varosh.com.ua/#organization"},"headline":"\u041a\u0456\u0422 &#038; Varosh: \u0437\u043d\u0430\u0439\u043e\u043c\u0441\u0442\u0432\u043e \u0437\u0430 \u0441\u043f\u0456\u043b\u044c\u043d\u0438\u043c \u0441\u043d\u0456\u0434\u0430\u043d\u043a\u043e\u043c. \u0413\u043e\u0442\u0443\u0454\u043c\u043e \u0433\u043e\u043c\u0431\u043e\u0432\u0446\u0456, \u0441\u0438\u0440\u043d\u0438\u043a\u0438, \u0433\u0440\u0430\u043d\u043e\u043b\u0443 \u0442\u0430 \u0441\u043c\u0443\u0437\u0456","datePublished":"2021-12-14T13:52:00+00:00","dateModified":"2021-12-14T13:52:00+00:00","commentCount":0,"mainEntityOfPage":"https://varosh.com.ua/life/kit-varosh-znajomstvo-za-spilnym-snidankom-gotuyemo-gombovczi-syrnyky-granolu-ta-smuzi/#webpage","image":{"@id":"https://varosh.com.ua/life/kit-varosh-znajomstvo-za-spilnym-snidankom-gotuyemo-gombovczi-syrnyky-granolu-ta-smuzi/#primaryimage"},"keywords":"MIELE,Roda,\u041e\u043b\u0435\u043a\u0441\u0430\u043d\u0434\u0440 \u0422\u043e\u043c\u0435\u0448,\u0441\u0430\u043b\u043e\u043d \u043a\u0443\u0445\u043e\u043d\u044c \u0456 \u0442\u0435\u0445\u043d\u0456\u043a\u0438 \u041a\u0456\u0422,\u0442\u0435\u0445\u043d\u0456\u043a\u0430 SMEG","articleSection":"Life"},{"@type":"Person","@id":"https://varosh.com.ua/author/rosana/#author","name":"\u0422\u0443\u0436\u0430\u043d\u0441\u044c\u043a\u0430 \u0420\u043e\u0441\u0430\u043d\u0430","image":{"@type":"ImageObject","@id":"https://varosh.com.ua/#personlogo","url":"https://secure.gravatar.com/avatar/937537d012464bc97f48d79f4d46903d?s=96&d=mm&r=g","caption":"\u0422\u0443\u0436\u0430\u043d\u0441\u044c\u043a\u0430 \u0420\u043e\u0441\u0430\u043d\u0430"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Varosh &raquo; стрічка" href="https://varosh.com.ua/feed/" />
<link rel="alternate" type="application/rss+xml" title="Varosh &raquo; Канал коментарів" href="https://varosh.com.ua/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Varosh &raquo; КіТ &#038; Varosh: знайомство за спільним сніданком. Готуємо гомбовці, сирники, гранолу та смузі Канал коментарів" href="https://varosh.com.ua/life/kit-varosh-znajomstvo-za-spilnym-snidankom-gotuyemo-gombovczi-syrnyky-granolu-ta-smuzi/feed/" />
<link rel='stylesheet' id='wp-block-library-css'  href='https://varosh.com.ua/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpml-legacy-post-translations-0-css'  href='//varosh.com.ua/wp-content/plugins/sitepress-multilingual-cms/templates/language-switchers/legacy-post-translations/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-grid-css-css'  href='https://varosh.com.ua/wp-content/themes/varosh/css/bootstrap-grid.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css-css'  href='https://varosh.com.ua/wp-content/themes/varosh/libs/fontawesome/css/all.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='normalize-css-css'  href='https://varosh.com.ua/wp-content/themes/varosh/libs/normalize-css/normalize.css' type='text/css' media='all' />
<link rel='stylesheet' id='selectize-css-css'  href='https://varosh.com.ua/wp-content/themes/varosh/libs/selectize/dist/css/selectize.css' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel-css-css'  href='https://cdnjs.cloudflare.com/ajax/libs/OwlCarousel2/2.3.4/assets/owl.carousel.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='owl-theme-css-css'  href='https://cdnjs.cloudflare.com/ajax/libs/OwlCarousel2/2.3.4/assets/owl.theme.default.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='varosh-css-css'  href='https://varosh.com.ua/wp-content/themes/varosh/style.css' type='text/css' media='all' />
<script type='text/javascript' src='https://varosh.com.ua/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://varosh.com.ua/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='https://varosh.com.ua/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://varosh.com.ua/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://varosh.com.ua/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.13" />
<link rel='shortlink' href='https://varosh.com.ua/?p=135467' />
<link rel="alternate" type="application/json+oembed" href="https://varosh.com.ua/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvarosh.com.ua%2Flife%2Fkit-varosh-znajomstvo-za-spilnym-snidankom-gotuyemo-gombovczi-syrnyky-granolu-ta-smuzi%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://varosh.com.ua/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvarosh.com.ua%2Flife%2Fkit-varosh-znajomstvo-za-spilnym-snidankom-gotuyemo-gombovczi-syrnyky-granolu-ta-smuzi%2F&#038;format=xml" />
<meta name="generator" content="WPML ver:4.2.5 stt:9,1,23,44,45,10,54;" />
<meta name="generator" content="Site Kit by Google 1.8.1" /><meta property="fb:app_id" content="855857934747540" /><script async defer crossorigin="anonymous" src="https://connect.facebook.net/uk_UA/sdk.js#xfbml=1&version=v3.3&appId=855857934747540"></script><script data-ad-client="ca-pub-8720250286846072" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><meta name="google-site-verification" content="5FOakAnmuWFVT922KjJZjOruc0ejpA7U4l-A6ok5pYQ">		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
			<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-38201718-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-38201718-1');
</script></head>
<body class="post-template-default single single-post postid-135467 single-format-standard">
	<div class="menu-pop">
		<a src="#" alt="Search" class="top-nav_search mob"><i class="fas fa-search"></i></a>
		<div class="top-nav_logo">
			<a href="https://varosh.com.ua">varosh</a>
		</div>
		<ul id="menu-primary" class="top-menu"><li id="menu-item-67" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-67"><a href="/podii/">Афіша</a></li>
<li id="menu-item-64" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64"><a href="https://varosh.com.ua/./ludy/">Люди</a></li>
<li id="menu-item-46273" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46273"><a href="https://varosh.com.ua/./miscya/">Місця</a></li>
<li id="menu-item-46272" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46272"><a href="https://varosh.com.ua/./idei/">Ідеї</a></li>
<li id="menu-item-61" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-61"><a href="https://varosh.com.ua/./life/">Life</a></li>
<li id="menu-item-62" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62"><a href="https://varosh.com.ua/./local/">Local</a></li>
<li id="menu-item-55007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55007"><a href="https://varosh.com.ua/./noviny/">Новини</a></li>
<li id="menu-item-68" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68"><a href="/projects/">Спецпроекти</a></li>
</ul>		<div class="d-flex social_links justify-content-center">
							<a href="https://www.facebook.com/Varosh.com.ua/" target="_blank"><div class="facebook-icon"><span><i class="fab fa-facebook-f"></i></span></div><div>Facebook</div></a>
						                  
				<a href="https://www.instagram.com/the.varosh/" target="_blank"><div class="instagram-icon"><span><i class="fab fa-instagram"></i></span></div><div>Instagram</div></a>
										<a href="https://t.me/thevarosh" target="_blank"><div class="telegram-icon"><span><i class="fab fa-telegram-plane"></i></span></div><div>Telegram</div></a>
										<a href="https://www.youtube.com/channel/UChfrFDqCQi0CBkYJwoFTSYg" target="_blank"><div class="youtube-icon"><span><i class="fab fa-youtube"></i></span></div><div>YouTube</div></a>
					</div>
	</div>
	<div class="search-pop ">
		<form action="/" method="get">
			<input type="text" name="s" id="search" class="search-input" value="" placeholder="Введіть пошуковий запит..."/>
			<button type="submit"><i class="fas fa-search"></i></button>
		</form>
	</div>
			<div class="container">
			<div class="top-nav desk">
				<div class="row">
					<div class="col ">
						<div class="top-nav_logo">
							<a href="https://varosh.com.ua">varosh</a>
						</div>
					</div>
					<nav class="col d-flex align-items-center ">
						<ul id="menu-primary-1" class="top-nav_menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-67"><a href="/podii/">Афіша</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64"><a href="https://varosh.com.ua/./ludy/">Люди</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46273"><a href="https://varosh.com.ua/./miscya/">Місця</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46272"><a href="https://varosh.com.ua/./idei/">Ідеї</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-61"><a href="https://varosh.com.ua/./life/">Life</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62"><a href="https://varosh.com.ua/./local/">Local</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55007"><a href="https://varosh.com.ua/./noviny/">Новини</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68"><a href="/projects/">Спецпроекти</a></li>
</ul>						<a src="#" alt="Search" class="top-nav_search desk"><i class="fas fa-search"></i></a>
						<a href="#" class="toggle-mnu"><span></span></a>
					</nav>
				</div>
			</div>

			<!-- START Mobile menu -->
			<div class="top-nav mob">
				<div class="row">
					<div class="col d-flex justify-content-start">
						<a src="#" alt="Search" class="top-nav_search"><i class="fas fa-search"></i></a>
					</div>
					<div class="col d-flex justify-content-center">
						<div class="top-nav_logo">
							<a href="https://varosh.com.ua">varosh</a>
						</div>
					</div>
					<div class="col d-flex justify-content-end">
						<a href="#" class="toggle-mnu"><span></span></a>
					</div>
				</div>
			</div>
			<!-- END Mobile menu -->
		</div>
	                                        <!-- Posts and Events Main Image -->
                <div class="event_mainpic d-flex align-items-center justify-content-end" data-big-bg="https://varosh.com.ua/wp-content/uploads/2021/12/1639331271-1502x486.jpg" data-mobile-bg="https://varosh.com.ua/wp-content/uploads/2021/12/1639331271.jpg" >
                    <div class="container">
                        <span>Life</span><h1>КіТ &#038; Varosh: знайомство за спільним сніданком. Готуємо гомбовці, сирники, гранолу та смузі</h1>
<div class="row event-data">
	<div class="col-md-12 text-center">
		<span class="date">14 Грудня 2021</span>
		<span class="view"><i class="fas fa-eye"></i><span class="view-counter">16</span></span>
		<span class="comments"><i class="far fa-comment-alt"></i></i> <span class="fb-comments-count" data-href="https://varosh.com.ua/life/kit-varosh-znajomstvo-za-spilnym-snidankom-gotuyemo-gombovczi-syrnyky-granolu-ta-smuzi/"></span></span>
	</div>
</div>                    </div>
                </div>
                        <!-- END Main Image --> 

            <!-- Content -->
            <div class="content-wrap container withrightblock">
                                <!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body><p><em>&#1055;&#1072;&#1088;&#1090;&#1085;&#1077;&#1088;&#1089;&#1100;&#1082;&#1072; &#1087;&#1091;&#1073;&#1083;&#1110;&#1082;&#1072;&#1094;&#1110;&#1103;</em></p>
<p><strong>&#1054;&#1083;&#1077;&#1082;&#1089;&#1072;&#1085;&#1076;&#1088; &#1058;&#1086;&#1084;&#1077;&#1096;, &#1079;&#1072;&#1089;&#1085;&#1086;&#1074;&#1085;&#1080;&#1082; &#1089;&#1072;&#1083;&#1086;&#1085;&#1091; &#1082;&#1091;&#1093;&#1086;&#1085;&#1100; &#1110; &#1090;&#1077;&#1093;&#1085;&#1110;&#1082;&#1080; &#1050;&#1110;&#1058;</strong> &#1079;&#1072;&#1087;&#1088;&#1086;&#1089;&#1080;&#1074; &#1088;&#1077;&#1076;&#1072;&#1082;&#1094;&#1110;&#1102; Varosh &#1085;&#1072; &#1089;&#1085;&#1110;&#1076;&#1072;&#1085;&#1086;&#1082;. &#1054;&#1076;&#1085;&#1072; &#1079; &#1086;&#1089;&#1086;&#1073;&#1083;&#1080;&#1074;&#1086;&#1089;&#1090;&#1077;&#1081; &#1094;&#1100;&#1086;&#1075;&#1086; &#1079;&#1072;&#1087;&#1088;&#1086;&#1096;&#1077;&#1085;&#1085;&#1103; &#1091; &#1090;&#1086;&#1084;&#1091;, &#1097;&#1086; &#1087;&#1088;&#1080;&#1075;&#1086;&#1090;&#1091;&#1074;&#1072;&#1090;&#1080; &#1081;&#1086;&#1075;&#1086; &#1084;&#1080; &#1084;&#1072;&#1083;&#1080; &#1088;&#1072;&#1079;&#1086;&#1084;.</p>
<p>&#1062;&#1077; &#1090;&#1086;&#1095;&#1085;&#1086; &#1085;&#1077;&#1079;&#1074;&#1080;&#1095;&#1085;&#1080;&#1081; &#1090;&#1072; &#1085;&#1086;&#1074;&#1080;&#1081; &#1092;&#1086;&#1088;&#1084;&#1072;&#1090; &#1076;&#1083;&#1103; &#1085;&#1072;&#1089;, &#1072;&#1083;&#1077; &#1084;&#1080; &#1089;&#1087;&#1088;&#1086;&#1073;&#1091;&#1074;&#1072;&#1083;&#1080; &#1110; &#1079;&#1076;&#1072;&#1108;&#1090;&#1100;&#1089;&#1103; &#1073;&#1091;&#1083;&#1086; &#1089;&#1084;&#1072;&#1095;&#1085;&#1086;, &#1097;&#1080;&#1088;&#1086; &#1090;&#1072; &#1087;&#1088;&#1086;&#1076;&#1091;&#1082;&#1090;&#1080;&#1074;&#1085;&#1086;.</p>
<p>&#1054;&#1083;&#1077;&#1082;&#1089;&#1072;&#1085;&#1076;&#1088; &#1075;&#1086;&#1090;&#1091;&#1074;&#1072;&#1074; &#1089;&#1080;&#1088;&#1085;&#1080;&#1082;&#1080; &#1090;&#1072; &#1089;&#1084;&#1091;&#1079;&#1110;, &#1072; &#1085;&#1072;&#1096;&#1072; <strong>&#1075;&#1086;&#1083;&#1086;&#1074;&#1085;&#1072; &#1088;&#1077;&#1076;&#1072;&#1082;&#1090;&#1086;&#1088;&#1082;&#1072; <a href="https://varosh.com.ua/ludy/rosana-tuzhanska-golovna-redaktorka-varosh-yak-peretvoryty-varosh-iz-vydannya-dlya-dushi-v-systemnu-mediaspravu/" target="_blank" rel="noopener noreferrer">&#1056;&#1086;&#1089;&#1072;&#1085;&#1072; &#1058;&#1091;&#1078;&#1072;&#1085;&#1089;&#1100;&#1082;&#1072;</a></strong> &ndash; &#1075;&#1086;&#1084;&#1073;&#1086;&#1074;&#1094;&#1110; &#1090;&#1072; &#1075;&#1088;&#1072;&#1085;&#1086;&#1083;&#1091;. &#1043;&#1086;&#1090;&#1091;&#1074;&#1072;&#1083;&#1080; &#1085;&#1072; &#1090;&#1077;&#1093;&#1085;&#1110;&#1094;&#1110; SMEG.</p>
<div class="slider-owl owl-carousel"><div class="slide"><img src="https://varosh.com.ua/wp-content/uploads/2021/12/1639489781.jpg" alt="gal-136149"></div><div class="slide"><img src="https://varosh.com.ua/wp-content/uploads/2021/12/1639489783.jpg" alt="gal-136156"></div><div class="slide"><img src="https://varosh.com.ua/wp-content/uploads/2021/12/1639489786.jpg" alt="gal-136163"></div><div class="slide"><img src="https://varosh.com.ua/wp-content/uploads/2021/12/1639489790.jpg" alt="gal-136177"></div><div class="slide"><img src="https://varosh.com.ua/wp-content/uploads/2021/12/1639489793.jpg" alt="gal-136184"></div><div class="slide"><img src="https://varosh.com.ua/wp-content/uploads/2021/12/1639489795.jpg" alt="gal-136191"></div><div class="slide"><img src="https://varosh.com.ua/wp-content/uploads/2021/12/1639489798.jpg" alt="gal-136198"></div><div class="slide"><img src="https://varosh.com.ua/wp-content/uploads/2021/12/1639489800.jpg" alt="gal-136205"></div></div>
<p><em>&ndash; &#1042;&#1076;&#1086;&#1084;&#1072; &#1086;&#1089;&#1090;&#1072;&#1085;&#1085;&#1110;&#1084; &#1095;&#1072;&#1089;&#1086;&#1084; &#1075;&#1086;&#1090;&#1091;&#1102; &#1085;&#1077; &#1095;&#1072;&#1089;&#1090;&#1086;, &#1093;&#1110;&#1073;&#1072; &#1089;&#1085;&#1110;&#1076;&#1072;&#1085;&#1082;&#1080;. &#1040;&#1083;&#1077; &#1085;&#1072; &#1074;&#1080;&#1093;&#1110;&#1076;&#1085;&#1080;&#1093; &#1083;&#1102;&#1073;&#1083;&#1102; &#1075;&#1086;&#1090;&#1091;&#1074;&#1072;&#1090;&#1080; &#1088;&#1091;&#1083;&#1100;&#1082;&#1091; &#1090;&#1072; &#1089;&#1090;&#1077;&#1081;&#1082;&#1080;. &#1056;&#1072;&#1085;&#1110;&#1096;&#1077; &#1073;&#1110;&#1083;&#1100;&#1096;&#1077; &#1095;&#1072;&#1089;&#1091; &#1087;&#1088;&#1086;&#1074;&#1086;&#1076;&#1080;&#1074; &#1079;&#1072; &#1087;&#1088;&#1080;&#1075;&#1086;&#1090;&#1091;&#1074;&#1072;&#1085;&#1085;&#1103;&#1084; &#1111;&#1078;&#1110;, &#1072;&#1083;&#1077; &#1079;&#1072;&#1088;&#1072;&#1079; &#1081;&#1086;&#1075;&#1086; &#1085;&#1077; &#1074;&#1080;&#1089;&#1090;&#1072;&#1095;&#1072;&#1108; &#1076;&#1083;&#1103; &#1074;&#1076;&#1091;&#1084;&#1083;&#1080;&#1074;&#1086;&#1111; &#1082;&#1091;&#1083;&#1110;&#1085;&#1072;&#1088;&#1110;&#1111; &#1110;&#1079; &#1085;&#1072;&#1089;&#1086;&#1083;&#1086;&#1076;&#1086;&#1102; &#1074;&#1110;&#1076; &#1087;&#1088;&#1086;&#1094;&#1077;&#1089;&#1091; &#1090;&#1072; &#1088;&#1077;&#1079;&#1091;&#1083;&#1100;&#1090;&#1072;&#1090;&#1091;,</em> &ndash; &#1088;&#1086;&#1079;&#1087;&#1086;&#1074;&#1110;&#1076;&#1072;&#1108; <strong>&#1054;&#1083;&#1077;&#1082;&#1089;&#1072;&#1085;&#1076;&#1088;.</strong> <em>&ndash; &#1044;&#1091;&#1078;&#1077; &#1089;&#1090;&#1072;&#1088;&#1072;&#1102;&#1089;&#1103;, &#1072;&#1073;&#1080; &#1089;&#1085;&#1110;&#1076;&#1072;&#1085;&#1082;&#1080; &#1073;&#1091;&#1083;&#1080; &#1087;&#1086;&#1078;&#1080;&#1074;&#1085;&#1080;&#1084;&#1080; &#1090;&#1072; &#1079;&#1073;&#1072;&#1083;&#1072;&#1085;&#1089;&#1086;&#1074;&#1072;&#1085;&#1080;&#1084;&#1080;, &#1085;&#1091; &#1110;, &#1079;&#1074;&#1110;&#1089;&#1085;&#1086;, &#1089;&#1084;&#1072;&#1095;&#1085;&#1080;&#1084;&#1080;.</em></p>
<p>&#1044;&#1083;&#1103; &#1087;&#1088;&#1080;&#1075;&#1086;&#1090;&#1091;&#1074;&#1072;&#1085;&#1085;&#1103; &#1089;&#1080;&#1088;&#1085;&#1080;&#1082;&#1110;&#1074; &#1054;&#1083;&#1077;&#1082;&#1089;&#1072;&#1085;&#1076;&#1088; &#1087;&#1077;&#1088;&#1077;&#1087;&#1088;&#1086;&#1073;&#1091;&#1074;&#1072;&#1074; &#1073;&#1072;&#1075;&#1072;&#1090;&#1086; &#1088;&#1110;&#1079;&#1085;&#1080;&#1093; &#1074;&#1072;&#1088;&#1110;&#1072;&#1085;&#1090;&#1110;&#1074; &#1082;&#1080;&#1089;&#1083;&#1086;&#1084;&#1086;&#1083;&#1086;&#1095;&#1085;&#1086;&#1075;&#1086; &#1089;&#1080;&#1088;&#1091;, &#1072;&#1083;&#1077; &#1079;&#1088;&#1077;&#1096;&#1090;&#1086;&#1102; &#1074;&#1074;&#1072;&#1078;&#1072;&#1108;, &#1097;&#1086; &#1085;&#1072;&#1081;&#1082;&#1088;&#1072;&#1097;&#1080;&#1081; &#1089;&#1084;&#1072;&#1082; &#1090;&#1072; &#1082;&#1086;&#1085;&#1089;&#1080;&#1089;&#1090;&#1077;&#1085;&#1094;&#1110;&#1103; &#1091; &laquo;&#1052;&#1086;&#1083;&#1086;&#1082;&#1110;&#1111;&raquo; &#1079; &#1085;&#1080;&#1079;&#1100;&#1082;&#1080;&#1084; &#1074;&#1084;&#1110;&#1089;&#1090;&#1086;&#1084; &#1078;&#1080;&#1088;&#1091;. &#1056;&#1086;&#1089;&#1072;&#1085;&#1072;, &#1076;&#1086; &#1089;&#1083;&#1086;&#1074;&#1072;, &#1090;&#1077;&#1078; &#1075;&#1086;&#1090;&#1091;&#1074;&#1072;&#1083;&#1072; &#1075;&#1086;&#1084;&#1073;&#1086;&#1074;&#1094;&#1110; &#1089;&#1072;&#1084;&#1077; &#1079; &#1082;&#1080;&#1089;&#1083;&#1086;&#1084;&#1086;&#1083;&#1086;&#1095;&#1085;&#1086;&#1075;&#1086; &#1089;&#1080;&#1088;&#1091; &#1074;&#1110;&#1076; &#1094;&#1100;&#1086;&#1075;&#1086; &#1073;&#1088;&#1077;&#1085;&#1076;&#1091;. &#1062;&#1077; &#1073;&#1091;&#1074; &#1082;&#1091;&#1084;&#1077;&#1076;&#1085;&#1080;&#1081; &#1084;&#1086;&#1084;&#1077;&#1085;&#1090;, &#1082;&#1086;&#1083;&#1080; &#1087;&#1077;&#1088;&#1077;&#1076; &#1087;&#1088;&#1080;&#1075;&#1086;&#1090;&#1091;&#1074;&#1072;&#1085;&#1085;&#1103;&#1084; &#1074;&#1080;&#1103;&#1074;&#1080;&#1083;&#1080;, &#1097;&#1086; &#1085;&#1077; &#1079;&#1084;&#1086;&#1074;&#1083;&#1103;&#1102;&#1095;&#1080;&#1089;&#1100;, &#1085;&#1072;&#1076;&#1072;&#1083;&#1080; &#1087;&#1077;&#1088;&#1077;&#1074;&#1072;&#1075;&#1091; &#1086;&#1076;&#1085;&#1072;&#1082;&#1086;&#1074;&#1080;&#1084; &#1074;&#1080;&#1088;&#1086;&#1073;&#1085;&#1080;&#1082;&#1072;&#1084;.</p>
<div class="slider-owl owl-carousel"><div class="slide"><img src="https://varosh.com.ua/wp-content/uploads/2021/12/1639330647.jpg" alt="gal-135477"></div><div class="slide"><img src="https://varosh.com.ua/wp-content/uploads/2021/12/1639330649.jpg" alt="gal-135484"></div><div class="slide"><img src="https://varosh.com.ua/wp-content/uploads/2021/12/1639330651.jpg" alt="gal-135491"></div><div class="slide"><img src="https://varosh.com.ua/wp-content/uploads/2021/12/1639330654.jpg" alt="gal-135498"></div><div class="slide"><img src="https://varosh.com.ua/wp-content/uploads/2021/12/1639330656.jpg" alt="gal-135505"></div><div class="slide"><img src="https://varosh.com.ua/wp-content/uploads/2021/12/1639330658.jpg" alt="gal-135512"></div><div class="slide"><img src="https://varosh.com.ua/wp-content/uploads/2021/12/1639330661.jpg" alt="gal-135519"></div><div class="slide"><img src="https://varosh.com.ua/wp-content/uploads/2021/12/1639330663.jpg" alt="gal-135526"></div><div class="slide"><img src="https://varosh.com.ua/wp-content/uploads/2021/12/1639330665.jpg" alt="gal-135533"></div><div class="slide"><img src="https://varosh.com.ua/wp-content/uploads/2021/12/1639330668.jpg" alt="gal-135540"></div><div class="slide"><img src="https://varosh.com.ua/wp-content/uploads/2021/12/1639330670.jpg" alt="gal-135547"></div><div class="slide"><img src="https://varosh.com.ua/wp-content/uploads/2021/12/1639330672.jpg" alt="gal-135554"></div><div class="slide"><img src="https://varosh.com.ua/wp-content/uploads/2021/12/1639330674.jpg" alt="gal-135561"></div><div class="slide"><img src="https://varosh.com.ua/wp-content/uploads/2021/12/1639330677.jpg" alt="gal-135568"></div><div class="slide"><img src="https://varosh.com.ua/wp-content/uploads/2021/12/1639330679.jpg" alt="gal-135575"></div><div class="slide"><img src="https://varosh.com.ua/wp-content/uploads/2021/12/1639330681.jpg" alt="gal-135582"></div><div class="slide"><img src="https://varosh.com.ua/wp-content/uploads/2021/12/1639489788.jpg" alt="gal-136170"></div></div>
<p>&#1044;&#1086; &#1082;&#1080;&#1089;&#1083;&#1086;&#1084;&#1086;&#1083;&#1086;&#1095;&#1085;&#1086;&#1075;&#1086; &#1089;&#1080;&#1088;&#1091; &#1054;&#1083;&#1077;&#1082;&#1089;&#1072;&#1085;&#1076;&#1088; &#1076;&#1086;&#1076;&#1072;&#1108; &#1079;&#1072;&#1084;&#1110;&#1089;&#1090;&#1100; &#1073;&#1086;&#1088;&#1086;&#1096;&#1085;&#1072; &#1084;&#1072;&#1085;&#1085;&#1091; &#1082;&#1088;&#1091;&#1087;&#1091;, &#1090;&#1088;&#1086;&#1093;&#1080; &#1094;&#1091;&#1082;&#1088;&#1091; &#1090;&#1072; &#1086;&#1076;&#1085;&#1077; &#1103;&#1081;&#1094;&#1077; (&#1085;&#1072; 400 &#1075; &#1082;&#1080;&#1089;&#1083;&#1086;&#1084;&#1086;&#1083;&#1086;&#1095;&#1085;&#1086;&#1075;&#1086; &#1089;&#1080;&#1088;&#1091;). &#1040;&#1083;&#1077; &#1085;&#1072;&#1081;&#1074;&#1072;&#1078;&#1083;&#1080;&#1074;&#1110;&#1096;&#1080;&#1084; &#1082;&#1086;&#1084;&#1087;&#1086;&#1085;&#1077;&#1085;&#1090;&#1086;&#1084; &#1076;&#1086;&#1084;&#1072;&#1096;&#1085;&#1110;&#1093; &#1089;&#1080;&#1088;&#1085;&#1080;&#1082;&#1110;&#1074; &#1074;&#1074;&#1072;&#1078;&#1072;&#1108; &#1085;&#1110;&#1078;&#1085;&#1077; &#1075;&#1088;&#1091;&#1096;&#1077;&#1074;&#1077; &#1074;&#1072;&#1088;&#1077;&#1085;&#1085;&#1103;, &#1103;&#1082;&#1072; &#1074;&#1072;&#1088;&#1080;&#1090;&#1100; &#1073;&#1077;&#1079;&#1087;&#1086;&#1089;&#1077;&#1088;&#1077;&#1076;&#1085;&#1100;&#1086; &#1087;&#1077;&#1088;&#1077;&#1076; &#1087;&#1086;&#1076;&#1072;&#1095;&#1077;&#1102; &#1089;&#1090;&#1088;&#1072;&#1074;&#1080;. &#1043;&#1088;&#1091;&#1096;&#1110;, &#1085;&#1072;&#1088;&#1110;&#1079;&#1072;&#1085;&#1110; &#1085;&#1072; &#1076;&#1088;&#1110;&#1073;&#1085;&#1110; &#1082;&#1091;&#1073;&#1080;&#1082;&#1080;, &#1074;&#1072;&#1088;&#1103;&#1090;&#1100;&#1089;&#1103; &#1085;&#1072; &#1084;&#1072;&#1083;&#1086;&#1084;&#1091; &#1074;&#1086;&#1075;&#1085;&#1110;, &#1079;&#1075;&#1086;&#1076;&#1086;&#1084; &#1076;&#1086;&#1076;&#1072;&#1108;&#1090;&#1100;&#1089;&#1103; &#1090;&#1088;&#1086;&#1093;&#1080; &#1094;&#1091;&#1082;&#1088;&#1091; &#1090;&#1072; &#1082;&#1086;&#1088;&#1080;&#1094;&#1110;. &#1050;&#1086;&#1083;&#1080; &#1074;&#1086;&#1085;&#1080; &#1089;&#1090;&#1072;&#1102;&#1090;&#1100; &#1076;&#1086;&#1089;&#1090;&#1072;&#1090;&#1085;&#1100;&#1086; &#1084;&rsquo;&#1103;&#1082;&#1080;&#1084;&#1080;, &#1079;&#1085;&#1110;&#1084;&#1072;&#1102;&#1090;&#1100;&#1089;&#1103; &#1079; &#1074;&#1086;&#1075;&#1085;&#1102;. &#1058;&#1088;&#1086;&#1093;&#1080; &#1089;&#1084;&#1077;&#1090;&#1072;&#1085;&#1080; &#1085;&#1072; &#1089;&#1080;&#1088;&#1085;&#1080;&#1082;&#1080; &#1090;&#1072; &#1074;&#1072;&#1088;&#1077;&#1085;&#1085;&#1103; &#1079;&#1075;&#1086;&#1088;&#1080; &ndash; &#1075;&#1086;&#1090;&#1086;&#1074;&#1086;!</p>
<blockquote><p>&#1043;&#1086;&#1090;&#1091;&#1108;&#1084;&#1086; &#1091;&#1089;&#1110; &#1089;&#1090;&#1088;&#1072;&#1074;&#1080; &#1087;&#1088;&#1103;&#1084;&#1086; &#1074; &#1089;&#1072;&#1083;&#1086;&#1085;&#1110; &#1082;&#1091;&#1093;&#1086;&#1085;&#1100; &laquo;&#1050;&#1110;&#1058;&raquo;. &#1058;&#1091;&#1090; &#1108; &#1089;&#1087;&#1077;&#1094;&#1110;&#1072;&#1083;&#1100;&#1085;&#1086; &#1086;&#1073;&#1083;&#1072;&#1076;&#1085;&#1072;&#1085;&#1072; &#1082;&#1091;&#1093;&#1085;&#1103;, &#1103;&#1082;&#1072; &#1087;&#1086;&#1074;&#1085;&#1110;&#1089;&#1090;&#1102; &#1087;&#1110;&#1076;&#1082;&#1083;&#1102;&#1095;&#1077;&#1085;&#1072; &#1090;&#1072; &#1075;&#1086;&#1090;&#1086;&#1074;&#1072; &#1076;&#1086; &laquo;&#1090;&#1077;&#1089;&#1090;-&#1076;&#1088;&#1072;&#1081;&#1074;&#1091;&raquo;.</p></blockquote>
<p><em>&ndash; &#1050;&#1086;&#1083;&#1080;&#1089;&#1100; &#1103; &#1087;&#1086;&#1073;&#1072;&#1095;&#1080;&#1074; &#1074; &#1055;&#1088;&#1072;&#1079;&#1110; &#1090;&#1072;&#1082;&#1091; &#1076;&#1110;&#1102;&#1095;&#1091; &#1082;&#1091;&#1093;&#1085;&#1102; &#1074; &#1088;&#1072;&#1084;&#1082;&#1072;&#1093; &#1084;&#1072;&#1075;&#1072;&#1079;&#1080;&#1085;&#1091; &#1079; &#1082;&#1091;&#1093;&#1086;&#1085;&#1085;&#1086;&#1102; &#1090;&#1077;&#1093;&#1085;&#1110;&#1082;&#1086;&#1102; &#1110; &#1084;&#1077;&#1085;&#1110; &#1079;&#1072;&#1093;&#1086;&#1090;&#1110;&#1083;&#1086;&#1089;&#1103; &#1074;&#1090;&#1110;&#1083;&#1080;&#1090;&#1080; &#1094;&#1077; &#1091; &#1085;&#1072;&#1089;. &#1058;&#1072;&#1082; &#1074;&#1078;&#1077; 2 &#1088;&#1086;&#1082;&#1080; &#1082;&#1086;&#1078;&#1085;&#1072; &#1083;&#1102;&#1076;&#1080;&#1085;&#1072;, &#1103;&#1082;&#1072; &#1093;&#1086;&#1095;&#1077; &#1087;&#1088;&#1080;&#1076;&#1073;&#1072;&#1090;&#1080; &#1082;&#1091;&#1093;&#1085;&#1102; &#1072;&#1073;&#1086; &#1090;&#1077;&#1093;&#1085;&#1110;&#1082;&#1091;, &#1084;&#1086;&#1078;&#1077; &#1087;&#1088;&#1086;&#1074;&#1077;&#1089;&#1090;&#1080; &#1087;&#1077;&#1074;&#1085;&#1080;&#1081; &#1090;&#1077;&#1089;&#1090;-&#1076;&#1088;&#1072;&#1081;&#1074; &#1085;&#1072; &#1074;&#1078;&#1077; &#1087;&#1110;&#1076;&#1082;&#1083;&#1102;&#1095;&#1077;&#1085;&#1110;&#1081;. &#1058;&#1091;&#1090; &#1084;&#1080; &#1081; &#1089;&#1086;&#1073;&#1110; &#1095;&#1072;&#1089;&#1086;&#1084; &#1075;&#1086;&#1090;&#1091;&#1108;&#1084;&#1086; &#1111;&#1078;&#1091;, &#1072; &#1097;&#1077; &#1084;&#1072;&#1108;&#1084;&#1086; &#1074;&#1077;&#1083;&#1080;&#1082;&#1077; &#1082;&#1072;&#1074;&#1086;&#1074;&#1077; &#1084;&#1077;&#1085;&#1102; &#1103;&#1082; &#1076;&#1083;&#1103; &#1089;&#1077;&#1073;&#1077;, &#1090;&#1072;&#1082; &#1110; &#1076;&#1083;&#1103; &#1085;&#1072;&#1096;&#1080;&#1093; &#1075;&#1086;&#1089;&#1090;&#1077;&#1081;,</em> &ndash; &#1088;&#1086;&#1079;&#1087;&#1086;&#1074;&#1110;&#1076;&#1072;&#1108; <strong>&#1054;&#1083;&#1077;&#1082;&#1089;&#1072;&#1085;&#1076;&#1088;</strong>.</p>
<p>&#1053;&#1072; &#1094;&#1110;&#1081; &#1082;&#1091;&#1093;&#1085;&#1110; &#1074;&#1078;&#1077; &#1087;&#1088;&#1086;&#1081;&#1096;&#1083;&#1086; &#1082;&#1110;&#1083;&#1100;&#1082;&#1072; &#1090;&#1077;&#1083;&#1077;&#1074;&#1110;&#1079;&#1110;&#1081;&#1085;&#1080;&#1093; &#1090;&#1072; &#1088;&#1077;&#1082;&#1083;&#1072;&#1084;&#1085;&#1080;&#1093; &#1079;&#1081;&#1086;&#1084;&#1086;&#1082;, &#1072; &#1087;&#1086;&#1087;&#1077;&#1088;&#1077;&#1076;&#1091; &#1090;&#1110;&#1084;&#1073;&#1110;&#1083;&#1076;&#1080;&#1085;&#1075;&#1080; &#1076;&#1083;&#1103; &#1084;&#1072;&#1083;&#1077;&#1085;&#1100;&#1082;&#1080;&#1093; &#1082;&#1086;&#1084;&#1087;&#1072;&#1085;&#1110;&#1081; &#1090;&#1072; &#1084;&#1086;&#1078;&#1083;&#1080;&#1074;&#1086; &#1082;&#1086;&#1083;&#1080;&#1089;&#1100; &#1082;&#1091;&#1083;&#1110;&#1085;&#1072;&#1088;&#1085;&#1110; &#1079;&#1084;&#1072;&#1075;&#1072;&#1085;&#1085;&#1103;.</p>
<img class="alignnone size-full wp-image-135816" src="https://varosh.com.ua/wp-content/uploads/2021/12/1639333441.jpg" alt="Tik 050" width="1502" height="1000" srcset="https://varosh.com.ua/wp-content/uploads/2021/12/1639333441.jpg 1502w, https://varosh.com.ua/wp-content/uploads/2021/12/1639333441-660x439.jpg 660w, https://varosh.com.ua/wp-content/uploads/2021/12/1639333441-768x511.jpg 768w, https://varosh.com.ua/wp-content/uploads/2021/12/1639333441-960x639.jpg 960w" sizes="(max-width: 1502px) 100vw, 1502px"><p>&#1056;&#1086;&#1089;&#1072;&#1085;&#1072; &#1085;&#1072; &#1089;&#1085;&#1110;&#1076;&#1072;&#1085;&#1086;&#1082; &#1087;&#1088;&#1080;&#1075;&#1086;&#1090;&#1091;&#1074;&#1072;&#1083;&#1072; &#1079;&#1072;&#1082;&#1072;&#1088;&#1087;&#1072;&#1090;&#1089;&#1100;&#1082;&#1110; &#1075;&#1086;&#1084;&#1073;&#1086;&#1074;&#1094;&#1110;. &#1043;&#1086;&#1090;&#1091;&#1108; &#1079;&#1072; &#1073;&#1072;&#1073;&#1091;&#1089;&#1080;&#1085;&#1080;&#1084; &#1090;&#1072; &#1084;&#1072;&#1084;&#1080;&#1085;&#1080;&#1084; &#1088;&#1077;&#1094;&#1077;&#1087;&#1090;&#1086;&#1084; &ndash; &#1082;&#1080;&#1089;&#1083;&#1086;&#1084;&#1086;&#1083;&#1086;&#1095;&#1085;&#1080;&#1081; &#1089;&#1080;&#1088; (400 &#1075;, 5 &#1089;&#1090;&#1086;&#1083;&#1086;&#1074;&#1080;&#1093; &#1083;&#1086;&#1078;&#1086;&#1082; &#1084;&#1072;&#1085;&#1082;&#1080;, 1 &#1089;&#1090;&#1086;&#1083;&#1086;&#1074;&#1072; &#1083;&#1086;&#1078;&#1082;&#1072; &#1094;&#1091;&#1082;&#1088;&#1091;). &#1044;&#1083;&#1103; &#1087;&#1072;&#1085;&#1110;&#1088;&#1091; &ndash; &#1086;&#1073;&#1089;&#1084;&#1072;&#1078;&#1080;&#1090;&#1080; &#1085;&#1072; &#1084;&#1072;&#1089;&#1083;&#1110; &#1087;&#1072;&#1085;&#1110;&#1088;&#1091;&#1074;&#1072;&#1083;&#1100;&#1085;&#1110; &#1089;&#1091;&#1093;&#1072;&#1088;&#1110;, &#1076;&#1086;&#1076;&#1072;&#1090;&#1080; &#1090;&#1088;&#1086;&#1093;&#1080; &#1094;&#1091;&#1082;&#1088;&#1091;. &#1055;&#1086;&#1076;&#1072;&#1090;&#1080; &#1076;&#1086; &#1089;&#1090;&#1086;&#1083;&#1091; &#1090;&#1077;&#1087;&#1083;&#1080;&#1084;&#1080; &#1110; &#1079;&#1110; &#1089;&#1084;&#1077;&#1090;&#1072;&#1085;&#1086;&#1102;.</p>
<p><em>&ndash; &#1043;&#1086;&#1090;&#1091;&#1102; &#1074;&#1076;&#1086;&#1084;&#1072; &#1087;&#1088;&#1072;&#1082;&#1090;&#1080;&#1095;&#1085;&#1086; &#1082;&#1086;&#1078;&#1085;&#1086;&#1075;&#1086; &#1076;&#1085;&#1103;, &#1073;&#1086; &#1082;&#1086;&#1083;&#1080; &#1078;&#1080;&#1074;&#1077;&#1096; &#1110;&#1079; &#1090;&#1088;&#1080;&#1088;&#1110;&#1095;&#1085;&#1086;&#1102; &#1076;&#1080;&#1090;&#1080;&#1085;&#1086;&#1102;, &#1090;&#1086; &#1110;&#1085;&#1072;&#1082;&#1096;&#1077; &#1085;&#1072;&#1074;&#1088;&#1103;&#1076; &#1074;&#1080;&#1081;&#1076;&#1077;. &#1052;&#1072;&#1108; &#1073;&#1091;&#1090;&#1080; &#1086;&#1073;&#1086;&#1074;&rsquo;&#1103;&#1079;&#1082;&#1086;&#1074;&#1086; &#1093;&#1086;&#1095;&#1072; &#1073; &#1076;&#1074;&#1110; &#1089;&#1090;&#1088;&#1072;&#1074;&#1080; &#1090;&#1072; &#1082;&#1110;&#1083;&#1100;&#1082;&#1072; &#1087;&#1077;&#1088;&#1077;&#1082;&#1091;&#1089;&#1110;&#1074;. &#1052;&#1080; &#1079; &#1095;&#1086;&#1083;&#1086;&#1074;&#1110;&#1082;&#1086;&#1084; &#1085;&#1077; &#1090;&#1072;&#1082;&#1110; &#1074;&#1080;&#1073;&#1072;&#1075;&#1083;&#1080;&#1074;&#1110; &#1103;&#1082; &#1089;&#1080;&#1085;, &#1072;&#1083;&#1077; &#1090;&#1077;&#1078; &#1085;&#1072;&#1076;&#1072;&#1108;&#1084;&#1086; &#1087;&#1077;&#1088;&#1077;&#1074;&#1072;&#1075;&#1091; &#1076;&#1086;&#1084;&#1072;&#1096;&#1085;&#1110;&#1081; &#1111;&#1078;&#1110;,</em> &ndash; &#1082;&#1072;&#1078;&#1077; <strong>&#1056;&#1086;&#1089;&#1072;&#1085;&#1072;</strong>. <em>&ndash; &#1051;&#1102;&#1073;&#1083;&#1102; &#1079;&#1072;&#1087;&#1110;&#1082;&#1072;&#1090;&#1080; &#1086;&#1074;&#1086;&#1095;&#1110;, &#1084;&rsquo;&#1103;&#1089;&#1086; &#1090;&#1072; &#1088;&#1080;&#1073;&#1091; &#1074; &#1076;&#1091;&#1093;&#1086;&#1074;&#1094;&#1110;, &#1072; &#1090;&#1072;&#1082;&#1086;&#1078; &#1095;&#1072;&#1089;&#1090;&#1086; &#1082;&#1086;&#1088;&#1080;&#1089;&#1090;&#1091;&#1102;&#1089;&#1103; &#1086;&#1087;&#1094;&#1110;&#1108;&#1102; &laquo;&#1074;&#1072;&#1088;&#1082;&#1072; &#1085;&#1072; &#1087;&#1072;&#1088;&#1091;&raquo; &#1091; &#1084;&#1091;&#1083;&#1100;&#1090;&#1080;&#1074;&#1072;&#1088;&#1094;&#1110;. &#1030;&#1076;&#1077;&#1072;&#1083;&#1100;&#1085;&#1080;&#1081; &#1074;&#1072;&#1088;&#1110;&#1072;&#1085;&#1090; &#1076;&#1083;&#1103; &#1087;&#1088;&#1080;&#1075;&#1086;&#1090;&#1091;&#1074;&#1072;&#1085;&#1085;&#1103; &#1088;&#1080;&#1073;&#1080;, &#1086;&#1074;&#1086;&#1095;&#1110;&#1074;, &#1084;&rsquo;&#1103;&#1089;&#1072; &ndash; &#1103;&#1082; &#1076;&#1083;&#1103; &#1090;&#1077;&#1073;&#1077;, &#1090;&#1072;&#1082; &#1110; &#1076;&#1083;&#1103; &#1076;&#1080;&#1090;&#1080;&#1085;&#1080;. </em></p>
<p>&#1043;&#1088;&#1072;&#1085;&#1086;&#1083;&#1091; &#1074;&#1076;&#1086;&#1084;&#1072; &#1087;&#1086;&#1095;&#1072;&#1083;&#1072; &#1075;&#1086;&#1090;&#1091;&#1074;&#1072;&#1090;&#1080; &#1074;&#1110;&#1076;&#1085;&#1086;&#1089;&#1085;&#1086; &#1085;&#1077;&#1097;&#1086;&#1076;&#1072;&#1074;&#1085;&#1086;, &#1088;&#1072;&#1085;&#1110;&#1096;&#1077; &#1087;&#1077;&#1088;&#1077;&#1074;&#1072;&#1078;&#1085;&#1086; &#1082;&#1091;&#1087;&#1091;&#1074;&#1072;&#1083;&#1080; &#1076;&#1083;&#1103; &#1089;&#1077;&#1073;&#1077; &#1074;&#1078;&#1077; &#1075;&#1086;&#1090;&#1086;&#1074;&#1091;. &#1040; &#1087;&#1086;&#1096;&#1090;&#1086;&#1074;&#1093;&#1086;&#1084; &#1089;&#1090;&#1072;&#1083;&#1072; &#1085;&#1077; &#1083;&#1102;&#1073;&#1086;&#1074; &#1089;&#1080;&#1085;&#1072; &#1076;&#1086; &#1074;&#1110;&#1074;&#1089;&#1103;&#1085;&#1082;&#1080;, &#1090;&#1086;&#1078; &#1076;&#1086;&#1074;&#1077;&#1083;&#1086;&#1089;&#1103; &#1074;&#1080;&#1075;&#1072;&#1076;&#1072;&#1090;&#1080; &#1103;&#1082; &#1111;&#1111; &#1074;&#1074;&#1077;&#1089;&#1090;&#1080; &#1074; &#1088;&#1072;&#1094;&#1110;&#1086;&#1085;, &#1072;&#1083;&#1077; &#1110;&#1079; &#1079;&#1072;&#1076;&#1086;&#1074;&#1086;&#1083;&#1077;&#1085;&#1085;&#1103;&#1084;. &#1055;&#1110;&#1089;&#1083;&#1103; &#1087;&#1077;&#1088;&#1096;&#1086;&#1111; &#1076;&#1086;&#1084;&#1072;&#1096;&#1085;&#1100;&#1086;&#1111; &#1075;&#1088;&#1072;&#1085;&#1086;&#1083;&#1080; &#1079;&#1088;&#1086;&#1079;&#1091;&#1084;&#1110;&#1083;&#1080;, &#1097;&#1086; &#1075;&#1086;&#1090;&#1086;&#1074;&#1072; &#1074;&#1078;&#1077; &#1082;&#1091;&#1087;&#1091;&#1074;&#1072;&#1090;&#1080;&#1089;&#1103; &#1085;&#1072;&#1074;&#1088;&#1103;&#1076; &#1073;&#1091;&#1076;&#1077;.</p>
<p><em>&ndash; &#1040;&#1073;&#1080; &#1087;&#1088;&#1080;&#1075;&#1086;&#1090;&#1091;&#1074;&#1072;&#1090;&#1080; &#1075;&#1088;&#1072;&#1085;&#1086;&#1083;&#1091; &#1088;&#1086;&#1073;&#1083;&#1102; &#1089;&#1091;&#1084;&#1110;&#1096; &#1079; &#1087;&#1086;&#1076;&#1088;&#1110;&#1073;&#1085;&#1077;&#1085;&#1086;&#1111; &#1074;&#1110;&#1074;&#1089;&#1103;&#1085;&#1082;&#1080;, &#1088;&#1086;&#1076;&#1079;&#1080;&#1085;&#1086;&#1082;, &#1078;&#1091;&#1088;&#1072;&#1074;&#1083;&#1080;&#1085;&#1080;, &#1082;&#1077;&#1076;&#1088;&#1086;&#1074;&#1080;&#1093; &#1075;&#1086;&#1088;&#1110;&#1093;&#1110;&#1074;, &#1082;&#1077;&#1096;&rsquo;&#1102;, &#1072;&#1088;&#1072;&#1093;&#1110;&#1089;&#1091;, 1 &#1083;&#1086;&#1078;&#1082;&#1080; &#1084;&#1077;&#1076;&#1091;, &#1085;&#1072;&#1090;&#1077;&#1088;&#1090;&#1086;&#1075;&#1086; &#1103;&#1073;&#1083;&#1091;&#1082;&#1072; &#1110; 100 &#1075; &#1084;&#1072;&#1089;&#1083;&#1072;. &#1044;&#1077;&#1082;&#1086; &#1079;&#1072;&#1089;&#1090;&#1080;&#1083;&#1072;&#1102; &#1087;&#1077;&#1088;&#1075;&#1072;&#1084;&#1077;&#1085;&#1090;&#1085;&#1080;&#1084; &#1087;&#1072;&#1087;&#1077;&#1088;&#1086;&#1084;, &#1079;&#1084;&#1072;&#1097;&#1091;&#1102; &#1084;&#1072;&#1089;&#1083;&#1086;&#1084; &#1090;&#1072; &#1074;&#1080;&#1082;&#1083;&#1072;&#1076;&#1072;&#1102; &#1089;&#1091;&#1084;&#1110;&#1096;. &#1044;&#1091;&#1093;&#1086;&#1074;&#1082;&#1091; &#1088;&#1086;&#1079;&#1110;&#1075;&#1088;&#1110;&#1074;&#1072;&#1102; 10 &#1093;&#1074; &#1085;&#1072; 160 &#1075;&#1088;&#1072;&#1076;&#1091;&#1089;&#1072;&#1093;. &#1047;&#1072;&#1087;&#1110;&#1082;&#1072;&#1102; &#1075;&#1088;&#1072;&#1085;&#1086;&#1083;&#1091; &#1073;&#1083;&#1080;&#1079;&#1100;&#1082;&#1086; 30 &#1093;&#1074;&#1080;&#1083;&#1080;&#1085;, &#1082;&#1086;&#1078;&#1085;&#1110; 10 &#1093;&#1074;&#1080;&#1083;&#1080;&#1085; &#1087;&#1077;&#1088;&#1077;&#1084;&#1110;&#1096;&#1091;&#1102;&#1095;&#1080;. &#1053;&#1072;&#1081;&#1095;&#1072;&#1089;&#1090;&#1110;&#1096;&#1077; &#1111;&#1111; &#1089;&#1087;&#1086;&#1078;&#1080;&#1074;&#1072;&#1108;&#1084;&#1086; &#1079; &#1081;&#1086;&#1075;&#1091;&#1088;&#1090;&#1086;&#1084;, &#1072;&#1083;&#1077; &#1084;&#1086;&#1078;&#1085;&#1072; &#1081; &#1079; &#1084;&#1086;&#1083;&#1086;&#1082;&#1086;&#1084;, </em>&ndash; &#1088;&#1086;&#1079;&#1087;&#1086;&#1074;&#1110;&#1076;&#1072;&#1108; &#1056;&#1086;&#1089;&#1072;&#1085;&#1072;.</p>
<div class="slider-owl owl-carousel"><div class="slide"><img src="https://varosh.com.ua/wp-content/uploads/2021/12/1639331101.jpg" alt="gal-135801"></div><div class="slide"><img src="https://varosh.com.ua/wp-content/uploads/2021/12/1639331081.jpg" alt="gal-135745"></div><div class="slide"><img src="https://varosh.com.ua/wp-content/uploads/2021/12/1639331083.jpg" alt="gal-135752"></div><div class="slide"><img src="https://varosh.com.ua/wp-content/uploads/2021/12/1639331088.jpg" alt="gal-135766"></div><div class="slide"><img src="https://varosh.com.ua/wp-content/uploads/2021/12/1639331091.jpg" alt="gal-135773"></div><div class="slide"><img src="https://varosh.com.ua/wp-content/uploads/2021/12/1639331098.jpg" alt="gal-135794"></div><div class="slide"><img src="https://varosh.com.ua/wp-content/uploads/2021/12/1639331093.jpg" alt="gal-135780"></div><div class="slide"><img src="https://varosh.com.ua/wp-content/uploads/2021/12/1639331096.jpg" alt="gal-135787"></div><div class="slide"><img src="https://varosh.com.ua/wp-content/uploads/2021/12/1639331086.jpg" alt="gal-135759"></div></div>
<p>&#1047;&#1074;&#1110;&#1089;&#1085;&#1086;, &#1087;&#1110;&#1076; &#1095;&#1072;&#1089; &#1087;&#1088;&#1080;&#1075;&#1086;&#1090;&#1091;&#1074;&#1072;&#1085;&#1085;&#1103; &#1089;&#1090;&#1088;&#1072;&#1074; &#1084;&#1080; &#1085;&#1077; &#1084;&#1086;&#1075;&#1083;&#1080; &#1085;&#1077; &#1088;&#1086;&#1079;&#1087;&#1080;&#1090;&#1072;&#1090;&#1080; &#1054;&#1083;&#1077;&#1082;&#1089;&#1072;&#1085;&#1076;&#1088;&#1072; &#1087;&#1088;&#1086; &#1090;&#1077;, &#1082;&#1086;&#1083;&#1080; &#1074;&#1110;&#1085; &#1087;&#1086;&#1095;&#1072;&#1074; &#1087;&#1088;&#1072;&#1094;&#1102;&#1074;&#1072;&#1090;&#1080; &#1079; &#1082;&#1091;&#1093;&#1086;&#1085;&#1085;&#1086;&#1102; &#1090;&#1077;&#1093;&#1085;&#1110;&#1082;&#1086;&#1102; &#1090;&#1072; &#1079;&#1072;&#1075;&#1072;&#1083;&#1086;&#1084; &#1076;&#1083;&#1103; &#1082;&#1086;&#1075;&#1086; &#1087;&#1088;&#1072;&#1094;&#1102;&#1108; &laquo;&#1050;&#1110;&#1058;&raquo;.</p>
<p><em>&ndash; &#1057;&#1072;&#1084; &#1079;&#1076;&#1080;&#1074;&#1091;&#1074;&#1072;&#1074;&#1089;&#1103;, &#1082;&#1086;&#1083;&#1080; &#1085;&#1077;&#1097;&#1086;&#1076;&#1072;&#1074;&#1085;&#1086; &#1091;&#1089;&#1074;&#1110;&#1076;&#1086;&#1084;&#1080;&#1074;, &#1097;&#1086; 2002 &#1088;&#1110;&#1082; &#1073;&#1091;&#1074; &#1074;&#1078;&#1077; &#1090;&#1072;&#1082; &#1076;&#1072;&#1074;&#1085;&#1086;. &#1042;&#1078;&#1077; 20 &#1088;&#1086;&#1082;&#1110;&#1074; &#1103; &#1091; &#1094;&#1110;&#1081; &#1089;&#1092;&#1077;&#1088;&#1110;. &#1056;&#1072;&#1085;&#1110;&#1096;&#1077; &#1091; &#1074;&#1072;&#1089; &#1073;&#1091;&#1074; &#1084;&#1072;&#1075;&#1072;&#1079;&#1080;&#1085; &#1085;&#1072; &#1064;&#1074;&#1072;&#1073;&#1089;&#1100;&#1082;&#1080;&#1081;, &#1072; &#1079;&#1072;&#1088;&#1072;&#1079; &#1084;&#1080; &#1074;&#1110;&#1076;&#1082;&#1088;&#1080;&#1083;&#1080;&#1089;&#1103; &#1091; &#1090;&#1072;&#1082;&#1086;&#1084;&#1091; &#1087;&#1088;&#1086;&#1089;&#1090;&#1086;&#1088;&#1086;&#1084;&#1091; &#1087;&#1088;&#1080;&#1084;&#1110;&#1097;&#1077;&#1085;&#1085;&#1110; &#1085;&#1072; &#1041;&#1072;&#1073;&rsquo;&#1103;&#1082;&#1072;, 18,</em> &ndash; &#1082;&#1072;&#1078;&#1077; &#1054;&#1083;&#1077;&#1082;&#1089;&#1072;&#1085;&#1076;&#1088;. <em>&ndash; &#1042;&#1110;&#1076;&#1082;&#1088;&#1080;&#1090;&#1090;&#1103; &#1073;&#1091;&#1083;&#1086; &#1079;&#1086;&#1074;&#1089;&#1110;&#1084; &#1085;&#1077;&#1097;&#1086;&#1076;&#1072;&#1074;&#1085;&#1086; &ndash; &#1091; &#1083;&#1080;&#1089;&#1090;&#1086;&#1087;&#1072;&#1076;&#1110; 2021 &#1088;&#1086;&#1082;&#1091;. &#1053;&#1072; &#1064;&#1074;&#1072;&#1073;&#1089;&#1100;&#1082;&#1110;&#1081; &#1089;&#1072;&#1083;&#1086;&#1085; &#1087;&#1088;&#1072;&#1094;&#1102;&#1074;&#1072;&#1074; 5 &#1088;&#1086;&#1082;&#1110;&#1074;. &#1058;&#1088;&#1080;&#1074;&#1072;&#1083;&#1080;&#1081; &#1095;&#1072;&#1089; &#1103; &#1073;&#1091;&#1074; &#1087;&#1088;&#1086;&#1076;&#1072;&#1074;&#1094;&#1077;&#1084; &#1090;&#1077;&#1093;&#1085;&#1110;&#1082;&#1080;, &#1072; &#1091; 2010 &#1088;&#1086;&#1094;&#1110; &#1089;&#1090;&#1072;&#1074; &#1076;&#1080;&#1088;&#1077;&#1082;&#1090;&#1086;&#1088;&#1086;&#1084; &#1074;&#1078;&#1077; &#1074;&#1083;&#1072;&#1089;&#1085;&#1086;&#1111; &#1082;&#1086;&#1084;&#1087;&#1072;&#1085;&#1110;&#1111;. </em></p>
<div class="slider-owl owl-carousel"><div class="slide"><img src="https://varosh.com.ua/wp-content/uploads/2021/12/1639330887.jpg" alt="gal-135660"></div><div class="slide"><img src="https://varosh.com.ua/wp-content/uploads/2021/12/1639330871.jpg" alt="gal-135611"></div><div class="slide"><img src="https://varosh.com.ua/wp-content/uploads/2021/12/1639330865.jpg" alt="gal-135590"></div><div class="slide"><img src="https://varosh.com.ua/wp-content/uploads/2021/12/1639330867.jpg" alt="gal-135597"></div><div class="slide"><img src="https://varosh.com.ua/wp-content/uploads/2021/12/1639330869.jpg" alt="gal-135604"></div><div class="slide"><img src="https://varosh.com.ua/wp-content/uploads/2021/12/1639330883.jpg" alt="gal-135646"></div><div class="slide"><img src="https://varosh.com.ua/wp-content/uploads/2021/12/1639330873.jpg" alt="gal-135618"></div><div class="slide"><img src="https://varosh.com.ua/wp-content/uploads/2021/12/1639330876.jpg" alt="gal-135625"></div><div class="slide"><img src="https://varosh.com.ua/wp-content/uploads/2021/12/1639330878.jpg" alt="gal-135632"></div><div class="slide"><img src="https://varosh.com.ua/wp-content/uploads/2021/12/1639330885.jpg" alt="gal-135653"></div><div class="slide"><img src="https://varosh.com.ua/wp-content/uploads/2021/12/1639330881.jpg" alt="gal-135639"></div></div>
<p>&#1058;&#1088;&#1080; &#1088;&#1086;&#1082;&#1080; &#1090;&#1086;&#1084;&#1091; &#1089;&#1072;&#1083;&#1086;&#1085; &#1050;&#1110;&#1058; &#1087;&#1086;&#1095;&#1072;&#1074; &#1087;&#1088;&#1072;&#1094;&#1102;&#1074;&#1072;&#1090;&#1080; &#1079; &#1082;&#1091;&#1093;&#1085;&#1103;&#1084;&#1080;. &#1043;&#1086;&#1083;&#1086;&#1074;&#1085;&#1072; &#1074;&#1080;&#1084;&#1086;&#1075;&#1072; &#1076;&#1086; &#1085;&#1080;&#1093; &ndash; &#1074;&#1080;&#1089;&#1086;&#1082;&#1072; &#1103;&#1082;&#1110;&#1089;&#1090;&#1100; &#1090;&#1072; &#1087;&#1088;&#1103;&#1084;&#1072; &#1089;&#1087;&#1110;&#1074;&#1087;&#1088;&#1072;&#1094;&#1103; &#1079; &#1092;&#1072;&#1073;&#1088;&#1080;&#1082;&#1072;&#1084;&#1080;-&#1074;&#1080;&#1088;&#1086;&#1073;&#1085;&#1080;&#1082;&#1072;&#1084;&#1080;. &#1047;&#1086;&#1082;&#1088;&#1077;&#1084;&#1072;, &#1074; &#1059;&#1078;&#1075;&#1086;&#1088;&#1086;&#1076;&#1110; &#1087;&#1088;&#1077;&#1076;&#1089;&#1090;&#1072;&#1074;&#1083;&#1077;&#1085;&#1110; &#1074;&#1080;&#1088;&#1086;&#1073;&#1080; &#1082;&#1080;&#1111;&#1074;&#1089;&#1100;&#1082;&#1086;&#1111; &#1082;&#1086;&#1084;&#1087;&#1072;&#1085;&#1110;&#1111; Roda &#1090;&#1072; &#1085;&#1110;&#1084;&#1077;&#1094;&#1100;&#1082;&#1110; &#1082;&#1091;&#1093;&#1085;&#1110; Artego &#1090;&#1072; Balerina. Balerina &ndash; &#1074;&#1093;&#1086;&#1076;&#1080;&#1090;&#1100; &#1074; &#1090;&#1086;&#1087;-10 &#1074;&#1080;&#1088;&#1086;&#1073;&#1085;&#1080;&#1082;&#1110;&#1074; &#1028;&#1074;&#1088;&#1086;&#1087;&#1080;. Artego &ndash; &#1094;&#1077; &#1076;&#1086;&#1073;&#1088;&#1080;&#1081; &#1089;&#1077;&#1088;&#1077;&#1076;&#1085;&#1110;&#1081; &#1082;&#1083;&#1072;&#1089; &#1082;&#1091;&#1093;&#1086;&#1085;&#1100;, &#1072; Roda &ndash; &#1090;&#1086;&#1087;-&#1074;&#1080;&#1088;&#1086;&#1073;&#1085;&#1080;&#1082; &#1074; &#1059;&#1082;&#1088;&#1072;&#1111;&#1085;&#1110;. &#1050;&#1086;&#1084;&#1087;&#1072;&#1085;&#1110;&#1103; &#1050;&#1110;&#1058; &#1108; &#1108;&#1076;&#1080;&#1085;&#1080;&#1084; &#1087;&#1072;&#1088;&#1090;&#1085;&#1077;&#1088;&#1086;&#1084; &#1085;&#1110;&#1084;&#1077;&#1094;&#1100;&#1082;&#1086;&#1075;&#1086; &#1073;&#1088;&#1077;&#1085;&#1076;&#1091; &#1090;&#1077;&#1093;&#1085;&#1110;&#1082;&#1080; MIELE &#1085;&#1072; &#1047;&#1072;&#1082;&#1072;&#1088;&#1087;&#1072;&#1090;&#1090;&#1110;. &#1050;&#1086;&#1083;&#1080; &#1076;&#1086; &#1082;&#1091;&#1093;&#1086;&#1085;&#1085;&#1086;&#1111; &#1090;&#1077;&#1093;&#1085;&#1110;&#1082;&#1080; &#1076;&#1086;&#1076;&#1072;&#1083;&#1080;&#1089;&#1103; &#1082;&#1091;&#1093;&#1085;&#1110;, &#1090;&#1086; &#1050;&#1110;&#1058; &#1089;&#1090;&#1072;&#1074; &#1092;&#1072;&#1082;&#1090;&#1080;&#1095;&#1085;&#1086; &#1090;&#1110;&#1108;&#1102; &#1083;&#1086;&#1082;&#1072;&#1094;&#1110;&#1108;&#1102;, &#1103;&#1082;&#1072; &#1084;&#1086;&#1078;&#1077; &#1079;&#1072;&#1087;&#1088;&#1086;&#1087;&#1086;&#1085;&#1091;&#1074;&#1072;&#1090;&#1080; &#1075;&#1086;&#1089;&#1090;&#1102; &#1086;&#1073;&#1083;&#1072;&#1096;&#1090;&#1091;&#1074;&#1072;&#1085;&#1085;&#1103; &#1082;&#1091;&#1093;&#1085;&#1110; &laquo;&#1074;&#1110;&#1076; &#1040; &#1076;&#1086; &#1071;&raquo;.</p>
<p><em>&ndash; <strong>&#1053;&#1072;&#1096;&#1072; &#1084;&#1077;&#1090;&#1072; &ndash; &#1072;&#1073;&#1080; &#1083;&#1102;&#1076;&#1080;&#1085;&#1072; &#1084;&#1072;&#1082;&#1089;&#1080;&#1084;&#1072;&#1083;&#1100;&#1085;&#1086; &#1079;&#1072;&#1086;&#1097;&#1072;&#1076;&#1080;&#1083;&#1072; &#1095;&#1072;&#1089;, &#1090;&#1086;&#1084;&#1091; &#1085;&#1072;&#1076;&#1072;&#1108;&#1084;&#1086; &#1091;&#1089;&#1110; &#1085;&#1077;&#1086;&#1073;&#1093;&#1110;&#1076;&#1085;&#1110; &#1087;&#1086;&#1089;&#1083;&#1091;&#1075;&#1080;</strong> &ndash; &#1074;&#1110;&#1076; &#1076;&#1080;&#1079;&#1072;&#1081;&#1085;&#1077;&#1088;&#1089;&#1100;&#1082;&#1086;&#1075;&#1086; &#1087;&#1088;&#1086;&#1108;&#1082;&#1090;&#1091; &#1082;&#1091;&#1093;&#1085;&#1110;, &#1074;&#1080;&#1111;&#1079;&#1076;&#1091; &#1085;&#1072; &#1086;&#1073;&rsquo;&#1108;&#1082;&#1090;, &#1079;&#1072;&#1084;&#1110;&#1088;&#1110;&#1074; &#1090;&#1072; &#1079;&#1072;&#1074;&#1077;&#1088;&#1096;&#1091;&#1102;&#1095;&#1080; &#1087;&#1110;&#1076;&#1082;&#1083;&#1102;&#1095;&#1077;&#1085;&#1085;&#1103;&#1084; &#1079;&#1084;&#1110;&#1096;&#1091;&#1074;&#1072;&#1095;&#1072; &#1085;&#1072; &#1082;&#1091;&#1093;&#1085;&#1110;. &#1044;&#1083;&#1103; &#1073;&#1091;&#1076;&#1100;-&#1103;&#1082;&#1086;&#1111; &#1090;&#1077;&#1093;&#1085;&#1110;&#1082;&#1080;, &#1103;&#1082;&#1072; &#1089;&#1090;&#1086;&#1089;&#1091;&#1108;&#1090;&#1100;&#1089;&#1103; &#1082;&#1091;&#1093;&#1085;&#1110; &#1072;&#1073;&#1086; &#1078; &#1074;&#1083;&#1072;&#1089;&#1085;&#1077; &#1082;&#1091;&#1093;&#1085;&#1110;, &#1091; &#1085;&#1072;&#1096;&#1080;&#1093; &#1082;&#1083;&#1110;&#1108;&#1085;&#1090;&#1110;&#1074; &#1108; &#1083;&#1080;&#1096;&#1077; &#1086;&#1076;&#1080;&#1085; &#1085;&#1086;&#1084;&#1077;&#1088; &#1090;&#1077;&#1083;&#1077;&#1092;&#1086;&#1085;&#1091; &#1110; &#1074;&#1087;&#1077;&#1074;&#1085;&#1077;&#1085;&#1110;&#1089;&#1090;&#1100;, &#1097;&#1086; &#1090;&#1091;&#1090; &#1082;&#1086;&#1084;&#1087;&#1077;&#1090;&#1077;&#1085;&#1090;&#1085;&#1110; &#1076;&#1086;&#1087;&#1086;&#1084;&#1086;&#1075;&#1090;&#1080;, &ndash; </em>&#1076;&#1110;&#1083;&#1080;&#1090;&#1100;&#1089;&#1103; &#1079; &#1085;&#1072;&#1084;&#1080; &#1054;&#1083;&#1077;&#1082;&#1089;&#1072;&#1085;&#1076;&#1088; &#1058;&#1086;&#1084;&#1077;&#1096;. &ndash; <strong><em>&#1043;&#1072;&#1088;&#1072;&#1085;&#1090;&#1110;&#1081;&#1085;&#1077; &#1086;&#1073;&#1089;&#1083;&#1091;&#1075;&#1086;&#1074;&#1091;&#1074;&#1072;&#1085;&#1085;&#1103; &ndash; &#1086;&#1082;&#1088;&#1077;&#1084;&#1072; &#1090;&#1077;&#1084;&#1072;</em></strong><em>. &#1059;&#1103;&#1074;&#1110;&#1090;&#1100;, &#1097;&#1086; &#1074;&#1089;&#1077; &#1085;&#1072; &#1082;&#1091;&#1093;&#1085;&#1110; &#1082;&#1091;&#1087;&#1083;&#1077;&#1085;&#1077; &#1074; &#1088;&#1110;&#1079;&#1085;&#1080;&#1093; &#1084;&#1072;&#1075;&#1072;&#1079;&#1080;&#1085;&#1072;&#1093; &#1095;&#1080; &#1085;&#1072; &#1088;&#1080;&#1085;&#1082;&#1091; &#1110; &#1082;&#1086;&#1083;&#1080; &#1074;&#1080;&#1093;&#1086;&#1076;&#1080;&#1090;&#1100; &#1097;&#1086;&#1089;&#1100; &#1079; &#1083;&#1072;&#1076;&#1091;, &#1103;&#1082; &#1079;&#1075;&#1072;&#1076;&#1072;&#1090;&#1080; &#1076;&#1077; &#1090;&#1080; &#1094;&#1077; &#1082;&#1091;&#1087;&#1080;&#1074;, &#1076;&#1077; &#1075;&#1072;&#1088;&#1072;&#1085;&#1090;&#1110;&#1103; &#1110; &#1095;&#1080; &#1074;&#1079;&#1072;&#1075;&#1072;&#1083;&#1110; &#1074;&#1086;&#1085;&#1072; &#1073;&#1091;&#1083;&#1072;. &#1058;&#1086;&#1076;&#1110; &#1087;&#1086;&#1095;&#1080;&#1085;&#1072;&#1102;&#1090;&#1100;&#1089;&#1103; &#1087;&#1088;&#1086;&#1073;&#1083;&#1077;&#1084;&#1080;. &#1040;&#1083;&#1077;, &#1103;&#1082;&#1097;&#1086; &#1090;&#1080; &#1082;&#1091;&#1087;&#1091;&#1108;&#1096; &#1074;&#1089;&#1077; &#1074; &#1050;&#1110;&#1058;, &#1090;&#1086; &#1089;&#1087;&#1086;&#1082;&#1110;&#1081;&#1085;&#1080;&#1081;, &#1073;&#1086; &#1075;&#1072;&#1088;&#1072;&#1085;&#1090;&#1110;&#1103; &#1076;&#1086; &#1090;&#1088;&#1100;&#1086;&#1093; &#1088;&#1086;&#1082;&#1110;&#1074;, &#1086;&#1073;&#1089;&#1083;&#1091;&#1075;&#1086;&#1074;&#1091;&#1074;&#1072;&#1085;&#1085;&#1103;, &#1086;&#1076;&#1080;&#1085; &#1085;&#1086;&#1084;&#1077;&#1088; &#1076;&#1083;&#1103; &#1079;&#1074;&rsquo;&#1103;&#1079;&#1082;&#1091;, &#1082;&#1086;&#1084;&#1087;&#1072;&#1085;&#1110;&#1103; &#1085;&#1072; &#1084;&#1110;&#1089;&#1094;&#1110;, &#1072; &#1085;&#1077; &#1079;&#1072; &#1089;&#1086;&#1090;&#1085;&#1110; &#1082;&#1110;&#1083;&#1086;&#1084;&#1077;&#1090;&#1088;&#1110;&#1074;. </em></p>
<p><strong>Varosh + KiT</strong><strong>&nbsp;</strong></p>
<p><strong>&#1060;&#1086;&#1090;&#1086;: &#1050;&#1072;&#1088;&#1083; &#1057;&#1084;&#1091;&#1090;&#1082;&#1086; </strong></p>
<p><strong>&#1055;&#1072;&#1088;&#1090;&#1085;&#1077;&#1088;&#1089;&#1100;&#1082;&#1072; &#1087;&#1091;&#1073;&#1083;&#1110;&#1082;&#1072;&#1094;&#1110;&#1103;</strong></p></body></html><div class="withrightblock-wrap">
                                                                                        <div class="withrightblock-item">
                                                                            </div>
                                                                                                                                                                            <div class="withrightblock-item">
                                                                            </div>
                                                                            </div>
                                                    <p class="author">
                        <em>
                                                                                </em>
                    </p>
                                <div class="row no-margin-left">
                    <a class="button-icon d-flex align-items-center fb" href="https://www.facebook.com/sharer/sharer.php?u=https://varosh.com.ua/life/kit-varosh-znajomstvo-za-spilnym-snidankom-gotuyemo-gombovczi-syrnyky-granolu-ta-smuzi/" target="_blank"><i class="fab fa-facebook-f">0</i></a>                        
                    <a class="button-icon d-flex align-items-center msg" href="fb-messenger://share/?link=https://varosh.com.ua/life/kit-varosh-znajomstvo-za-spilnym-snidankom-gotuyemo-gombovczi-syrnyky-granolu-ta-smuzi/&app_id=855857934747540" target="_blank"><img src="https://varosh.com.ua/wp-content/themes/varosh/img/messenger.png" alt="#"></a>                        
                    <a class="button-icon d-flex align-items-center tw" href="http://twitter.com/share?text=КіТ &#038; Varosh: знайомство за спільним сніданком. Готуємо гомбовці, сирники, гранолу та смузі&url=https://varosh.com.ua/life/kit-varosh-znajomstvo-za-spilnym-snidankom-gotuyemo-gombovczi-syrnyky-granolu-ta-smuzi/" target="_blank"><i class="fab fa-twitter"></i></a>                        
                    <!-- <a class="button-icon d-flex align-items-center tl"><i class="fab fa-telegram-plane"></i></a> -->                        
                </div>
                                    <div class="row no-margin-left">
                                            <a href="https://varosh.com.ua/tag/miele/" class="hashtag"># MIELE</a>
                                            <a href="https://varosh.com.ua/tag/roda/" class="hashtag"># Roda</a>
                                            <a href="https://varosh.com.ua/tag/oleksandr-tomesh/" class="hashtag"># Олександр Томеш</a>
                                            <a href="https://varosh.com.ua/tag/salon-kuhon-i-tehniky-kit/" class="hashtag"># салон кухонь і техніки КіТ</a>
                                            <a href="https://varosh.com.ua/tag/tehnika-smeg/" class="hashtag"># техніка SMEG</a>
                                        </div>
                                <div id="fb-root"></div>
                <div class="fb-comments" data-href="https://varosh.com.ua/life/kit-varosh-znajomstvo-za-spilnym-snidankom-gotuyemo-gombovczi-syrnyky-granolu-ta-smuzi/" data-width="" data-numposts="5"></div>
            </div>
            <!-- END Content -->

            <!-- Related Posts -->
            	<div class="related_grid">
		<div class="container">
			<h2>ЩЕ ЗА ТЕМОЮ</h2>
			<div class="row no-margin-left">
									<div class="col-lg-3 col-md-6">
						<a href="https://varosh.com.ua/noviny/zakarpatczi-vshoste-pereodyagnutsya-u-mykolajchykiv-i-budut-bigty-shhob-dopomogty-hvorij-dytyni/" class="grid-item d-flex justify-content-end tabheight" style="background-image: url(https://varosh.com.ua/wp-content/uploads/2021/12/1639465873-400x400.jpg);">
														<h3>Закарпатців запрошують взяти участь у благодійному забігу &#8220;Миколайчиків&#8221;</h3>
						</a>
					</div>
									<div class="col-lg-3 col-md-6">
						<a href="https://varosh.com.ua/life/realne-zhyttya-rodyny-pavlyka-motychky-borotba-za-zdorov-ya-tryvaye/" class="grid-item d-flex justify-content-end tabheight" style="background-image: url(https://varosh.com.ua/wp-content/uploads/2021/12/1639341454-400x400.jpg);">
														<h3>Реальне життя родини Павлика Мотички. Боротьба за здоров’я триває</h3>
						</a>
					</div>
									<div class="col-lg-3 col-md-6">
						<a href="https://varosh.com.ua/life/ne-zalyshajmo-bez-svyata-tyh-hto-u-skruti-volontery-zaproshuyut-doluchytysya-do-novorichnoyi-akcziyi/" class="grid-item d-flex justify-content-end tabheight" style="background-image: url(https://varosh.com.ua/wp-content/uploads/2021/12/1638779887-400x400.jpg);">
														<h3>Не залишаймо без свята тих, хто у скруті: волонтери запрошують долучитися до новорічної акції</h3>
						</a>
					</div>
									<div class="col-lg-3 col-md-6">
						<a href="https://varosh.com.ua/life/opika-angela-yak-perezhyty-vtratu-dytyny/" class="grid-item d-flex justify-content-end tabheight" style="background-image: url(https://varosh.com.ua/wp-content/uploads/2021/12/1638463990-400x400.jpg);">
														<h3>&#8220;Опіка Ангела&#8221;: як пережити втрату дитини</h3>
						</a>
					</div>
											</div>
		</div>
	</div>
            <!-- END Related Posts -->
            
    <footer>
	<div class="container">
		<div class="footer_logo ">
			<a href="https://varosh.com.ua">varosh<span>Відкрий Закарпаття!</span></a>
		</div>
		<div class="d-flex social_links justify-content-center">
							<a href="https://www.facebook.com/Varosh.com.ua/" target="_blank"><div class="facebook-icon"><span><i class="fab fa-facebook-f"></i></span></div><div class="desk"> Facebook</div></a>
										<a href="https://www.instagram.com/the.varosh/" target="_blank"><div class="instagram-icon"><span><i class="fab fa-instagram"></i></span></div><div class="desk"> Instagram</div></a>
										<a href="https://t.me/thevarosh" target="_blank"><div class="telegram-icon"><span><i class="fab fa-telegram-plane"></span></i></div><div class="desk"> Telegram</div></a>
										<a href="https://www.youtube.com/channel/UChfrFDqCQi0CBkYJwoFTSYg" target="_blank"><div class="youtube-icon"><span><i class="fab fa-youtube"></i></span></div><div class="desk"> YouTube</div></a>
					</div>
		<div class="row d-flex align-items-center footer_row">
			<div class="col-lg-12 col-md-12">
				<ul id="menu-footer" class="footer_menu text-center"><li id="menu-item-46334" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46334"><a href="https://varosh.com.ua/pro-proekt/">Про проект</a></li>
<li id="menu-item-46332" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46332"><a href="https://varosh.com.ua/reklama/">Реклама</a></li>
<li id="menu-item-46331" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46331"><a href="https://varosh.com.ua/kontakty/">Контакти</a></li>
<li id="menu-item-46330" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46330"><a href="https://varosh.com.ua/vakansiyi/">Вакансії</a></li>
</ul>			</div>
		</div>
		<div class="row d-flex align-items-center copyright">
							<div class="col-lg-2 offset-lg-0 col-md-3 offset-md-3 col-sm-5 offset-sm-1 col-6">
					<img src="https://varosh.com.ua/wp-content/uploads/2019/05/1558502711.png" alt="USAID">
				</div>
										<div class="col-lg-3 col-md-3 col-sm-5 col-6">
					Даний проект виконується за<br />
підтримки Агентства США з<br />
міжнародного розвитку (USAID)				</div>
										<div class="col-lg-6 offset-lg-1 col-md-8 offset-md-2">
					2013-2020. Varosh — онлайн-журнал про Закарпаття. Передрук та<br />
використання матеріалів, опублікованих на varosh.com.ua, можливе тільки<br />
за умови відкритого гіперпосилання у першому або у другому абзаці.				</div>
					</div>
	</div>
	<script>
		jQuery(document).ready(function() {
			 if(jQuery(window).width() < 767){
				var jspic = jQuery('.event_mainpic').attr('data-mobile-bg');
				console.log('mobile');
			}else{
				var jspic = jQuery('.event_mainpic').attr('data-big-bg');
				console.log('desctop');
			}
			jQuery('.event_mainpic').css('background-image', 'url('+jspic+')');
			
		});
	</script>
</footer>
<script type='text/javascript'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"https:\/\/varosh.com.ua\/wp-admin\/admin-ajax.php","post_id":"135467"};
/* ]]> */
</script>
<script type='text/javascript' src='https://varosh.com.ua/wp-content/plugins/wp-postviews/postviews-cache.js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/uikit/3.0.2/js/uikit.min.js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/uikit/3.0.2/js/uikit-icons.min.js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/OwlCarousel2/2.3.4/owl.carousel.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxurl = "https:\/\/varosh.com.ua\/wp-admin\/admin-ajax.php";
var loadmore_params = {"posts":"{\"page\":0,\"name\":\"kit-varosh-znajomstvo-za-spilnym-snidankom-gotuyemo-gombovczi-syrnyky-granolu-ta-smuzi\",\"category_name\":\"life\",\"error\":\"\",\"m\":\"\",\"p\":0,\"post_parent\":\"\",\"subpost\":\"\",\"subpost_id\":\"\",\"attachment\":\"\",\"attachment_id\":0,\"pagename\":\"\",\"page_id\":0,\"second\":\"\",\"minute\":\"\",\"hour\":\"\",\"day\":0,\"monthnum\":0,\"year\":0,\"w\":0,\"tag\":\"\",\"cat\":\"\",\"tag_id\":\"\",\"author\":\"\",\"author_name\":\"\",\"feed\":\"\",\"tb\":\"\",\"paged\":0,\"meta_key\":\"\",\"meta_value\":\"\",\"preview\":\"\",\"s\":\"\",\"sentence\":\"\",\"title\":\"\",\"fields\":\"\",\"menu_order\":\"\",\"embed\":\"\",\"category__in\":[],\"category__not_in\":[],\"category__and\":[],\"post__in\":[],\"post__not_in\":[],\"post_name__in\":[],\"tag__in\":[],\"tag__not_in\":[],\"tag__and\":[],\"tag_slug__in\":[],\"tag_slug__and\":[],\"post_parent__in\":[],\"post_parent__not_in\":[],\"author__in\":[],\"author__not_in\":[],\"ignore_sticky_posts\":false,\"suppress_filters\":false,\"cache_results\":true,\"update_post_term_cache\":true,\"lazy_load_term_meta\":true,\"update_post_meta_cache\":true,\"post_type\":\"\",\"posts_per_page\":10,\"nopaging\":false,\"comments_per_page\":\"50\",\"no_found_rows\":false,\"order\":\"DESC\"}","current_page":"1","max_page":"0"};
var current_postid = "135467";
/* ]]> */
</script>
<script type='text/javascript' src='https://varosh.com.ua/wp-content/themes/varosh/js/common.js'></script>
<script type='text/javascript' src='https://varosh.com.ua/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://varosh.com.ua/wp-includes/js/wp-embed.min.js'></script>
</body>
</html><!-- WP Fastest Cache file was created in 0.43075513839722 seconds, on 14-12-21 17:18:54 -->