<!DOCTYPE html>
<html lang="uk">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no, shrink-to-fit=no">
		<link href="https://fonts.googleapis.com/css?family=Montserrat:400,600,700,900&subset=cyrillic" rel="stylesheet">
        <link rel="icon" type="image/png" sizes="16x16" href="/wp-content/themes/varosh/img/favicon.png">
        <link rel="icon" type="image/png" sizes="32x32" href="/wp-content/themes/varosh/img/favicon@2x.png">
	<title>Музика — наша зброя: Камерний хор «Cantus» виступив із концертами в складі вимушених переселенців — професійних музикантів</title>
<link rel="alternate" hreflang="uk" href="https://varosh.com.ua/vijna/muzyka-nasha-zbroya-kamernyj-hor-cantus-vystupyv-iz-konczertamy-v-skladi-vymushenyh-pereselencziv-profesijnyh-muzykantiv/" />

<!-- This site is optimized with the Yoast SEO plugin v11.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://varosh.com.ua/vijna/muzyka-nasha-zbroya-kamernyj-hor-cantus-vystupyv-iz-konczertamy-v-skladi-vymushenyh-pereselencziv-profesijnyh-muzykantiv/" />
<meta property="og:locale" content="uk_UA" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Музика — наша зброя: Камерний хор «Cantus» виступив із концертами в складі вимушених переселенців — професійних музикантів" />
<meta property="og:description" content="9 &#1082;&#1074;&#1110;&#1090;&#1085;&#1103; &#1074; &#1059;&#1078;&#1075;&#1086;&#1088;&#1086;&#1076;&#1089;&#1100;&#1082;&#1086;&#1084;&#1091; &#1061;&#1088;&#1077;&#1089;&#1090;&#1086;&#1074;&#1086;&#1079;&#1076;&#1074;&#1080;&#1078;&#1077;&#1085;&#1089;&#1100;&#1082;&#1086;&#1084;&#1091; &#1075;&#1088;&#1077;&#1082;&#1086;-&#1082;&#1072;&#1090;&#1086;&#1083;&#1080;&#1094;&#1100;&#1082;&#1086;&#1084;&#1091; &#1050;&#1072;&#1090;&#1077;&#1076;&#1088;&#1072;&#1083;&#1100;&#1085;&#1086;&#1084;&#1091; &#1089;&#1086;&#1073;&#1086;&#1088;&#1110; &#1090;&#1072; 10 &#1082;&#1074;&#1110;&#1090;&#1085;&#1103; &#1074; &#1052;&#1091;&#1082;&#1072;&#1095;&#1110;&#1074;&#1089;&#1100;&#1082;&#1086;&#1084;&#1091; &#1075;&#1088;&#1077;&#1082;&#1086;-&#1082;&#1072;&#1090;&#1086;&#1083;&#1080;&#1094;&#1100;&#1082;&#1086;&#1084;&#1091; &#1059;&#1089;&#1087;&#1077;&#1085;&#1089;&#1100;&#1082;&#1086;&#1084;&#1091; &#1089;&#1086;&#1073;&#1086;&#1088;&#1110;&nbsp;&#1074;&#1110;&#1076;&#1073;&#1091;&#1083;&#1080;&#1089;&#1100; &#1082;&#1086;&#1085;&#1094;&#1077;&#1088;&#1090;&#1080; &#1072;&#1082;&#1072;&#1076;&#1077;&#1084;&#1110;&#1095;&#1085;&#1086;&#1075;&#1086; &#1082;&#1072;&#1084;&#1077;&#1088;&#1085;&#1086;&#1075;&#1086; &#1093;&#1086;&#1088;&#1091; &laquo;Cantus&raquo; &#1089;&#1087;&#1110;&#1083;&#1100;&#1085;&#1086; &#1079; &#1082;&#1072;&#1084;&#1077;&#1088;&#1085;&#1080;&#1084; &#1086;&#1088;&#1082;&#1077;&#1089;&#1090;&#1088;&#1086;&#1084;. &#1047;&#1074;&#1091;&#1095;&#1072;&#1083;&#1080; &#1042;&#1110;&#1074;&#1072;&#1083;&#1100;&#1076;&#1110;, &#1041;&#1072;&#1093;, &#1043;&#1077;&#1085;&#1076;&#1077;&#1083;&#1100;. &#1041;&#1110;&#1083;&#1100;&#1096;&#1110;&#1089;&#1090;&#1100; &#1090;&#1074;&#1086;&#1088;&#1110;&#1074; &#1085;&#1086;&#1074;&#1086;&#1111; &#1086;&#1088;&#1082;&#1077;&#1089;&#1090;&#1088;&#1086;&#1074;&#1086;&#1111; &#1087;&#1088;&#1086;&#1075;&#1088;&#1072;&#1084;&#1080; &#1074;&#1076;&#1072;&#1083;&#1086;&#1089;&#1103; &#1074;&#1080;&#1082;&#1086;&#1085;&#1072;&#1090;&#1080; &#1079;&#1072;&#1074;&#1076;&#1103;&#1082;&#1080; &hellip; &#1074;&#1110;&#1081;&#1085;&#1110;. &#1058;&#1072;&#1082; &#1089;&#1090;&#1072;&#1083;&#1086;&#1089;&#1103;, &#1097;&#1086; &#1085;&#1072; &#1047;&#1072;&#1082;&#1072;&#1088;&#1087;&#1072;&#1090;&#1090;&#1110; &#1090;&#1080;&#1084;&#1095;&#1072;&#1089;&#1086;&#1074;&#1086; &#1087;&#1077;&#1088;&#1077;&#1073;&#1091;&#1074;&#1072;&#1102;&#1090;&#1100; &#1087;&#1088;&#1086;&#1092;&#1077;&#1089;&#1110;&#1081;&#1085;&#1110; &#1084;&#1091;&#1079;&#1080;&#1082;&#1072;&#1085;&#1090;&#1080; &#1053;&#1072;&#1094;&#1110;&#1086;&#1085;&#1072;&#1083;&#1100;&#1085;&#1086;&#1111; &#1092;&#1110;&#1083;&#1072;&#1088;&#1084;&#1086;&#1085;&#1110;&#1111; &#1110; &#1053;&#1072;&#1094;&#1110;&#1086;&#1085;&#1072;&#1083;&#1100;&#1085;&#1086;&#1111; &#1086;&#1087;&#1077;&#1088;&#1080; &#1059;&#1082;&#1088;&#1072;&#1111;&#1085;&#1080;. &#1047;&#1110;&#1073;&#1088;&#1072;&#1074;&#1096;&#1080; &hellip;" />
<meta property="og:url" content="https://varosh.com.ua/vijna/muzyka-nasha-zbroya-kamernyj-hor-cantus-vystupyv-iz-konczertamy-v-skladi-vymushenyh-pereselencziv-profesijnyh-muzykantiv/" />
<meta property="og:site_name" content="Varosh" />
<meta property="article:tag" content="Cantus" />
<meta property="article:tag" content="Війна в Україні" />
<meta property="article:tag" content="воєнний стан" />
<meta property="article:tag" content="Еміл Сокач" />
<meta property="article:section" content="Війна" />
<meta property="article:published_time" content="2022-04-12T07:38:51+00:00" />
<meta property="article:modified_time" content="2022-04-12T17:55:27+00:00" />
<meta property="og:updated_time" content="2022-04-12T17:55:27+00:00" />
<meta property="og:image" content="https://varosh.com.ua/wp-content/uploads/2022/04/1649748765.jpg" />
<meta property="og:image:secure_url" content="https://varosh.com.ua/wp-content/uploads/2022/04/1649748765.jpg" />
<meta property="og:image:width" content="2000" />
<meta property="og:image:height" content="1333" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="9 &#1082;&#1074;&#1110;&#1090;&#1085;&#1103; &#1074; &#1059;&#1078;&#1075;&#1086;&#1088;&#1086;&#1076;&#1089;&#1100;&#1082;&#1086;&#1084;&#1091; &#1061;&#1088;&#1077;&#1089;&#1090;&#1086;&#1074;&#1086;&#1079;&#1076;&#1074;&#1080;&#1078;&#1077;&#1085;&#1089;&#1100;&#1082;&#1086;&#1084;&#1091; &#1075;&#1088;&#1077;&#1082;&#1086;-&#1082;&#1072;&#1090;&#1086;&#1083;&#1080;&#1094;&#1100;&#1082;&#1086;&#1084;&#1091; &#1050;&#1072;&#1090;&#1077;&#1076;&#1088;&#1072;&#1083;&#1100;&#1085;&#1086;&#1084;&#1091; &#1089;&#1086;&#1073;&#1086;&#1088;&#1110; &#1090;&#1072; 10 &#1082;&#1074;&#1110;&#1090;&#1085;&#1103; &#1074; &#1052;&#1091;&#1082;&#1072;&#1095;&#1110;&#1074;&#1089;&#1100;&#1082;&#1086;&#1084;&#1091; &#1075;&#1088;&#1077;&#1082;&#1086;-&#1082;&#1072;&#1090;&#1086;&#1083;&#1080;&#1094;&#1100;&#1082;&#1086;&#1084;&#1091; &#1059;&#1089;&#1087;&#1077;&#1085;&#1089;&#1100;&#1082;&#1086;&#1084;&#1091; &#1089;&#1086;&#1073;&#1086;&#1088;&#1110;&nbsp;&#1074;&#1110;&#1076;&#1073;&#1091;&#1083;&#1080;&#1089;&#1100; &#1082;&#1086;&#1085;&#1094;&#1077;&#1088;&#1090;&#1080; &#1072;&#1082;&#1072;&#1076;&#1077;&#1084;&#1110;&#1095;&#1085;&#1086;&#1075;&#1086; &#1082;&#1072;&#1084;&#1077;&#1088;&#1085;&#1086;&#1075;&#1086; &#1093;&#1086;&#1088;&#1091; &laquo;Cantus&raquo; &#1089;&#1087;&#1110;&#1083;&#1100;&#1085;&#1086; &#1079; &#1082;&#1072;&#1084;&#1077;&#1088;&#1085;&#1080;&#1084; &#1086;&#1088;&#1082;&#1077;&#1089;&#1090;&#1088;&#1086;&#1084;. &#1047;&#1074;&#1091;&#1095;&#1072;&#1083;&#1080; &#1042;&#1110;&#1074;&#1072;&#1083;&#1100;&#1076;&#1110;, &#1041;&#1072;&#1093;, &#1043;&#1077;&#1085;&#1076;&#1077;&#1083;&#1100;. &#1041;&#1110;&#1083;&#1100;&#1096;&#1110;&#1089;&#1090;&#1100; &#1090;&#1074;&#1086;&#1088;&#1110;&#1074; &#1085;&#1086;&#1074;&#1086;&#1111; &#1086;&#1088;&#1082;&#1077;&#1089;&#1090;&#1088;&#1086;&#1074;&#1086;&#1111; &#1087;&#1088;&#1086;&#1075;&#1088;&#1072;&#1084;&#1080; &#1074;&#1076;&#1072;&#1083;&#1086;&#1089;&#1103; &#1074;&#1080;&#1082;&#1086;&#1085;&#1072;&#1090;&#1080; &#1079;&#1072;&#1074;&#1076;&#1103;&#1082;&#1080; &hellip; &#1074;&#1110;&#1081;&#1085;&#1110;. &#1058;&#1072;&#1082; &#1089;&#1090;&#1072;&#1083;&#1086;&#1089;&#1103;, &#1097;&#1086; &#1085;&#1072; &#1047;&#1072;&#1082;&#1072;&#1088;&#1087;&#1072;&#1090;&#1090;&#1110; &#1090;&#1080;&#1084;&#1095;&#1072;&#1089;&#1086;&#1074;&#1086; &#1087;&#1077;&#1088;&#1077;&#1073;&#1091;&#1074;&#1072;&#1102;&#1090;&#1100; &#1087;&#1088;&#1086;&#1092;&#1077;&#1089;&#1110;&#1081;&#1085;&#1110; &#1084;&#1091;&#1079;&#1080;&#1082;&#1072;&#1085;&#1090;&#1080; &#1053;&#1072;&#1094;&#1110;&#1086;&#1085;&#1072;&#1083;&#1100;&#1085;&#1086;&#1111; &#1092;&#1110;&#1083;&#1072;&#1088;&#1084;&#1086;&#1085;&#1110;&#1111; &#1110; &#1053;&#1072;&#1094;&#1110;&#1086;&#1085;&#1072;&#1083;&#1100;&#1085;&#1086;&#1111; &#1086;&#1087;&#1077;&#1088;&#1080; &#1059;&#1082;&#1088;&#1072;&#1111;&#1085;&#1080;. &#1047;&#1110;&#1073;&#1088;&#1072;&#1074;&#1096;&#1080; [&hellip;]" />
<meta name="twitter:title" content="Музика — наша зброя: Камерний хор «Cantus» виступив із концертами в складі вимушених переселенців — професійних музикантів" />
<meta name="twitter:image" content="https://varosh.com.ua/wp-content/uploads/2022/04/1649748765.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://varosh.com.ua/#organization","name":"Varosh","url":"https://varosh.com.ua/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://varosh.com.ua/#logo","url":"https://varosh.com.ua/wp-content/uploads/2019/06/1560227251.png","width":200,"height":100,"caption":"Varosh"},"image":{"@id":"https://varosh.com.ua/#logo"}},{"@type":"WebSite","@id":"https://varosh.com.ua/#website","url":"https://varosh.com.ua/","name":"Varosh","publisher":{"@id":"https://varosh.com.ua/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://varosh.com.ua/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://varosh.com.ua/vijna/muzyka-nasha-zbroya-kamernyj-hor-cantus-vystupyv-iz-konczertamy-v-skladi-vymushenyh-pereselencziv-profesijnyh-muzykantiv/#webpage","url":"https://varosh.com.ua/vijna/muzyka-nasha-zbroya-kamernyj-hor-cantus-vystupyv-iz-konczertamy-v-skladi-vymushenyh-pereselencziv-profesijnyh-muzykantiv/","inLanguage":"uk","name":"\u041c\u0443\u0437\u0438\u043a\u0430 \u2014 \u043d\u0430\u0448\u0430 \u0437\u0431\u0440\u043e\u044f: \u041a\u0430\u043c\u0435\u0440\u043d\u0438\u0439 \u0445\u043e\u0440 \u00abCantus\u00bb \u0432\u0438\u0441\u0442\u0443\u043f\u0438\u0432 \u0456\u0437 \u043a\u043e\u043d\u0446\u0435\u0440\u0442\u0430\u043c\u0438 \u0432 \u0441\u043a\u043b\u0430\u0434\u0456 \u0432\u0438\u043c\u0443\u0448\u0435\u043d\u0438\u0445 \u043f\u0435\u0440\u0435\u0441\u0435\u043b\u0435\u043d\u0446\u0456\u0432 \u2014 \u043f\u0440\u043e\u0444\u0435\u0441\u0456\u0439\u043d\u0438\u0445 \u043c\u0443\u0437\u0438\u043a\u0430\u043d\u0442\u0456\u0432","isPartOf":{"@id":"https://varosh.com.ua/#website"},"image":{"@type":"ImageObject","@id":"https://varosh.com.ua/vijna/muzyka-nasha-zbroya-kamernyj-hor-cantus-vystupyv-iz-konczertamy-v-skladi-vymushenyh-pereselencziv-profesijnyh-muzykantiv/#primaryimage","url":"https://varosh.com.ua/wp-content/uploads/2022/04/1649748765.jpg","width":2000,"height":1333,"caption":"\u043c\u0435\u0439\u043d \u0432\u043e\u0454\u043d\u043d\u0438\u0439 \u043a\u043e\u043d\u0446\u0435\u0440\u0442 \u041a\u0430\u043d\u0442\u0443\u0441img 0908"},"primaryImageOfPage":{"@id":"https://varosh.com.ua/vijna/muzyka-nasha-zbroya-kamernyj-hor-cantus-vystupyv-iz-konczertamy-v-skladi-vymushenyh-pereselencziv-profesijnyh-muzykantiv/#primaryimage"},"datePublished":"2022-04-12T07:38:51+00:00","dateModified":"2022-04-12T17:55:27+00:00"},{"@type":"Article","@id":"https://varosh.com.ua/vijna/muzyka-nasha-zbroya-kamernyj-hor-cantus-vystupyv-iz-konczertamy-v-skladi-vymushenyh-pereselencziv-profesijnyh-muzykantiv/#article","isPartOf":{"@id":"https://varosh.com.ua/vijna/muzyka-nasha-zbroya-kamernyj-hor-cantus-vystupyv-iz-konczertamy-v-skladi-vymushenyh-pereselencziv-profesijnyh-muzykantiv/#webpage"},"author":{"@id":"https://varosh.com.ua/author/evelina/#author","name":"\u0413\u0443\u0440\u043d\u0438\u0446\u044c\u043a\u0430 \u0415\u0432\u0435\u043b\u0456\u043d\u0430"},"publisher":{"@id":"https://varosh.com.ua/#organization"},"headline":"\u041c\u0443\u0437\u0438\u043a\u0430 \u2014 \u043d\u0430\u0448\u0430 \u0437\u0431\u0440\u043e\u044f: \u041a\u0430\u043c\u0435\u0440\u043d\u0438\u0439 \u0445\u043e\u0440 \u00abCantus\u00bb \u0432\u0438\u0441\u0442\u0443\u043f\u0438\u0432 \u0456\u0437 \u043a\u043e\u043d\u0446\u0435\u0440\u0442\u0430\u043c\u0438 \u0432 \u0441\u043a\u043b\u0430\u0434\u0456 \u0432\u0438\u043c\u0443\u0448\u0435\u043d\u0438\u0445 \u043f\u0435\u0440\u0435\u0441\u0435\u043b\u0435\u043d\u0446\u0456\u0432 \u2014 \u043f\u0440\u043e\u0444\u0435\u0441\u0456\u0439\u043d\u0438\u0445 \u043c\u0443\u0437\u0438\u043a\u0430\u043d\u0442\u0456\u0432","datePublished":"2022-04-12T07:38:51+00:00","dateModified":"2022-04-12T17:55:27+00:00","commentCount":0,"mainEntityOfPage":"https://varosh.com.ua/vijna/muzyka-nasha-zbroya-kamernyj-hor-cantus-vystupyv-iz-konczertamy-v-skladi-vymushenyh-pereselencziv-profesijnyh-muzykantiv/#webpage","image":{"@id":"https://varosh.com.ua/vijna/muzyka-nasha-zbroya-kamernyj-hor-cantus-vystupyv-iz-konczertamy-v-skladi-vymushenyh-pereselencziv-profesijnyh-muzykantiv/#primaryimage"},"keywords":"Cantus,\u0412\u0456\u0439\u043d\u0430 \u0432 \u0423\u043a\u0440\u0430\u0457\u043d\u0456,\u0432\u043e\u0454\u043d\u043d\u0438\u0439 \u0441\u0442\u0430\u043d,\u0415\u043c\u0456\u043b \u0421\u043e\u043a\u0430\u0447","articleSection":"\u0412\u0456\u0439\u043d\u0430"},{"@type":"Person","@id":"https://varosh.com.ua/author/evelina/#author","name":"\u0413\u0443\u0440\u043d\u0438\u0446\u044c\u043a\u0430 \u0415\u0432\u0435\u043b\u0456\u043d\u0430","image":{"@type":"ImageObject","@id":"https://varosh.com.ua/#personlogo","url":"https://secure.gravatar.com/avatar/d4e399530cef7b11e562cc5f7c9bd204?s=96&d=mm&r=g","caption":"\u0413\u0443\u0440\u043d\u0438\u0446\u044c\u043a\u0430 \u0415\u0432\u0435\u043b\u0456\u043d\u0430"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Varosh &raquo; стрічка" href="https://varosh.com.ua/feed/" />
<link rel="alternate" type="application/rss+xml" title="Varosh &raquo; Канал коментарів" href="https://varosh.com.ua/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Varosh &raquo; Музика — наша зброя: Камерний хор «Cantus» виступив із концертами в складі вимушених переселенців — професійних музикантів Канал коментарів" href="https://varosh.com.ua/vijna/muzyka-nasha-zbroya-kamernyj-hor-cantus-vystupyv-iz-konczertamy-v-skladi-vymushenyh-pereselencziv-profesijnyh-muzykantiv/feed/" />
<link rel='stylesheet' id='wp-block-library-css'  href='https://varosh.com.ua/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpml-legacy-post-translations-0-css'  href='//varosh.com.ua/wp-content/plugins/sitepress-multilingual-cms/templates/language-switchers/legacy-post-translations/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-grid-css-css'  href='https://varosh.com.ua/wp-content/themes/varosh/css/bootstrap-grid.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css-css'  href='https://varosh.com.ua/wp-content/themes/varosh/libs/fontawesome/css/all.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='normalize-css-css'  href='https://varosh.com.ua/wp-content/themes/varosh/libs/normalize-css/normalize.css' type='text/css' media='all' />
<link rel='stylesheet' id='selectize-css-css'  href='https://varosh.com.ua/wp-content/themes/varosh/libs/selectize/dist/css/selectize.css' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel-css-css'  href='https://cdnjs.cloudflare.com/ajax/libs/OwlCarousel2/2.3.4/assets/owl.carousel.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='owl-theme-css-css'  href='https://cdnjs.cloudflare.com/ajax/libs/OwlCarousel2/2.3.4/assets/owl.theme.default.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='varosh-css-css'  href='https://varosh.com.ua/wp-content/themes/varosh/style.css' type='text/css' media='all' />
<script type='text/javascript' src='https://varosh.com.ua/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://varosh.com.ua/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='https://varosh.com.ua/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://varosh.com.ua/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://varosh.com.ua/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.15" />
<link rel='shortlink' href='https://varosh.com.ua/?p=147887' />
<link rel="alternate" type="application/json+oembed" href="https://varosh.com.ua/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvarosh.com.ua%2Fvijna%2Fmuzyka-nasha-zbroya-kamernyj-hor-cantus-vystupyv-iz-konczertamy-v-skladi-vymushenyh-pereselencziv-profesijnyh-muzykantiv%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://varosh.com.ua/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvarosh.com.ua%2Fvijna%2Fmuzyka-nasha-zbroya-kamernyj-hor-cantus-vystupyv-iz-konczertamy-v-skladi-vymushenyh-pereselencziv-profesijnyh-muzykantiv%2F&#038;format=xml" />
<meta name="generator" content="WPML ver:4.2.5 stt:9,1,23,44,45,10,54;" />
<meta name="generator" content="Site Kit by Google 1.8.1" /><meta property="fb:app_id" content="855857934747540" /><script async defer crossorigin="anonymous" src="https://connect.facebook.net/uk_UA/sdk.js#xfbml=1&version=v3.3&appId=855857934747540"></script><script data-ad-client="ca-pub-8720250286846072" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><meta name="google-site-verification" content="5FOakAnmuWFVT922KjJZjOruc0ejpA7U4l-A6ok5pYQ">		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
			<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-38201718-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-38201718-1');
</script></head>
<body class="post-template-default single single-post postid-147887 single-format-standard">
	<div class="menu-pop">
		<a src="#" alt="Search" class="top-nav_search mob"><i class="fas fa-search"></i></a>
		<div class="top-nav_logo">
			<a href="https://varosh.com.ua">varosh</a>
		</div>
		<ul id="menu-primary" class="top-menu"><li id="menu-item-147519" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-147519"><a href="https://varosh.com.ua/./vijna/">Війна</a></li>
<li id="menu-item-64" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64"><a href="https://varosh.com.ua/./ludy/">Люди</a></li>
<li id="menu-item-55007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55007"><a href="https://varosh.com.ua/./noviny/">Новини</a></li>
<li id="menu-item-61" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61"><a href="https://varosh.com.ua/./life/">Життя</a></li>
<li id="menu-item-139808" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139808"><a href="https://varosh.com.ua/./biznes/">Бізнес</a></li>
<li id="menu-item-46273" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46273"><a href="https://varosh.com.ua/./miscya/">Місця</a></li>
<li id="menu-item-139683" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139683"><a href="https://varosh.com.ua/./art/">ART</a></li>
<li id="menu-item-137844" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137844"><a href="https://varosh.com.ua/./dumky/">Думки</a></li>
<li id="menu-item-141059" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141059"><a href="https://varosh.com.ua/./zdorovya/">Здоров&#8217;я</a></li>
<li id="menu-item-68" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68"><a href="/projects/">Спецпроекти</a></li>
</ul>		<div class="d-flex social_links justify-content-center">
							<a href="https://www.facebook.com/Varosh.com.ua/" target="_blank"><div class="facebook-icon"><span><i class="fab fa-facebook-f"></i></span></div><div>Facebook</div></a>
						                  
				<a href="https://www.instagram.com/the.varosh/" target="_blank"><div class="instagram-icon"><span><i class="fab fa-instagram"></i></span></div><div>Instagram</div></a>
										<a href="https://t.me/thevarosh" target="_blank"><div class="telegram-icon"><span><i class="fab fa-telegram-plane"></i></span></div><div>Telegram</div></a>
										<a href="https://www.youtube.com/channel/UChfrFDqCQi0CBkYJwoFTSYg" target="_blank"><div class="youtube-icon"><span><i class="fab fa-youtube"></i></span></div><div>YouTube</div></a>
					</div>
	</div>
	<div class="search-pop ">
		<form action="/" method="get">
			<input type="text" name="s" id="search" class="search-input" value="" placeholder="Введіть пошуковий запит..."/>
			<button type="submit"><i class="fas fa-search"></i></button>
		</form>
	</div>
			<div class="container">
			<div class="top-nav desk">
				<div class="row">
					<div class="col ">
						<div class="top-nav_logo">
							<a href="https://varosh.com.ua">varosh</a>
						</div>
					</div>
					<nav class="col d-flex align-items-center ">
						<ul id="menu-primary-1" class="top-nav_menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-147519"><a href="https://varosh.com.ua/./vijna/">Війна</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64"><a href="https://varosh.com.ua/./ludy/">Люди</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55007"><a href="https://varosh.com.ua/./noviny/">Новини</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61"><a href="https://varosh.com.ua/./life/">Життя</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139808"><a href="https://varosh.com.ua/./biznes/">Бізнес</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46273"><a href="https://varosh.com.ua/./miscya/">Місця</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139683"><a href="https://varosh.com.ua/./art/">ART</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137844"><a href="https://varosh.com.ua/./dumky/">Думки</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141059"><a href="https://varosh.com.ua/./zdorovya/">Здоров&#8217;я</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68"><a href="/projects/">Спецпроекти</a></li>
</ul>						<a src="#" alt="Search" class="top-nav_search desk"><i class="fas fa-search"></i></a>
						<a href="#" class="toggle-mnu"><span></span></a>
					</nav>
				</div>
			</div>

			<!-- START Mobile menu -->
			<div class="top-nav mob">
				<div class="row">
					<div class="col d-flex justify-content-start">
						<a src="#" alt="Search" class="top-nav_search"><i class="fas fa-search"></i></a>
					</div>
					<div class="col d-flex justify-content-center">
						<div class="top-nav_logo">
							<a href="https://varosh.com.ua">varosh</a>
						</div>
					</div>
					<div class="col d-flex justify-content-end">
						<a href="#" class="toggle-mnu"><span></span></a>
					</div>
				</div>
			</div>
			<!-- END Mobile menu -->
		</div>
	                                        <!-- Posts and Events Main Image -->
                <div class="event_mainpic d-flex align-items-center justify-content-end" data-big-bg="https://varosh.com.ua/wp-content/uploads/2022/04/1649748765-1920x486.jpg" data-mobile-bg="https://varosh.com.ua/wp-content/uploads/2022/04/1649748765.jpg" >
                    <div class="container">
                        <span>Війна</span><h1>Музика — наша зброя: Камерний хор «Cantus» виступив із концертами в складі вимушених переселенців — професійних музикантів</h1>
<div class="row event-data">
	<div class="col-md-12 text-center">
		<span class="date">12 Квітня 2022</span>
		<span class="view"><i class="fas fa-eye"></i><span class="view-counter">477</span></span>
		<span class="comments"><i class="far fa-comment-alt"></i></i> <span class="fb-comments-count" data-href="https://varosh.com.ua/vijna/muzyka-nasha-zbroya-kamernyj-hor-cantus-vystupyv-iz-konczertamy-v-skladi-vymushenyh-pereselencziv-profesijnyh-muzykantiv/"></span></span>
	</div>
</div>                    </div>
                </div>
                        <!-- END Main Image --> 

            <!-- Content -->
            <div class="content-wrap container withrightblock">
                                <!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body><p>9 &#1082;&#1074;&#1110;&#1090;&#1085;&#1103; &#1074; &#1059;&#1078;&#1075;&#1086;&#1088;&#1086;&#1076;&#1089;&#1100;&#1082;&#1086;&#1084;&#1091; &#1061;&#1088;&#1077;&#1089;&#1090;&#1086;&#1074;&#1086;&#1079;&#1076;&#1074;&#1080;&#1078;&#1077;&#1085;&#1089;&#1100;&#1082;&#1086;&#1084;&#1091; &#1075;&#1088;&#1077;&#1082;&#1086;-&#1082;&#1072;&#1090;&#1086;&#1083;&#1080;&#1094;&#1100;&#1082;&#1086;&#1084;&#1091; &#1050;&#1072;&#1090;&#1077;&#1076;&#1088;&#1072;&#1083;&#1100;&#1085;&#1086;&#1084;&#1091; &#1089;&#1086;&#1073;&#1086;&#1088;&#1110; &#1090;&#1072; 10 &#1082;&#1074;&#1110;&#1090;&#1085;&#1103; &#1074; &#1052;&#1091;&#1082;&#1072;&#1095;&#1110;&#1074;&#1089;&#1100;&#1082;&#1086;&#1084;&#1091; &#1075;&#1088;&#1077;&#1082;&#1086;-&#1082;&#1072;&#1090;&#1086;&#1083;&#1080;&#1094;&#1100;&#1082;&#1086;&#1084;&#1091; &#1059;&#1089;&#1087;&#1077;&#1085;&#1089;&#1100;&#1082;&#1086;&#1084;&#1091; &#1089;&#1086;&#1073;&#1086;&#1088;&#1110;<span class="Apple-converted-space">&nbsp;</span>&#1074;&#1110;&#1076;&#1073;&#1091;&#1083;&#1080;&#1089;&#1100; &#1082;&#1086;&#1085;&#1094;&#1077;&#1088;&#1090;&#1080; &#1072;&#1082;&#1072;&#1076;&#1077;&#1084;&#1110;&#1095;&#1085;&#1086;&#1075;&#1086; &#1082;&#1072;&#1084;&#1077;&#1088;&#1085;&#1086;&#1075;&#1086; &#1093;&#1086;&#1088;&#1091; &laquo;Cantus&raquo; &#1089;&#1087;&#1110;&#1083;&#1100;&#1085;&#1086; &#1079; &#1082;&#1072;&#1084;&#1077;&#1088;&#1085;&#1080;&#1084; &#1086;&#1088;&#1082;&#1077;&#1089;&#1090;&#1088;&#1086;&#1084;.</p>
<p>&#1047;&#1074;&#1091;&#1095;&#1072;&#1083;&#1080; &#1042;&#1110;&#1074;&#1072;&#1083;&#1100;&#1076;&#1110;, &#1041;&#1072;&#1093;, &#1043;&#1077;&#1085;&#1076;&#1077;&#1083;&#1100;. &#1041;&#1110;&#1083;&#1100;&#1096;&#1110;&#1089;&#1090;&#1100; &#1090;&#1074;&#1086;&#1088;&#1110;&#1074; &#1085;&#1086;&#1074;&#1086;&#1111; &#1086;&#1088;&#1082;&#1077;&#1089;&#1090;&#1088;&#1086;&#1074;&#1086;&#1111; &#1087;&#1088;&#1086;&#1075;&#1088;&#1072;&#1084;&#1080; &#1074;&#1076;&#1072;&#1083;&#1086;&#1089;&#1103; &#1074;&#1080;&#1082;&#1086;&#1085;&#1072;&#1090;&#1080; &#1079;&#1072;&#1074;&#1076;&#1103;&#1082;&#1080; &hellip; &#1074;&#1110;&#1081;&#1085;&#1110;.</p>
<img class="alignnone size-medium wp-image-147976" src="https://varosh.com.ua/wp-content/uploads/2022/04/1649746943-660x440.jpg" alt="&#1074;&#1086;&#1108;&#1085;&#1085;&#1080;&#1081; &#1082;&#1086;&#1085;&#1094;&#1077;&#1088;&#1090; &#1050;&#1072;&#1085;&#1090;&#1091;&#1089;img 0946" width="660" height="440" srcset="https://varosh.com.ua/wp-content/uploads/2022/04/1649746943-660x440.jpg 660w, https://varosh.com.ua/wp-content/uploads/2022/04/1649746943-768x512.jpg 768w, https://varosh.com.ua/wp-content/uploads/2022/04/1649746943-960x640.jpg 960w" sizes="(max-width: 660px) 100vw, 660px"><p>&#1058;&#1072;&#1082; &#1089;&#1090;&#1072;&#1083;&#1086;&#1089;&#1103;, &#1097;&#1086; &#1085;&#1072; &#1047;&#1072;&#1082;&#1072;&#1088;&#1087;&#1072;&#1090;&#1090;&#1110; &#1090;&#1080;&#1084;&#1095;&#1072;&#1089;&#1086;&#1074;&#1086; &#1087;&#1077;&#1088;&#1077;&#1073;&#1091;&#1074;&#1072;&#1102;&#1090;&#1100; &#1087;&#1088;&#1086;&#1092;&#1077;&#1089;&#1110;&#1081;&#1085;&#1110; &#1084;&#1091;&#1079;&#1080;&#1082;&#1072;&#1085;&#1090;&#1080; &#1053;&#1072;&#1094;&#1110;&#1086;&#1085;&#1072;&#1083;&#1100;&#1085;&#1086;&#1111; &#1092;&#1110;&#1083;&#1072;&#1088;&#1084;&#1086;&#1085;&#1110;&#1111; &#1110; &#1053;&#1072;&#1094;&#1110;&#1086;&#1085;&#1072;&#1083;&#1100;&#1085;&#1086;&#1111; &#1086;&#1087;&#1077;&#1088;&#1080; &#1059;&#1082;&#1088;&#1072;&#1111;&#1085;&#1080;. &#1047;&#1110;&#1073;&#1088;&#1072;&#1074;&#1096;&#1080; &#1111;&#1093;, &#1076;&#1080;&#1088;&#1080;&#1075;&#1077;&#1085;&#1090; &#1090;&#1072; &#1093;&#1091;&#1076;&#1086;&#1078;&#1085;&#1110;&#1081; &#1082;&#1077;&#1088;&#1110;&#1074;&#1085;&#1080;&#1082; &laquo;&#1050;&#1072;&#1085;&#1090;&#1091;&#1089;&#1091;&raquo; <strong>&#1045;&#1084;&#1110;&#1083; &#1057;&#1086;&#1082;&#1072;&#1095;</strong> &#1079;&#1072; &#1076;&#1091;&#1078;&#1077; &#1082;&#1086;&#1088;&#1086;&#1090;&#1082;&#1080;&#1081; &#1095;&#1072;&#1089; &#1089;&#1090;&#1074;&#1086;&#1088;&#1080;&#1074; &#1110;&#1084;&#1087;&#1088;&#1086;&#1074;&#1110;&#1079;&#1086;&#1074;&#1072;&#1085;&#1091; &#1087;&#1088;&#1086;&#1075;&#1088;&#1072;&#1084;&#1091;. &#1059; &#1089;&#1082;&#1083;&#1072;&#1076;&#1110; &#1087;&#1088;&#1086;&#1074;&#1110;&#1076;&#1085;&#1080;&#1093; &#1091;&#1082;&#1088;&#1072;&#1111;&#1085;&#1089;&#1100;&#1082;&#1080;&#1093; &#1089;&#1082;&#1088;&#1080;&#1087;&#1072;&#1083;&#1110;&#1074;, &#1072;&#1083;&#1100;&#1090;&#1080;&#1089;&#1090;&#1110;&#1074; &#1090;&#1072; &#1075;&#1086;&#1073;&#1086;&#1111;&#1089;&#1090;&#1082;&#1080; &laquo;Cantus&raquo; &#1074;&#1080;&#1089;&#1090;&#1091;&#1087;&#1080;&#1074; &#1110;&#1079; &#1082;&#1086;&#1085;&#1094;&#1077;&#1088;&#1090;&#1072;&#1084;&#1080;.</p>
<img class="size-medium wp-image-147894" src="https://varosh.com.ua/wp-content/uploads/2022/04/1649745140-660x409.jpg" alt="&#1050;&#1072;&#1085;&#1090;&#1091;&#1089; &#1086;&#1073;&#1108;&#1076;&#1085;&#1072;&#1085;&#1080;&#1081;img 9922" width="660" height="409" srcset="https://varosh.com.ua/wp-content/uploads/2022/04/1649745140-660x409.jpg 660w, https://varosh.com.ua/wp-content/uploads/2022/04/1649745140-768x476.jpg 768w, https://varosh.com.ua/wp-content/uploads/2022/04/1649745140-960x595.jpg 960w" sizes="(max-width: 660px) 100vw, 660px"><p>&#1047;&#1110;&#1073;&#1088;&#1072;&#1085;&#1110; &#1082;&#1086;&#1096;&#1090;&#1080; &#1089;&#1087;&#1088;&#1103;&#1084;&#1091;&#1074;&#1072;&#1083;&#1080; &#1085;&#1072; &#1087;&#1086;&#1090;&#1088;&#1077;&#1073;&#1080; 128-&#1111; &#1075;&#1110;&#1088;&#1089;&#1100;&#1082;&#1086;-&#1096;&#1090;&#1091;&#1088;&#1084;&#1086;&#1074;&#1086;&#1111; &#1073;&#1088;&#1080;&#1075;&#1072;&#1076;&#1080;.</p>
<p>&mdash; &#1052;&#1091;&#1079;&#1080;&#1082;&#1072; &mdash;&nbsp;&#1094;&#1077; &#1085;&#1072;&#1096;&#1072; &#1079;&#1073;&#1088;&#1086;&#1103; &#1110; &#1090;&#1077;, &#1095;&#1080;&#1084; &#1084;&#1080; &#1084;&#1086;&#1078;&#1077;&#1084;&#1086; &#1076;&#1086;&#1087;&#1086;&#1084;&#1072;&#1075;&#1072;&#1090;&#1080; &#1091;&#1082;&#1088;&#1072;&#1111;&#1085;&#1094;&#1103;&#1084; &#1091; &#1085;&#1072;&#1096; &#1095;&#1072;&#1089;, &mdash;&nbsp;&#1082;&#1072;&#1078;&#1077; &#1045;&#1084;&#1110;&#1083; &#1057;&#1086;&#1082;&#1072;&#1095;.<span class="Apple-converted-space">&nbsp;</span></p>
<p>&#1056;&#1086;&#1079;&#1087;&#1086;&#1074;&#1110;&#1076;&#1072;&#1108;&#1084;&#1086; &#1076;&#1077;&#1090;&#1072;&#1083;&#1100;&#1085;&#1110;&#1096;&#1077; &#1087;&#1088;&#1086; &#1094;&#1077;&#1081; &#1091;&#1085;&#1110;&#1082;&#1072;&#1083;&#1100;&#1085;&#1080;&#1081; &#1087;&#1088;&#1086;&#1108;&#1082;&#1090;.</p>
<p>&#1047;&#1072; &#1076;&#1074;&#1072; &#1076;&#1085;&#1110; &#1076;&#1086; &#1082;&#1086;&#1085;&#1094;&#1077;&#1088;&#1090;&#1091; &laquo;Cantus&raquo; &#1079;&#1073;&#1080;&#1088;&#1072;&#1108;&#1090;&#1100;&#1089;&#1103; &#1085;&#1072; &#1088;&#1077;&#1087;&#1077;&#1090;&#1080;&#1094;&#1110;&#1102;. &#1044;&#1080;&#1089;&#1094;&#1080;&#1087;&#1083;&#1110;&#1085;&#1072;, &#1103;&#1082; &#1079;&#1072;&#1074;&#1078;&#1076;&#1080;, &#1079;&#1072;&#1083;&#1110;&#1079;&#1085;&#1072; &mdash;&nbsp;&#1088;&#1110;&#1074;&#1085;&#1086; &#1086; 12.00 &mdash; &#1074;&#1089;&#1110; &#1074; &#1079;&#1072;&#1083;&#1110;. &#1058;&#1088;&#1072;&#1076;&#1080;&#1094;&#1110;&#1081;&#1085;&#1086; &#1087;&#1077;&#1088;&#1077;&#1076; &#1087;&#1086;&#1095;&#1072;&#1090;&#1082;&#1086;&#1084; &#1088;&#1086;&#1079;&#1089;&#1087;&#1110;&#1074;&#1082;&#1080; &mdash;&nbsp;&laquo;&#1052;&#1085;&#1086;&#1075;&#1072;&#1103; &#1083;&#1110;&#1090;&raquo; &#1076;&#1083;&#1103; &#1110;&#1084;&#1077;&#1085;&#1080;&#1085;&#1085;&#1080;&#1082;&#1072;. &#1057;&#1100;&#1086;&#1075;&#1086;&#1076;&#1085;&#1110; &#1094;&#1077; &#1085;&#1086;&#1074;&#1072;&#1095;&#1086;&#1082; &#1091; &#1082;&#1086;&#1083;&#1077;&#1082;&#1090;&#1080;&#1074;&#1110; <b>&#1044;&#1084;&#1080;&#1090;&#1088;&#1086; &#1060;&#1110;&#1083;&#1072;&#1090;&#1086;&#1074;, &#1089;&#1086;&#1083;&#1110;&#1089;&#1090; &#1086;&#1088;&#1082;&#1077;&#1089;&#1090;&#1088;&#1091; &#1053;&#1072;&#1094;&#1110;&#1086;&#1085;&#1072;&#1083;&#1100;&#1085;&#1086;&#1111; &#1086;&#1087;&#1077;&#1088;&#1080; &#1059;&#1082;&#1088;&#1072;&#1111;&#1085;&#1080;</b>.<span class="Apple-converted-space">&nbsp; </span>&#1057;&#1074;&#1086;&#1111; 35 &#1074;&#1110;&#1085; &#1079;&#1091;&#1089;&#1090;&#1088;&#1110;&#1095;&#1072;&#1108; &#1076;&#1072;&#1083;&#1077;&#1082;&#1086; &#1074;&#1110;&#1076; &#1076;&#1086;&#1084;&#1091;. &#1042;&#1080;&#1084;&#1091;&#1096;&#1077;&#1085;&#1080;&#1093; &#1087;&#1077;&#1088;&#1077;&#1089;&#1077;&#1083;&#1077;&#1085;&#1094;&#1110;&#1074; &#1091; &laquo;&#1050;&#1072;&#1085;&#1090;&#1091;&#1089;&#1110;&raquo; &#1097;&#1086;&#1085;&#1072;&#1081;&#1084;&#1077;&#1085;&#1096;&#1077; &#1076;&#1077;&#1089;&#1103;&#1090;&#1077;&#1088;&#1086;. &#1061;&#1090;&#1086;&#1089;&#1100; &#1111;&#1076;&#1077;, &#1110;&#1085;&#1096;&#1110; &#1087;&#1088;&#1080;&#1108;&#1076;&#1085;&#1091;&#1102;&#1090;&#1100;&#1089;&#1103;, &#1090;&#1072; &#1093;&#1086;&#1088; &#1087;&#1088;&#1086;&#1076;&#1086;&#1074;&#1078;&#1091;&#1108; &#1075;&#1086;&#1090;&#1091;&#1074;&#1072;&#1090;&#1080; &#1085;&#1086;&#1074;&#1091; &#1087;&#1088;&#1086;&#1075;&#1088;&#1072;&#1084;&#1091;.<span class="Apple-converted-space">&nbsp;</span></p>
<img class="alignnone wp-image-147901 size-medium" src="https://varosh.com.ua/wp-content/uploads/2022/04/1649745274-660x440.jpg" alt="&#1050;&#1072;&#1085;&#1090;&#1091;&#1089; &#1086;&#1073;&#1108;&#1076;&#1085;&#1072;&#1085;&#1080;&#1081;img 9999 2" width="660" height="440" srcset="https://varosh.com.ua/wp-content/uploads/2022/04/1649745274-660x440.jpg 660w, https://varosh.com.ua/wp-content/uploads/2022/04/1649745274-768x512.jpg 768w, https://varosh.com.ua/wp-content/uploads/2022/04/1649745274-960x640.jpg 960w" sizes="(max-width: 660px) 100vw, 660px"><p><span style="font-size: 16px">&#1044;&#1084;&#1080;&#1090;&#1088;&#1072; &#1060;&#1110;&#1083;&#1072;&#1090;&#1086;&#1074;&#1072; &#1079; &#1088;&#1086;&#1076;&#1080;&#1085;&#1086;&#1102; &#1074;&#1110;&#1081;&#1085;&#1072; &#1074;&#1080;&#1075;&#1085;&#1072;&#1083;&#1072; &#1079; &#1088;&#1110;&#1076;&#1085;&#1086;&#1075;&#1086; &#1050;&#1080;&#1108;&#1074;&#1072;, &#1082;&#1086;&#1083;&#1080; &#1088;&#1086;&#1089;&#1110;&#1081;&#1089;&#1100;&#1082;&#1110; &#1074;&#1110;&#1081;&#1089;&#1100;&#1082;&#1072; &#1085;&#1072;&#1084;&#1072;&#1075;&#1072;&#1083;&#1080;&#1089;&#1103; &#1079;&#1072;&#1093;&#1086;&#1087;&#1080;&#1090;&#1080; &#1084;&#1110;&#1089;&#1090;&#1086;.</span></p>
<p>&mdash; &#1059; &#1084;&#1077;&#1085;&#1077; &#1074;&#1089;&#1103; &#1089;&#1110;&#1084;&rsquo;&#1103; &#1084;&#1091;&#1079;&#1080;&#1095;&#1085;&#1072;. &#1044;&#1088;&#1091;&#1078;&#1080;&#1085;&#1072; &#1087;&#1088;&#1072;&#1094;&#1102;&#1108; &#1091; &#1092;&#1110;&#1083;&#1072;&#1088;&#1084;&#1086;&#1085;&#1110;&#1111;, &#1076;&#1074;&#1086;&#1108; &#1076;&#1110;&#1090;&#1077;&#1081; (7 &#1110; 9 &#1088;&#1086;&#1082;&#1110;&#1074;) &#1074;&#1110;&#1076;&#1074;&#1110;&#1076;&#1091;&#1102;&#1090;&#1100; &#1089;&#1087;&#1077;&#1094;&#1110;&#1072;&#1083;&#1110;&#1079;&#1086;&#1074;&#1072;&#1085;&#1091; &#1084;&#1091;&#1079;&#1080;&#1095;&#1085;&#1091; &#1096;&#1082;&#1086;&#1083;&#1091; &#1074; &#1050;&#1080;&#1108;&#1074;&#1110;, &mdash;&nbsp;&#1088;&#1086;&#1079;&#1087;&#1086;&#1074;&#1110;&#1076;&#1072;&#1108; &#1044;&#1084;&#1080;&#1090;&#1088;&#1086; &#1087;&#1110;&#1089;&#1083;&#1103; &#1088;&#1077;&#1087;&#1077;&#1090;&#1080;&#1094;&#1110;&#1111;.<span class="Apple-converted-space">&nbsp; &nbsp;</span></p>
<p>&#1055;&#1077;&#1088;&#1096;&#1080;&#1081; &#1076;&#1077;&#1085;&#1100; &#1074;&#1110;&#1081;&#1085;&#1080; &#1060;&#1110;&#1083;&#1072;&#1090;&#1086;&#1074;&#1080; &#1089;&#1087;&#1088;&#1080;&#1081;&#1085;&#1103;&#1083;&#1080; &#1085;&#1077;&#1088;&#1074;&#1086;&#1074;&#1086;, &#1086;&#1076;&#1085;&#1072;&#1082; &#1079;&#1072;&#1083;&#1080;&#1096;&#1072;&#1083;&#1080;&#1089;&#1103; &#1074;&#1076;&#1086;&#1084;&#1072; &#1110; &#1085;&#1072;&#1084;&#1072;&#1075;&#1072;&#1083;&#1080;&#1089;&#1103; &#1103;&#1082;&#1086;&#1089;&#1100; &#1085;&#1072;&#1083;&#1072;&#1075;&#1086;&#1076;&#1080;&#1090;&#1080; &#1087;&#1086;&#1073;&#1091;&#1090;. &#1040;&#1083;&#1077; &#1085;&#1072;&#1089;&#1090;&#1091;&#1087;&#1085;&#1086;&#1111; &#1085;&#1086;&#1095;&#1110; &#1088;&#1072;&#1082;&#1077;&#1090;&#1091; &#1085;&#1072;&#1076; &#1084;&#1110;&#1089;&#1090;&#1086;&#1084; &#1079;&#1073;&#1080;&#1083;&#1072; &#1085;&#1072;&#1096;&#1072; &#1055;&#1055;&#1054;. &#1059;&#1083;&#1072;&#1084;&#1082;&#1080; &#1091;&#1087;&#1072;&#1083;&#1080; &#1085;&#1072; &#1089;&#1091;&#1089;&#1110;&#1076;&#1085;&#1110;&#1081; &#1073;&#1091;&#1076;&#1080;&#1085;&#1086;&#1082;, &#1087;&#1086;&#1074;&#1085;&#1110;&#1089;&#1090;&#1102; &#1081;&#1086;&#1075;&#1086; &#1079;&#1088;&#1091;&#1081;&#1085;&#1091;&#1074;&#1072;&#1074;&#1096;&#1080;. &#1042;&#1088;&#1072;&#1085;&#1094;&#1110; &#1089;&#1110;&#1084;&rsquo;&#1103; &#1091;&#1093;&#1074;&#1072;&#1083;&#1080;&#1083;&#1072; &#1088;&#1110;&#1096;&#1077;&#1085;&#1085;&#1103; &#1090;&#1110;&#1082;&#1072;&#1090;&#1080;. &#1047;&#1072; &#1075;&#1086;&#1076;&#1080;&#1085;&#1091; &#1088;&#1077;&#1095;&#1110; &#1073;&#1091;&#1083;&#1080; &#1079;&#1110;&#1073;&#1088;&#1072;&#1085;&#1110;. &#1054;&#1082;&#1088;&#1110;&#1084; &#1084;&#1110;&#1085;&#1110;&#1084;&#1072;&#1083;&#1100;&#1085;&#1086;&#1075;&#1086; &#1085;&#1072;&#1073;&#1086;&#1088;&#1091; &#1086;&#1076;&#1103;&#1075;&#1091; &#1081; &#1076;&#1086;&#1082;&#1091;&#1084;&#1077;&#1085;&#1090;&#1110;&#1074;, &#1044;&#1084;&#1080;&#1090;&#1088;&#1086; &#1087;&#1088;&#1080;&#1093;&#1086;&#1087;&#1080;&#1074; &#1072;&#1083;&#1100;&#1090;&#1080; &mdash;&nbsp;&#1089;&#1074;&#1110;&#1081; &#1110; &#1076;&#1110;&#1090;&#1077;&#1081;. &#1030;&#1085;&#1089;&#1090;&#1088;&#1091;&#1084;&#1077;&#1085;&#1090; &#1076;&#1088;&#1091;&#1078;&#1080;&#1085;&#1080; &#1079;&#1072;&#1083;&#1080;&#1096;&#1080;&#1074;&#1089;&#1103; &#1091; &#1092;&#1110;&#1083;&#1072;&#1088;&#1084;&#1086;&#1085;&#1110;&#1111;.<span class="Apple-converted-space">&nbsp;</span></p>
<img class="alignnone size-medium wp-image-147954" src="https://varosh.com.ua/wp-content/uploads/2022/04/1649746162-660x440.jpg" alt="&#1050;&#1072;&#1085;&#1090;&#1091;&#1089; &#1086;&#1073;&#1108;&#1076;&#1085;&#1072;&#1085;&#1080;&#1081;img 9904 2" width="660" height="440" srcset="https://varosh.com.ua/wp-content/uploads/2022/04/1649746162-660x440.jpg 660w, https://varosh.com.ua/wp-content/uploads/2022/04/1649746162-768x512.jpg 768w, https://varosh.com.ua/wp-content/uploads/2022/04/1649746162-960x640.jpg 960w" sizes="(max-width: 660px) 100vw, 660px"><p>&#1057;&#1087;&#1086;&#1095;&#1072;&#1090;&#1082;&#1091; &#1089;&#1110;&#1084;&rsquo;&#1103;<span class="Apple-converted-space">&nbsp;</span>&#1087;&#1086;&#1111;&#1093;&#1072;&#1083;&#1072; &#1076;&#1086; &#1076;&#1088;&#1091;&#1079;&#1110;&#1074; &#1085;&#1072; &#1042;&#1110;&#1085;&#1085;&#1080;&#1095;&#1095;&#1080;&#1085;&#1091;, &#1072; &#1087;&#1086;&#1090;&#1110;&#1084; &mdash;&nbsp;&#1076;&#1086; &#1088;&#1086;&#1076;&#1080;&#1095;&#1110;&#1074; &#1074; &#1059;&#1078;&#1075;&#1086;&#1088;&#1086;&#1076;. &#1063;&#1077;&#1088;&#1077;&#1079; &#1082;&#1110;&#1083;&#1100;&#1082;&#1072; &#1090;&#1080;&#1078;&#1085;&#1110;&#1074; &#1044;&#1084;&#1080;&#1090;&#1088;&#1086; &#1074;&#1080;&#1087;&#1072;&#1076;&#1082;&#1086;&#1074;&#1086; &#1079;&#1091;&#1089;&#1090;&#1088;&#1110;&#1074; &#1091; &#1084;&#1110;&#1089;&#1090;&#1110; &#1042;&#1072;&#1076;&#1080;&#1084;&#1072; &#1041;&#1086;&#1088;&#1080;&#1089;&#1086;&#1074;&#1072;, &#1082;&#1086;&#1085;&#1094;&#1077;&#1088;&#1090;&#1084;&#1077;&#1081;&#1089;&#1090;&#1077;&#1088;&#1072;<span class="Apple-converted-space">&nbsp;</span>&#1089;&#1080;&#1084;&#1092;&#1086;&#1085;&#1110;&#1095;&#1085;&#1086;&#1075;&#1086; &#1086;&#1088;&#1082;&#1077;&#1089;&#1090;&#1088;&#1091; &#1053;&#1072;&#1094;&#1110;&#1086;&#1085;&#1072;&#1083;&#1100;&#1085;&#1086;&#1111; &#1092;&#1110;&#1083;&#1072;&#1088;&#1084;&#1086;&#1085;&#1110;&#1111; &#1059;&#1082;&#1088;&#1072;&#1111;&#1085;&#1080;. &#1056;&#1086;&#1079;&#1075;&#1086;&#1074;&#1086;&#1088;&#1080;&#1083;&#1080;&#1089;&#1103;. &#1042;&#1080;&#1103;&#1074;&#1080;&#1083;&#1086;&#1089;&#1103;, &#1097;&#1086; &#1074;&#1110;&#1085; &#1090;&#1072;&#1082;&#1086;&#1078; &#1087;&#1077;&#1088;&#1077;&#1073;&#1091;&#1074;&#1072;&#1108; &#1079; &#1088;&#1086;&#1076;&#1080;&#1085;&#1086;&#1102; &#1085;&#1072; &#1047;&#1072;&#1082;&#1072;&#1088;&#1087;&#1072;&#1090;&#1090;&#1110; &#1081; &#1084;&#1077;&#1096;&#1082;&#1072;&#1108; &#1091; &#1045;&#1084;&#1110;&#1083;&#1072; &#1057;&#1086;&#1082;&#1072;&#1095;&#1072;.</p>
<p><b>&#1045;&#1084;&#1110;&#1083; &#1057;&#1086;&#1082;&#1072;&#1095;, &#1085;&#1072;&#1088;&#1086;&#1076;&#1085;&#1080;&#1081; &#1072;&#1088;&#1090;&#1080;&#1089;&#1090; &#1059;&#1082;&#1088;&#1072;&#1111;&#1085;&#1080;, &#1093;&#1091;&#1076;&#1086;&#1078;&#1085;&#1110;&#1081; &#1082;&#1077;&#1088;&#1110;&#1074;&#1085;&#1080;&#1082; &#1110; &#1076;&#1080;&#1088;&#1080;&#1075;&#1077;&#1085;&#1090; &#1072;&#1082;&#1072;&#1076;&#1077;&#1084;&#1110;&#1095;&#1085;&#1086;&#1075;&#1086; &#1082;&#1072;&#1084;&#1077;&#1088;&#1085;&#1086;&#1075;&#1086; &#1093;&#1086;&#1088;&#1091; &laquo;Cantus&raquo;</b>:</p>
<img class="alignnone size-medium wp-image-147961" src="https://varosh.com.ua/wp-content/uploads/2022/04/1649746206-660x440.jpg" alt="&#1050;&#1072;&#1085;&#1090;&#1091;&#1089; &#1086;&#1073;&#1108;&#1076;&#1085;&#1072;&#1085;&#1080;&#1081;img 9881" width="660" height="440" srcset="https://varosh.com.ua/wp-content/uploads/2022/04/1649746206-660x440.jpg 660w, https://varosh.com.ua/wp-content/uploads/2022/04/1649746206-768x512.jpg 768w, https://varosh.com.ua/wp-content/uploads/2022/04/1649746206-960x640.jpg 960w" sizes="(max-width: 660px) 100vw, 660px"><p>&mdash; &#1062;&#1110;&#1108;&#1111; &#1074;&#1077;&#1089;&#1085;&#1080; &#1084;&#1072;&#1081;&#1078;&#1077; &#1074;&#1089;&#1110; &#1079;&#1072;&#1082;&#1072;&#1088;&#1087;&#1072;&#1090;&#1094;&#1110; &#1087;&#1088;&#1080;&#1081;&#1084;&#1072;&#1102;&#1090;&#1100; &#1091; &#1089;&#1077;&#1073;&#1077; &#1074;&#1080;&#1084;&#1091;&#1096;&#1077;&#1085;&#1080;&#1093; &#1087;&#1077;&#1088;&#1077;&#1089;&#1077;&#1083;&#1077;&#1085;&#1094;&#1110;&#1074;. &#1053;&#1072;&#1096;&#1110; &#1093;&#1086;&#1088;&#1080;&#1089;&#1090;&#1080; &mdash;&nbsp;&#1090;&#1072;&#1082;&#1086;&#1078;. &#1059; &#1084;&#1077;&#1085;&#1077; &#1074;&#1076;&#1086;&#1084;&#1072; &#1078;&#1080;&#1074;&#1077; &#1089;&#1110;&#1084;&rsquo;&#1103; &#1042;&#1072;&#1076;&#1080;&#1084;&#1072; &#1041;&#1086;&#1088;&#1080;&#1089;&#1086;&#1074;&#1072; &mdash;&nbsp;&#1074;&#1110;&#1085;, &#1076;&#1088;&#1091;&#1078;&#1080;&#1085;&#1072; &#1030;&#1085;&#1085;&#1072; &#1110; &#1076;&#1086;&#1085;&#1100;&#1082;&#1072; &#1030;&#1088;&#1080;&#1085;&#1072;. &#1062;&#1077; &#1076;&#1091;&#1078;&#1077; &#1075;&#1072;&#1088;&#1085;&#1110; &#1083;&#1102;&#1076;&#1080;, &#1082;&#1086;&#1083;&#1077;&#1075;&#1080;, &#1084;&#1091;&#1079;&#1080;&#1082;&#1072;&#1085;&#1090;&#1080;.<span class="Apple-converted-space">&nbsp;</span></p>
<p>&#1062;&#1100;&#1086;&#1075;&#1086; &#1088;&#1086;&#1082;&#1091; &#1082;&#1086;&#1083;&#1077;&#1082;&#1090;&#1080;&#1074; &laquo;&#1050;&#1072;&#1085;&#1090;&#1091;&#1089;&#1091;&raquo; &#1075;&#1086;&#1090;&#1091;&#1074;&#1072;&#1074;&#1089;&#1103; &#1076;&#1086; &#1074;&#1077;&#1083;&#1080;&#1082;&#1086;&#1111; &#1087;&#1088;&#1086;&#1075;&#1088;&#1072;&#1084;&#1080; &#1079; &#1085;&#1072;&#1075;&#1086;&#1076;&#1080; 30-&#1088;&#1110;&#1095;&#1095;&#1103; &#1093;&#1086;&#1088;&#1091;. &#1070;&#1074;&#1110;&#1083;&#1077;&#1081;&#1085;&#1072; &#1084;&#1091;&#1079;&#1080;&#1095;&#1085;&#1072; &#1084;&#1110;&#1089;&#1090;&#1077;&#1088;&#1110;&#1103; &laquo;Exaudi&raquo; &#1084;&#1072;&#1083;&#1072; &#1074;&#1110;&#1076;&#1073;&#1091;&#1090;&#1080;&#1089;&#1103; 27 &#1083;&#1102;&#1090;&#1086;&#1075;&#1086; &#1074; &#1072;&#1090;&#1088;&#1110;&#1091;&#1084;&#1110; &#1086;&#1073;&#1083;&#1072;&#1089;&#1085;&#1086;&#1111; &#1088;&#1072;&#1076;&#1080;. &#1040;&#1083;&#1077; 24-&#1075;&#1086; &#1074;&#1089;&#1077; &#1079;&#1091;&#1087;&#1080;&#1085;&#1080;&#1083;&#1086;&#1089;&#1103;, &#1082;&#1086;&#1085;&#1094;&#1077;&#1088;&#1090;&#1085;&#1110; &#1079;&#1072;&#1083;&#1080; &#1079;&#1072;&#1095;&#1080;&#1085;&#1080;&#1083;&#1080;&#1089;&#1103;, &#1083;&#1102;&#1076;&#1080; &#1085;&#1077; &#1093;&#1086;&#1076;&#1080;&#1083;&#1080; &#1085;&#1072; &#1088;&#1086;&#1073;&#1086;&#1090;&#1091;.<span class="Apple-converted-space">&nbsp;</span></p>
<p>&#1054;&#1076;&#1085;&#1086;&#1075;&#1086; &#1088;&#1072;&#1079;&#1091; &#1045;&#1084;&#1110;&#1083;&#1091; &#1079;&#1072;&#1090;&#1077;&#1083;&#1077;&#1092;&#1086;&#1085;&#1091;&#1074;&#1072;&#1074; &#1088;&#1110;&#1076;&#1085;&#1080;&#1081; &#1073;&#1088;&#1072;&#1090; &#1055;&#1077;&#1090;&#1088;&#1086;, &#1074;&#1110;&#1086;&#1083;&#1086;&#1085;&#1095;&#1077;&#1083;&#1110;&#1089;&#1090;, &#1103;&#1082;&#1080;&#1081; &#1076;&#1072;&#1074;&#1085;&#1086; &#1084;&#1077;&#1096;&#1082;&#1072;&#1108; &#1110; &#1087;&#1088;&#1072;&#1094;&#1102;&#1108; &#1074; &#1053;&#1086;&#1088;&#1074;&#1077;&#1075;&#1110;&#1111;. &#1042;&#1110;&#1085; &#1079;&#1072;&#1087;&#1080;&#1090;&#1072;&#1074;, &#1095;&#1080; &#1085;&#1077; &#1079;&#1084;&#1110;&#1075; &#1073;&#1080; &#1045;&#1084;&#1110;&#1083; &#1087;&#1088;&#1080;&#1093;&#1080;&#1089;&#1090;&#1080;&#1090;&#1080; &#1074; &#1089;&#1077;&#1073;&#1077; &#1074;&#1076;&#1086;&#1084;&#1072; &#1042;&#1072;&#1076;&#1080;&#1084;&#1072; &#1041;&#1086;&#1088;&#1080;&#1089;&#1086;&#1074;&#1072;. &#1059;&#1089;&#1110; &#1084;&#1091;&#1079;&#1080;&#1082;&#1072;&#1085;&#1090;&#1080; &#1079;&#1085;&#1072;&#1081;&#1086;&#1084;&#1110; &#1086;&#1076;&#1080;&#1085; &#1110;&#1079; &#1086;&#1076;&#1085;&#1080;&#1084;, &#1090;&#1086;&#1078; &#1057;&#1086;&#1082;&#1072;&#1095;&#1110; &#1110;&#1079; &#1079;&#1072;&#1076;&#1086;&#1074;&#1086;&#1083;&#1077;&#1085;&#1085;&#1103;&#1084; &#1079;&#1072;&#1087;&#1088;&#1086;&#1089;&#1080;&#1083;&#1080; &#1076;&#1086; &#1059;&#1078;&#1075;&#1086;&#1088;&#1086;&#1076;&#1072; &#1088;&#1086;&#1076;&#1080;&#1085;&#1091; &#1082;&#1080;&#1111;&#1074;&#1089;&#1100;&#1082;&#1080;&#1093; &#1082;&#1086;&#1083;&#1077;&#1075;, &#1087;&#1088;&#1086;&#1092;&#1077;&#1089;&#1110;&#1081;&#1085;&#1080;&#1093; &#1084;&#1091;&#1079;&#1080;&#1082;&#1072;&#1085;&#1090;&#1110;&#1074;.</p>
<p><b>&#1042;&#1072;&#1076;&#1080;&#1084; &#1041;&#1086;&#1088;&#1080;&#1089;&#1086;&#1074;, &#1082;&#1086;&#1085;&#1094;&#1077;&#1088;&#1090;&#1084;&#1077;&#1081;&#1089;&#1090;&#1077;&#1088; &#1089;&#1080;&#1084;&#1092;&#1086;&#1085;&#1110;&#1095;&#1085;&#1086;&#1075;&#1086; &#1086;&#1088;&#1082;&#1077;&#1089;&#1090;&#1088;&#1091; &#1053;&#1072;&#1094;&#1110;&#1086;&#1085;&#1072;&#1083;&#1100;&#1085;&#1086;&#1111; &#1092;&#1110;&#1083;&#1072;&#1088;&#1084;&#1086;&#1085;&#1110;&#1111; &#1059;&#1082;&#1088;&#1072;&#1111;&#1085;&#1080; &#1090;&#1072; &#1050;&#1080;&#1111;&#1074;&#1089;&#1100;&#1082;&#1086;&#1075;&#1086; &#1082;&#1072;&#1084;&#1077;&#1088;&#1085;&#1086;&#1075;&#1086; &#1086;&#1088;&#1082;&#1077;&#1089;&#1090;&#1088;&#1091;, &#1074;.&#1086;. &#1076;&#1086;&#1094;&#1077;&#1085;&#1090;&#1072; &#1053;&#1072;&#1094;&#1110;&#1086;&#1085;&#1072;&#1083;&#1100;&#1085;&#1086;&#1111; &#1084;&#1091;&#1079;&#1080;&#1095;&#1085;&#1086;&#1111; &#1072;&#1082;&#1072;&#1076;&#1077;&#1084;&#1110;&#1111;</b>:</p>
<img class="alignnone size-medium wp-image-147910" src="https://varosh.com.ua/wp-content/uploads/2022/04/1649745533-660x440.jpg" alt="&#1050;&#1072;&#1085;&#1090;&#1091;&#1089; &#1086;&#1073;&#1108;&#1076;&#1085;&#1072;&#1085;&#1080;&#1081;img 9949" width="660" height="440" srcset="https://varosh.com.ua/wp-content/uploads/2022/04/1649745533-660x440.jpg 660w, https://varosh.com.ua/wp-content/uploads/2022/04/1649745533-768x512.jpg 768w, https://varosh.com.ua/wp-content/uploads/2022/04/1649745533-960x640.jpg 960w" sizes="(max-width: 660px) 100vw, 660px"><p>&mdash;&nbsp;&#1042; &#1050;&#1080;&#1108;&#1074;&#1110; &#1084;&#1080; &#1078;&#1080;&#1074;&#1077;&#1084;&#1086; &#1085;&#1072; &#1051;&#1091;&#1082;&rsquo;&#1103;&#1085;&#1110;&#1074;&#1094;&#1110;, &#1090;&#1086;&#1078; &#1074;&#1077;&#1089;&#1100; &#1095;&#1072;&#1089; &#1095;&#1091;&#1083;&#1080; &#1074;&#1110;&#1076;&#1083;&#1091;&#1085;&#1085;&#1103; &#1073;&#1086;&#1111;&#1074; &#1091; &#1043;&#1086;&#1089;&#1090;&#1086;&#1084;&#1077;&#1083;&#1110;. &#1030; &#1074;&#1078;&#1077; &#1079;&#1086;&#1074;&#1089;&#1110;&#1084; &#1076;&#1086;&#1073;&#1088;&#1077; &#1095;&#1091;&#1083;&#1080; &#1087;&#1077;&#1088;&#1077;&#1089;&#1090;&#1088;&#1110;&#1083;&#1082;&#1080; &#1085;&#1072; &#1089;&#1091;&#1089;&#1110;&#1076;&#1085;&#1110;&#1093; &#1074;&#1091;&#1083;&#1080;&#1094;&#1103;&#1093;, &#1074;&#1080;&#1073;&#1091;&#1093; &#1085;&#1072; &#1090;&#1077;&#1083;&#1077;&#1074;&#1077;&#1078;&#1110;. &#1058;&#1077;&#1088;&#1087;&#1110;&#1083;&#1080;, &#1074;&#1080;&#1111;&#1078;&#1076;&#1078;&#1072;&#1090;&#1080; &#1085;&#1077; &#1093;&#1086;&#1090;&#1110;&#1083;&#1080;, &#1072;&#1078; &#1087;&#1086;&#1082;&#1080; &#1085;&#1077; &#1085;&#1072;&#1087;&#1086;&#1083;&#1103;&#1075;&#1083;&#1080; &#1076;&#1088;&#1091;&#1079;&#1110; &#1079;-&#1079;&#1072; &#1082;&#1086;&#1088;&#1076;&#1086;&#1085;&#1091;. &#1052;&#1080; &#1079;&#1076;&#1072;&#1083;&#1080;&#1089;&#1103;. 4 &#1073;&#1077;&#1088;&#1077;&#1079;&#1085;&#1103; &#1074;&#1090;&#1088;&#1100;&#1086;&#1093; &#1087;&#1086;&#1090;&#1103;&#1075;&#1086;&#1084; &#1087;&#1088;&#1080;&#1111;&#1093;&#1072;&#1083;&#1080; &#1074; &#1059;&#1078;&#1075;&#1086;&#1088;&#1086;&#1076;.</p>
<p>&#1046;&#1080;&#1074;&#1077;&#1084;&#1086; &#1074; &#1045;&#1084;&#1110;&#1083;&#1072; &#1085;&#1072; &#1076;&#1088;&#1091;&#1075;&#1086;&#1084;&#1091; &#1087;&#1086;&#1074;&#1077;&#1088;&#1089;&#1110; &#1081;&#1086;&#1075;&#1086; &#1087;&#1088;&#1080;&#1074;&#1072;&#1090;&#1085;&#1086;&#1075;&#1086; &#1073;&#1091;&#1076;&#1080;&#1085;&#1082;&#1091;. &#1042;&#1089;&#1110; &#1084;&#1091;&#1079;&#1080;&#1082;&#1072;&#1085;&#1090;&#1080;. &#1042;&#1076;&#1086;&#1084;&#1072; &#1108; &#1092;&#1086;&#1088;&#1090;&#1077;&#1087;&#1110;&#1072;&#1085;&#1086;. &#1042; &#1103;&#1082;&#1080;&#1081;&#1089;&#1100; &#1084;&#1086;&#1084;&#1077;&#1085;&#1090; &#1045;&#1084;&#1110;&#1083; &#1082;&#1072;&#1078;&#1077;: &laquo;&#1041;&#1077;&#1088;&#1110;&#1090;&#1100; &#1089;&#1082;&#1088;&#1080;&#1087;&#1082;&#1080;, &#1089;&#1087;&#1091;&#1089;&#1082;&#1072;&#1081;&#1090;&#1077;&#1089;&#1103; &#1074;&#1085;&#1080;&#1079;, &#1086;&#1089;&#1100; &#1074;&#1072;&#1084; &#1082;&#1072;&#1085;&#1090;&#1072;&#1090;&#1072; &#8470;150, &#1087;&#1086;&#1111;&#1093;&#1072;&#1083;&#1080;!&raquo; &#1030; &#1084;&#1080; &#1079;&#1072;&#1075;&#1088;&#1072;&#1083;&#1080;. &#1063;&#1077;&#1088;&#1077;&#1079; &#1076;&#1074;&#1072; &#1076;&#1085;&#1110; &#1074;&#1110;&#1085; &#1082;&#1072;&#1078;&#1077;, &#1097;&#1086; &#1074;&#1089;&#1077;, &#1084;&#1080; &#1081;&#1076;&#1077;&#1084;&#1086; &#1079; &#1093;&#1086;&#1088;&#1086;&#1084;. &#1057;&#1077;&#1088;&#1077;&#1076;&#1086;&#1074;&#1080;&#1097;&#1077; &#1074; &#1045;&#1084;&#1110;&#1083;&#1072; &mdash;&nbsp;&#1084;&#1091;&#1079;&#1080;&#1095;&#1085;&#1077;. &#1042;&#1089;&#1110; &#1074;&#1110;&#1076;&#1095;&#1091;&#1074;&#1072;&#1083;&#1080; &#1087;&#1086;&#1090;&#1088;&#1077;&#1073;&#1091; &#1074; &#1094;&#1100;&#1086;&#1084;&#1091;. &#1062;&#1077; &#1073;&#1091;&#1074; &#1090;&#1072;&#1082;&#1080;&#1081; &#1087;&#1091;&#1096;, &#1085;&#1072;&#1095;&#1077; &#1088;&#1077;&#1087;&#1086;&#1088;&#1090;&#1072;&#1078; &#1110;&#1079; &#1110;&#1085;&#1096;&#1086;&#1075;&#1086; &#1078;&#1080;&#1090;&#1090;&#1103;. &#1047;&#1110;&#1076;&#1079;&#1074;&#1086;&#1085;&#1080;&#1083;&#1080;&#1089;&#1103; &#1079; &#1091;&#1089;&#1110;&#1084;&#1072;. &#1042;&#1080;&#1103;&#1074;&#1080;&#1083;&#1086;&#1089;&#1103;, &#1097;&#1086; &#1074; &#1057;&#1074;&#1072;&#1083;&#1103;&#1074;&#1110; &#1108; &#1085;&#1072;&#1096;&#1110; &#1084;&#1091;&#1079;&#1080;&#1082;&#1072;&#1085;&#1090;&#1080;, &#1093;&#1090;&#1086;&#1089;&#1100; &mdash; &#1074; &#1052;&#1091;&#1082;&#1072;&#1095;&#1077;&#1074;&#1110;, &#1093;&#1090;&#1086;&#1089;&#1100; &mdash; &#1074; &#1041;&#1077;&#1088;&#1077;&#1075;&#1086;&#1074;&#1110;. &#1050;&#1086;&#1083;&#1080; &#1079;&#1110;&#1075;&#1088;&#1072;&#1083;&#1080; &#1087;&#1077;&#1088;&#1096;&#1091; &#1087;&#1088;&#1086;&#1075;&#1088;&#1072;&#1084;&#1091;, &#1079;&#1088;&#1086;&#1079;&#1091;&#1084;&#1110;&#1083;&#1080;, &#1097;&#1086; &#1073;&#1091;&#1076;&#1077;&#1084;&#1086; &#1088;&#1086;&#1073;&#1080;&#1090;&#1080; &#1085;&#1072;&#1089;&#1090;&#1091;&#1087;&#1085;&#1091;. <span class="Apple-converted-space">&nbsp;</span></p>
<img class="alignnone size-medium wp-image-147917" src="https://varosh.com.ua/wp-content/uploads/2022/04/1649745550-660x440.jpg" alt="&#1050;&#1072;&#1085;&#1090;&#1091;&#1089; &#1086;&#1073;&#1108;&#1076;&#1085;&#1072;&#1085;&#1080;&#1081;img 9947" width="660" height="440" srcset="https://varosh.com.ua/wp-content/uploads/2022/04/1649745550-660x440.jpg 660w, https://varosh.com.ua/wp-content/uploads/2022/04/1649745550-768x512.jpg 768w, https://varosh.com.ua/wp-content/uploads/2022/04/1649745550-960x640.jpg 960w" sizes="(max-width: 660px) 100vw, 660px"><p>&#1045;&#1084;&#1110;&#1083; &#1076;&#1072;&#1074;&#1085;&#1086; &#1093;&#1086;&#1090;&#1110;&#1074; 131-&#1096;&#1091; &#1082;&#1072;&#1085;&#1090;&#1072;&#1090;&#1091; &#1079;&#1072;&#1075;&#1088;&#1072;&#1090;&#1080;. &#1040;&#1083;&#1077; &#1090;&#1072;&#1084; &#1073;&#1091;&#1083;&#1080; &#1087;&#1086;&#1090;&#1088;&#1110;&#1073;&#1085;&#1110; &#1075;&#1086;&#1073;&#1086;&#1111;. &#1040; &#1090;&#1091;&#1090; &#1088;&#1072;&#1087;&#1090;&#1086;&#1084; &#1087;&#1086;&#1088;&#1091;&#1095; &mdash;&nbsp;&#1075;&#1086;&#1073;&#1086;&#1111;&#1089;&#1090; &#1110;&#1079; &#1086;&#1087;&#1077;&#1088;&#1085;&#1086;&#1075;&#1086; &#1090;&#1077;&#1072;&#1090;&#1088;&#1091;. &#1030; &#1084;&#1080; &#1087;&#1086;&#1095;&#1072;&#1083;&#1080; &#1094;&#1077; &#1088;&#1077;&#1072;&#1083;&#1110;&#1079;&#1086;&#1074;&#1091;&#1074;&#1072;&#1090;&#1080;. &#1055;&#1086;&#1090;&#1110;&#1084; &#1090;&#1072;&#1082; &#1089;&#1090;&#1072;&#1083;&#1086;&#1089;&#1103;, &#1097;&#1086; &#1086;&#1076;&#1080;&#1085; &#1087;&#1086;&#1111;&#1093;&#1072;&#1074; &#1076;&#1086; &#1030;&#1090;&#1072;&#1083;&#1110;&#1111;, &#1103; &#1087;&#1086;&#1095;&#1072;&#1074; &#1074;&#1080;&#1076;&#1079;&#1074;&#1086;&#1085;&#1102;&#1074;&#1072;&#1090;&#1080; &#1075;&#1086;&#1073;&#1086;&#1111;&#1089;&#1090;&#1110;&#1074;, &#1103;&#1082;&#1110; &#1087;&#1088;&#1072;&#1094;&#1102;&#1102;&#1090;&#1100; &#1079;&#1110; &#1084;&#1085;&#1086;&#1102; &#1074; &#1086;&#1088;&#1082;&#1077;&#1089;&#1090;&#1088;&#1110;. &#1030; &#1074;&#1080;&#1103;&#1074;&#1080;&#1083;&#1086;&#1089;&#1103;, &#1097;&#1086; &#1042;&#1110;&#1088;&#1072; &#1074;&#1095;&#1086;&#1088;&#1072; &#1087;&#1088;&#1080;&#1111;&#1093;&#1072;&#1083;&#1072; &#1076;&#1086; &#1030;&#1074;&#1072;&#1085;&#1086;-&#1060;&#1088;&#1072;&#1085;&#1082;&#1110;&#1074;&#1089;&#1100;&#1082;&#1072;. &#1052;&#1080; &#1079;&#1072;&#1073;&#1088;&#1072;&#1083;&#1080; &#1111;&#1111; &#1089;&#1102;&#1076;&#1080;.</p>
<p><b>&#1042;&#1110;&#1088;&#1072; &#1064;&#1087;&#1077;&#1088;&#1077;&#1088;, &#1075;&#1086;&#1073;&#1086;&#1111;&#1089;&#1090;&#1082;&#1072;, &#1089;&#1086;&#1083;&#1110;&#1089;&#1090;&#1082;&#1072; &#1089;&#1080;&#1084;&#1092;&#1086;&#1085;&#1110;&#1095;&#1085;&#1086;&#1075;&#1086; &#1086;&#1088;&#1082;&#1077;&#1089;&#1090;&#1088;&#1091; &#1053;&#1072;&#1094;&#1110;&#1086;&#1085;&#1072;&#1083;&#1100;&#1085;&#1086;&#1111; &#1092;&#1110;&#1083;&#1072;&#1088;&#1084;&#1086;&#1085;&#1110;&#1111; &#1059;&#1082;&#1088;&#1072;&#1111;&#1085;&#1080;:</b></p>
<img class="alignnone size-medium wp-image-147946" src="https://varosh.com.ua/wp-content/uploads/2022/04/1649745742-660x440.jpg" alt="&#1050;&#1072;&#1085;&#1090;&#1091;&#1089; &#1086;&#1073;&#1108;&#1076;&#1085;&#1072;&#1085;&#1080;&#1081;img 9977" width="660" height="440" srcset="https://varosh.com.ua/wp-content/uploads/2022/04/1649745742-660x440.jpg 660w, https://varosh.com.ua/wp-content/uploads/2022/04/1649745742-768x512.jpg 768w, https://varosh.com.ua/wp-content/uploads/2022/04/1649745742-960x640.jpg 960w" sizes="(max-width: 660px) 100vw, 660px"><p>&mdash; &#1047; &#1050;&#1080;&#1108;&#1074;&#1072; &#1103; &#1087;&#1086;&#1111;&#1093;&#1072;&#1083;&#1072; &#1074;&#1089;&#1100;&#1086;&#1075;&#1086; &#1076;&#1074;&#1072; &#1090;&#1080;&#1078;&#1085;&#1110; &#1090;&#1086;&#1084;&#1091;. &#1056;&#1072;&#1085;&#1110;&#1096;&#1077; &#1085;&#1077; &#1084;&#1086;&#1075;&#1083;&#1072; &#1094;&#1100;&#1086;&#1075;&#1086; &#1079;&#1088;&#1086;&#1073;&#1080;&#1090;&#1080;, &#1090;&#1086;&#1084;&#1091; &#1097;&#1086; &#1085;&#1077; &#1073;&#1091;&#1083;&#1086; &#1084;&#1086;&#1078;&#1083;&#1080;&#1074;&#1086;&#1089;&#1090;&#1110; &#1079;&#1072;&#1073;&#1088;&#1072;&#1090;&#1080; &#1084;&#1072;&#1084;&#1091;. &#1042;&#1086;&#1085;&#1072; &#1074; &#1087;&#1086;&#1074;&#1072;&#1078;&#1085;&#1086;&#1084;&#1091; &#1074;&#1110;&#1094;&#1110;. &#1042; &#1088;&#1077;&#1079;&#1091;&#1083;&#1100;&#1090;&#1072;&#1090;&#1110; &#1074;&#1086;&#1085;&#1072; &#1079;&#1072;&#1083;&#1080;&#1096;&#1080;&#1083;&#1072;&#1089;&#1103; &#1110;&#1079; &#1089;&#1077;&#1089;&#1090;&#1088;&#1086;&#1102;, &#1094;&#1077; &#1076;&#1091;&#1078;&#1077; &#1073;&#1086;&#1083;&#1110;&#1089;&#1085;&#1077; &#1088;&#1110;&#1096;&#1077;&#1085;&#1085;&#1103;&hellip; &#1071; &#1087;&#1086;&#1111;&#1093;&#1072;&#1083;&#1072; &#1074; &#1089;&#1077;&#1083;&#1086; &#1055;&#1110;&#1089;&#1090;&#1080;&#1085;&#1100; &mdash; &#1094;&#1077; &#1073;&#1110;&#1083;&#1103; &#1050;&#1086;&#1083;&#1086;&#1084;&#1080;&#1111;, &#1085;&#1072; &#1060;&#1088;&#1072;&#1085;&#1082;&#1110;&#1074;&#1097;&#1080;&#1085;&#1110;. &#1047;&#1074;&#1110;&#1076;&#1090;&#1080; &#1084;&#1110;&#1081; &#1093;&#1083;&#1086;&#1087;&#1077;&#1094;&#1100;. &#1047; &#1089;&#1086;&#1073;&#1086;&#1102; &#1074;&#1079;&#1103;&#1083;&#1072; &#1076;&#1074;&#1072; &#1110;&#1085;&#1089;&#1090;&#1088;&#1091;&#1084;&#1077;&#1085;&#1090;&#1080; &#1110; &#1082;&#1086;&#1090;&#1072;. 5 &#1076;&#1085;&#1110;&#1074; &#1090;&#1086;&#1084;&#1091; &#1084;&#1077;&#1085;&#1110; &#1079;&#1072;&#1090;&#1077;&#1083;&#1077;&#1092;&#1086;&#1085;&#1091;&#1074;&#1072;&#1074; &#1085;&#1072;&#1096; &#1082;&#1086;&#1085;&#1094;&#1077;&#1088;&#1090;&#1084;&#1077;&#1081;&#1089;&#1090;&#1077;&#1088; &#1042;&#1072;&#1076;&#1080;&#1084;. &#1042;&#1110;&#1085; &mdash;&nbsp;&#1087;&#1077;&#1088;&#1096;&#1072; &#1089;&#1082;&#1088;&#1080;&#1087;&#1082;&#1072; &#1085;&#1072;&#1096;&#1086;&#1075;&#1086; &#1086;&#1088;&#1082;&#1077;&#1089;&#1090;&#1088;&#1091;. &#1042;&#1080;&#1103;&#1074;&#1080;&#1083;&#1086;&#1089;&#1103;, &#1097;&#1086; &#1074;&#1086;&#1085;&#1080; &#1074; &#1059;&#1078;&#1075;&#1086;&#1088;&#1086;&#1076;&#1110; &#1079;&#1110;&#1073;&#1088;&#1072;&#1083;&#1080; &#1086;&#1088;&#1082;&#1077;&#1089;&#1090;&#1088;. &#1059; &#1085;&#1080;&#1093; &#1084;&#1072;&#1074; &#1075;&#1088;&#1072;&#1090;&#1080; &#1110;&#1085;&#1096;&#1080;&#1081; &#1084;&#1091;&#1079;&#1080;&#1082;&#1072;&#1085;&#1090;, &#1072;&#1083;&#1077; &#1074;&#1110;&#1085; &#1088;&#1072;&#1087;&#1090;&#1086;&#1074;&#1086; &#1074;&#1080;&#1111;&#1093;&#1072;&#1074; &#1079;&#1072;&#1082;&#1086;&#1088;&#1076;&#1086;&#1085;, &#1090;&#1086; &#1042;&#1072;&#1076;&#1080;&#1084; &#1079;&#1072;&#1087;&#1088;&#1086;&#1087;&#1086;&#1085;&#1091;&#1074;&#1072;&#1074; &#1084;&#1077;&#1085;&#1110; &#1087;&#1086;&#1075;&#1088;&#1072;&#1090;&#1080;. &#1057;&#1100;&#1086;&#1075;&#1086;&#1076;&#1085;&#1110; &mdash;&nbsp;&#1087;&#1077;&#1088;&#1096;&#1072; &#1088;&#1077;&#1087;&#1077;&#1090;&#1080;&#1094;&#1110;&#1103;, &#1103; &#1090;&#1110;&#1083;&#1100;&#1082;&#1080; &#1087;&#1086;&#1079;&#1072;&#1074;&#1095;&#1086;&#1088;&#1072; &#1087;&#1086;&#1076;&#1080;&#1074;&#1080;&#1083;&#1072;&#1089;&#1103; &#1085;&#1086;&#1090;&#1080; &#1110; &#1079;&#1072;&#1088;&#1072;&#1079; &#1091; &#1076;&#1091;&#1078;&#1077; &#1096;&#1074;&#1080;&#1076;&#1082;&#1086;&#1084;&#1091; &#1090;&#1077;&#1084;&#1087;&#1110; &#1087;&#1088;&#1080;&#1093;&#1086;&#1076;&#1078;&#1091; &#1074; &#1084;&#1091;&#1079;&#1080;&#1095;&#1085;&#1091; &#1092;&#1086;&#1088;&#1084;&#1091;. &#1054;&#1090;&#1088;&#1080;&#1084;&#1091;&#1102; &#1079;&#1072;&#1076;&#1086;&#1074;&#1086;&#1083;&#1077;&#1085;&#1085;&#1103;, &#1074;&#1110;&#1076;&#1095;&#1091;&#1074;&#1072;&#1102;, &#1097;&#1086; &#1086;&#1078;&#1080;&#1083;&#1072;&hellip;</p>
<div class="alignfull"><img class="fullwidth alignnone wp-image-147968 size-full" src="https://varosh.com.ua/wp-content/uploads/2022/04/1649746416.jpg" alt="&#1050;&#1072;&#1085;&#1090;&#1091;&#1089; &#1074;&#1086;&#1108;&#1085;&#1085;&#1080;&#1081; &#1082;&#1086;&#1083;&#1072;&#1078;" width="1920" height="1080" srcset="https://varosh.com.ua/wp-content/uploads/2022/04/1649746416.jpg 1920w, https://varosh.com.ua/wp-content/uploads/2022/04/1649746416-660x371.jpg 660w, https://varosh.com.ua/wp-content/uploads/2022/04/1649746416-768x432.jpg 768w, https://varosh.com.ua/wp-content/uploads/2022/04/1649746416-960x540.jpg 960w" sizes="(max-width: 1920px) 100vw, 1920px"></div><p>&#1055;&#1077;&#1088;&#1096;&#1080;&#1081; &#1073;&#1083;&#1072;&#1075;&#1086;&#1076;&#1110;&#1081;&#1085;&#1080;&#1081; &#1082;&#1086;&#1085;&#1094;&#1077;&#1088;&#1090; &laquo;&#1050;&#1072;&#1085;&#1090;&#1091;&#1089;&#1091;&raquo; &#1089;&#1087;&#1110;&#1083;&#1100;&#1085;&#1086; &#1079; &#1110;&#1084;&#1087;&#1088;&#1086;&#1074;&#1110;&#1079;&#1086;&#1074;&#1072;&#1085;&#1080;&#1084; &#1086;&#1088;&#1082;&#1077;&#1089;&#1090;&#1088;&#1086;&#1084; &#1079;&#1072;&#1082;&#1072;&#1088;&#1087;&#1072;&#1090;&#1089;&#1100;&#1082;&#1080;&#1093; &#1074;&#1080;&#1084;&#1091;&#1096;&#1077;&#1085;&#1080;&#1093; &#1087;&#1077;&#1088;&#1077;&#1089;&#1077;&#1083;&#1077;&#1085;&#1094;&#1110;&#1074; &#1087;&#1088;&#1086;&#1081;&#1096;&#1086;&#1074; 24 &#1073;&#1077;&#1088;&#1077;&#1079;&#1085;&#1103; &#1074; &#1091;&#1078;&#1075;&#1086;&#1088;&#1086;&#1076;&#1089;&#1100;&#1082;&#1110;&#1081; &#1055;&#1088;&#1077;&#1086;&#1073;&#1088;&#1072;&#1078;&#1077;&#1085;&#1089;&#1100;&#1082;&#1110;&#1081; &#1075;&#1088;&#1077;&#1082;&#1086;-&#1082;&#1072;&#1090;&#1086;&#1083;&#1080;&#1094;&#1100;&#1082;&#1110;&#1081; &#1094;&#1077;&#1088;&#1082;&#1074;&#1110; &#1087;&#1086; &#1074;&#1091;&#1083;. &#1062;&#1077;&#1075;&#1086;&#1083;&#1100;&#1085;&#1103;&#1085;&#1089;&#1100;&#1082;&#1110;&#1081;. &#1062;&#1077; &#1073;&#1091;&#1083;&#1072; &#1087;&#1110;&#1074;&#1090;&#1086;&#1088;&#1072;&#1075;&#1086;&#1076;&#1080;&#1085;&#1085;&#1072; &#1087;&#1088;&#1086;&#1075;&#1088;&#1072;&#1084;&#1072;, &#1097;&#1086; &#1089;&#1082;&#1083;&#1072;&#1076;&#1072;&#1083;&#1072;&#1089;&#1103; &#1079; &#1085;&#1072;&#1081;&#1074;&#1110;&#1076;&#1086;&#1084;&#1110;&#1096;&#1080;&#1093; &#1090;&#1074;&#1086;&#1088;&#1110;&#1074; &#1041;&#1072;&#1093;&#1072;.</p>
<p>&#1047;&#1110;&#1073;&#1088;&#1072;&#1085;&#1110; &#1082;&#1086;&#1096;&#1090;&#1080; &#1087;&#1077;&#1088;&#1077;&#1076;&#1072;&#1083;&#1080; &#1085;&#1072; &#1087;&#1086;&#1090;&#1088;&#1077;&#1073;&#1080; 128-&#1111; &#1075;&#1110;&#1088;&#1089;&#1100;&#1082;&#1086;-&#1096;&#1090;&#1091;&#1088;&#1084;&#1086;&#1074;&#1086;&#1111; &#1073;&#1088;&#1080;&#1075;&#1072;&#1076;&#1080;.</p>
<div class="slider-owl owl-carousel"><div class="slide"><img src="https://varosh.com.ua/wp-content/uploads/2022/04/1649747164.jpg" alt="gal-147983"></div><div class="slide"><img src="https://varosh.com.ua/wp-content/uploads/2022/04/1649747172.jpg" alt="gal-147990"></div><div class="slide"><img src="https://varosh.com.ua/wp-content/uploads/2022/04/1649747181.jpg" alt="gal-147997"></div><div class="slide"><img src="https://varosh.com.ua/wp-content/uploads/2022/04/1649747189.jpg" alt="gal-148004"></div><div class="slide"><img src="https://varosh.com.ua/wp-content/uploads/2022/04/1649747205.jpg" alt="gal-148011"></div><div class="slide"><img src="https://varosh.com.ua/wp-content/uploads/2022/04/1649747560.jpg" alt="gal-148047"></div><div class="slide"><img src="https://varosh.com.ua/wp-content/uploads/2022/04/1649747582.jpg" alt="gal-148054"></div></div>
<p>&#1055;&#1110;&#1089;&#1083;&#1103; &#1094;&#1100;&#1086;&#1075;&#1086; &#1072;&#1088;&#1090;&#1080;&#1089;&#1090;&#1080; &#1079;&#1072;&#1087;&#1080;&#1090;&#1072;&#1083;&#1080; &#1082;&#1077;&#1088;&#1110;&#1074;&#1085;&#1080;&#1082;&#1072;: &laquo;&#1071;&#1082;&#1072; &#1085;&#1072;&#1089;&#1090;&#1091;&#1087;&#1085;&#1072; &#1087;&#1088;&#1086;&#1075;&#1088;&#1072;&#1084;&#1072;?&raquo; &#1047;&rsquo;&#1103;&#1089;&#1091;&#1074;&#1072;&#1083;&#1086;&#1089;&#1103;, &#1097;&#1086; &#1090;&#1072;&#1082;&#1072; &#1087;&#1086;&#1090;&#1088;&#1077;&#1073;&#1072; &#1108; &#1074; &#1091;&#1089;&#1110;&#1093;. &#1058;&#1086;&#1078; &#1094;&#1100;&#1086;&#1075;&#1086; &#1088;&#1072;&#1079;&#1091; &#1045;&#1084;&#1110;&#1083; &#1057;&#1086;&#1082;&#1072;&#1095; &#1074;&#1079;&#1103;&#1074;&#1089;&#1103; &#1079;&#1072; &#1110;&#1085;&#1096;&#1110; &#1090;&#1074;&#1086;&#1088;&#1080; &#1041;&#1072;&#1093;&#1072;, &#1076;&#1086;&#1076;&#1072;&#1074;&#1096;&#1080; &#1042;&#1110;&#1074;&#1072;&#1083;&#1100;&#1076;&#1110; &#1110; &#1043;&#1077;&#1085;&#1076;&#1077;&#1083;&#1103;. <span class="Apple-converted-space">&nbsp;</span></p>
<p>&#1063;&#1077;&#1088;&#1077;&#1079; &#1085;&#1077;&#1089;&#1090;&#1072;&#1073;&#1110;&#1083;&#1100;&#1085;&#1091; &#1089;&#1080;&#1090;&#1091;&#1072;&#1094;&#1110;&#1102; &#1074; &#1082;&#1088;&#1072;&#1111;&#1085;&#1110; &#1089;&#1082;&#1083;&#1072;&#1076; &#1091;&#1095;&#1072;&#1089;&#1085;&#1080;&#1082;&#1110;&#1074; &#1086;&#1088;&#1082;&#1077;&#1089;&#1090;&#1088;&#1091; &#1087;&#1086;&#1089;&#1090;&#1110;&#1081;&#1085;&#1086; &#1079;&#1084;&#1110;&#1085;&#1102;&#1108;&#1090;&#1100;&#1089;&#1103;. &#1053;&#1077;&#1097;&#1086;&#1076;&#1072;&#1074;&#1085;&#1086; &#1087;&#1086;&#1111;&#1093;&#1072;&#1083;&#1080; &#1079;&#1072; &#1082;&#1086;&#1088;&#1076;&#1086;&#1085; &#1089;&#1082;&#1088;&#1080;&#1087;&#1072;&#1083;&#1100; &#1042;&#1072;&#1083;&#1077;&#1088;&#1110;&#1081; &#1057;&#1086;&#1082;&#1086;&#1083;&#1086;&#1074; &#1110; &#1074;&#1110;&#1086;&#1083;&#1086;&#1085;&#1095;&#1077;&#1083;&#1110;&#1089;&#1090; &#1042;&#1072;&#1076;&#1080;&#1084; &#1064;&#1072;&#1073;&#1088;&#1110;&#1085;. &#1031;&#1084; &#1090;&#1077;&#1088;&#1084;&#1110;&#1085;&#1086;&#1074;&#1086; &#1096;&#1091;&#1082;&#1072;&#1083;&#1080; &#1079;&#1072;&#1084;&#1110;&#1085;&#1091;.<span class="Apple-converted-space">&nbsp;</span></p>
<p>&#1052;&#1091;&#1079;&#1080;&#1082;&#1072;&#1085;&#1090;&#1080; &#1087;&#1083;&#1072;&#1085;&#1091;&#1102;&#1090;&#1100; &#1087;&#1088;&#1086;&#1076;&#1086;&#1074;&#1078;&#1091;&#1074;&#1072;&#1090;&#1080; &#1089;&#1077;&#1088;&#1110;&#1102; &#1082;&#1086;&#1085;&#1094;&#1077;&#1088;&#1090;&#1110;&#1074;, &#1072;&#1076;&#1078;&#1077; &#1094;&#1077; &#1095;&#1091;&#1076;&#1086;&#1074;&#1072; &#1084;&#1086;&#1078;&#1083;&#1080;&#1074;&#1110;&#1089;&#1090;&#1100; &#1088;&#1077;&#1072;&#1083;&#1110;&#1079;&#1091;&#1074;&#1072;&#1090;&#1080; &#1089;&#1077;&#1073;&#1077;, &#1076;&#1086;&#1087;&#1086;&#1084;&#1072;&#1075;&#1072;&#1090;&#1080; &#1079;&#1072;&#1093;&#1080;&#1089;&#1085;&#1080;&#1082;&#1072;&#1084; &#1085;&#1072; &#1087;&#1077;&#1088;&#1077;&#1076;&#1086;&#1074;&#1110;&#1081; &#1110; &#1094;&#1080;&#1074;&#1110;&#1083;&#1100;&#1085;&#1080;&#1084; &#1083;&#1102;&#1076;&#1103;&#1084; &#1074;&#1110;&#1076;&#1110;&#1081;&#1090;&#1080; &#1074;&#1110;&#1076; &#1085;&#1077;&#1088;&#1074;&#1086;&#1074;&#1086;&#1075;&#1086; &#1089;&#1090;&#1088;&#1077;&#1089;&#1091;, &#1079;&#1072;&#1085;&#1091;&#1088;&#1080;&#1074;&#1096;&#1080;&#1089;&#1100; &#1091; &#1087;&#1088;&#1077;&#1082;&#1088;&#1072;&#1089;&#1085;&#1077;.</p>
<p><span class="Apple-converted-space"><div class="alignfull"><img class="fullwidth alignnone wp-image-148062 size-full" src="https://varosh.com.ua/wp-content/uploads/2022/04/1649748138.jpg" alt="&#1090;&#1088;&#1077;&#1090;&#1110;&#1081; &#1082;&#1086;&#1083;&#1072;&#1078; &#1050;&#1072;&#1085;&#1090;&#1091;&#1089;&#1091; &#1074;&#1086;&#1108;&#1085;&#1085;&#1086;&#1075;&#1086;" width="1920" height="1080" srcset="https://varosh.com.ua/wp-content/uploads/2022/04/1649748138.jpg 1920w, https://varosh.com.ua/wp-content/uploads/2022/04/1649748138-660x371.jpg 660w, https://varosh.com.ua/wp-content/uploads/2022/04/1649748138-768x432.jpg 768w, https://varosh.com.ua/wp-content/uploads/2022/04/1649748138-960x540.jpg 960w" sizes="(max-width: 1920px) 100vw, 1920px"></div>&nbsp;</span></p>
<p>&#1050;&#1086;&#1078;&#1077;&#1085; &#1110;&#1079; &#1091;&#1095;&#1072;&#1089;&#1085;&#1080;&#1082;&#1110;&#1074; &#1087;&#1088;&#1086;&#1108;&#1082;&#1090;&#1091; &#1084;&#1072;&#1108; &#1089;&#1074;&#1110;&#1081; &#1088;&#1077;&#1094;&#1077;&#1087;&#1090; &#1087;&#1089;&#1080;&#1093;&#1086;&#1083;&#1086;&#1075;&#1110;&#1095;&#1085;&#1086;&#1075;&#1086; &#1087;&#1086;&#1088;&#1103;&#1090;&#1091;&#1085;&#1082;&#1091; &#1074; &#1073;&#1077;&#1079;&#1082;&#1110;&#1085;&#1077;&#1095;&#1085;&#1086;&#1084;&#1091; &#1087;&#1086;&#1090;&#1086;&#1094;&#1110; &#1089;&#1090;&#1088;&#1072;&#1096;&#1085;&#1080;&#1093; &#1085;&#1086;&#1074;&#1080;&#1085;. &#1050;&#1072;&#1078;&#1091;&#1090;&#1100;, &#1097;&#1086;&#1073; &#1085;&#1077; &#1079;&#1088;&#1091;&#1081;&#1085;&#1091;&#1074;&#1072;&#1090;&#1080;&#1089;&#1103;, &#1079;&#1073;&#1077;&#1088;&#1077;&#1075;&#1090;&#1080; &#1089;&#1077;&#1073;&#1077; &#1110; &#1073;&#1091;&#1090;&#1080; &#1082;&#1086;&#1088;&#1080;&#1089;&#1085;&#1080;&#1084; &#1041;&#1072;&#1090;&#1100;&#1082;&#1110;&#1074;&#1097;&#1080;&#1085;&#1110;, &#1090;&#1088;&#1077;&#1073;&#1072; &#1079;&#1072;&#1081;&#1084;&#1072;&#1090;&#1080;&#1089;&#1103; &#1090;&#1080;&#1084;, &#1097;&#1086; &#1074;&#1084;&#1110;&#1108;&#1096; &#1085;&#1072;&#1081;&#1082;&#1088;&#1072;&#1097;&#1077;.<span class="Apple-converted-space">&nbsp;</span></p>
<p><b>&#1044;&#1084;&#1080;&#1090;&#1088;&#1086; &#1060;&#1110;&#1083;&#1072;&#1090;&#1086;&#1074;</b>: &#1050;&#1091;&#1083;&#1100;&#1090;&#1091;&#1088;&#1072; &#1079;&#1072;&#1074;&#1078;&#1076;&#1080; &#1074;&#1110;&#1076;&#1110;&#1075;&#1088;&#1072;&#1074;&#1072;&#1083;&#1072; &#1074;&#1072;&#1078;&#1083;&#1080;&#1074;&#1091; &#1088;&#1086;&#1083;&#1100; &#1091; &#1095;&#1072;&#1089;&#1080; &#1074;&#1086;&#1108;&#1085;&#1085;&#1080;&#1093; &#1087;&#1086;&#1090;&#1088;&#1103;&#1089;&#1110;&#1085;&#1100;. &#1065;&#1077; &#1063;&#1077;&#1088;&#1095;&#1110;&#1083;&#1100; &#1082;&#1072;&#1079;&#1072;&#1074;: &laquo;&#1071;&#1082;&#1097;&#1086; &#1085;&#1077; &#1082;&#1091;&#1083;&#1100;&#1090;&#1091;&#1088;&#1072;, &#1090;&#1086; &#1079;&#1072;&#1088;&#1072;&#1076;&#1080; &#1095;&#1086;&#1075;&#1086; &#1084;&#1080; &#1090;&#1086;&#1076;&#1110; &#1074;&#1086;&#1102;&#1108;&#1084;&#1086;?&raquo; &#1058;&#1086;&#1073;&#1090;&#1086; &#1082;&#1091;&#1083;&#1100;&#1090;&#1091;&#1088;&#1072; &mdash;&nbsp;&#1094;&#1077; &#1044;&#1053;&#1050; &#1082;&#1086;&#1078;&#1085;&#1086;&#1111; &#1085;&#1072;&#1094;&#1110;&#1111;. &#1044;&#1086; &#1088;&#1077;&#1095;&#1110;, &#1090;&#1086;&#1084;&#1091; &#1085;&#1072;&#1089; &#1090;&#1072;&#1082; &#1093;&#1086;&#1095;&#1091;&#1090;&#1100; &#1079;&#1085;&#1080;&#1097;&#1080;&#1090;&#1080; &#1088;&#1086;&#1089;&#1110;&#1103;&#1085;&#1080;. &#1040; &#1082;&#1091;&#1083;&#1100;&#1090;&#1091;&#1088;&#1072;, &#1074; &#1089;&#1074;&#1086;&#1102; &#1095;&#1077;&#1088;&#1075;&#1091;, &#1087;&#1086;&#1074;&#1080;&#1085;&#1085;&#1072; &#1087;&#1110;&#1076;&#1090;&#1088;&#1080;&#1084;&#1091;&#1074;&#1072;&#1090;&#1080; &#1085;&#1072;&#1096;&#1091; &#1072;&#1088;&#1084;&#1110;&#1102; &#1110; &#1091;&#1082;&#1088;&#1072;&#1111;&#1085;&#1094;&#1110;&#1074;. &#1050;&#1086;&#1078;&#1077;&#1085; &#1084;&#1072;&#1108; &#1088;&#1086;&#1073;&#1080;&#1090;&#1080; &#1090;&#1077;, &#1097;&#1086; &#1074;&#1084;&#1110;&#1108; &#1088;&#1086;&#1073;&#1080;&#1090;&#1080; &#1085;&#1072;&#1081;&#1082;&#1088;&#1072;&#1097;&#1077;, &#1110; &#1076;&#1086;&#1087;&#1086;&#1084;&#1072;&#1075;&#1072;&#1090;&#1080; &#1076;&#1077;&#1088;&#1078;&#1072;&#1074;&#1110;.</p>
<img class="alignnone size-medium wp-image-148018" src="https://varosh.com.ua/wp-content/uploads/2022/04/1649747337-660x440.jpg" alt="&#1074;&#1086;&#1108;&#1085;&#1085;&#1080;&#1081; &#1082;&#1086;&#1085;&#1094;&#1077;&#1088;&#1090; &#1050;&#1072;&#1085;&#1090;&#1091;&#1089;img 0865" width="660" height="440" srcset="https://varosh.com.ua/wp-content/uploads/2022/04/1649747337-660x440.jpg 660w, https://varosh.com.ua/wp-content/uploads/2022/04/1649747337-768x512.jpg 768w, https://varosh.com.ua/wp-content/uploads/2022/04/1649747337-960x640.jpg 960w" sizes="(max-width: 660px) 100vw, 660px"><p><b>&#1042;&#1072;&#1076;&#1080;&#1084; &#1041;&#1086;&#1088;&#1080;&#1089;&#1086;&#1074;</b>: &#1043;&#1086;&#1083;&#1086;&#1074;&#1085;&#1077; &mdash;&nbsp;&#1085;&#1077; &#1074;&#1087;&#1072;&#1076;&#1072;&#1090;&#1080; &#1074; &#1087;&#1072;&#1085;&#1110;&#1082;&#1091;. &#1053;&#1072;&#1074;&#1077;&#1076;&#1091; &#1085;&#1077;&#1074;&#1077;&#1083;&#1080;&#1095;&#1082;&#1080;&#1081; &#1087;&#1088;&#1080;&#1082;&#1083;&#1072;&#1076;. &#1071;&#1082; &#1090;&#1110;&#1083;&#1100;&#1082;&#1080; &#1087;&#1086;&#1095;&#1072;&#1083;&#1072;&#1089;&#1103; &#1074;&#1110;&#1081;&#1085;&#1072;, &#1074;&#1089;&#1110; &#1084;&#1091;&#1079;&#1080;&#1082;&#1072;&#1085;&#1090;&#1080; &#1087;&#1086;&#1095;&#1072;&#1083;&#1080; &#1084;&#1072;&#1089;&#1086;&#1074;&#1086; &#1074;&#1080;&#1074;&#1086;&#1079;&#1080;&#1090;&#1080; &#1089;&#1074;&#1086;&#1111;&#1093; &#1076;&#1110;&#1090;&#1077;&#1081; &#1079;&#1072; &#1082;&#1086;&#1088;&#1076;&#1086;&#1085;, &#1073;&#1086; &#1091;&#1082;&#1088;&#1072;&#1111;&#1085;&#1094;&#1103;&#1084; &#1090;&#1072;&#1084; &#1110;&#1076;&#1091;&#1090;&#1100; &#1085;&#1072;&#1079;&#1091;&#1089;&#1090;&#1088;&#1110;&#1095;. &#1030; &#1091; &#1085;&#1072;&#1089; &#1090;&#1072;&#1082;&#1072; &#1084;&#1086;&#1078;&#1083;&#1080;&#1074;&#1110;&#1089;&#1090;&#1100; &#1073;&#1091;&#1083;&#1072;, &#1084;&#1080; &#1085;&#1072;&#1074;&#1110;&#1090;&#1100; &#1074;&#1078;&#1077; &#1089;&#1082;&#1083;&#1072;&#1076;&#1072;&#1083;&#1080; &#1079; &#1076;&#1088;&#1091;&#1078;&#1080;&#1085;&#1086;&#1102; &#1083;&#1086;&#1075;&#1110;&#1089;&#1090;&#1080;&#1082;&#1091;. &#1040; &#1087;&#1086;&#1090;&#1110;&#1084; &#1079;&#1072;&#1089;&#1087;&#1086;&#1082;&#1086;&#1111;&#1083;&#1080;&#1089;&#1103; &#1110; &#1087;&#1086;&#1089;&#1090;&#1072;&#1074;&#1080;&#1083;&#1080; &#1074;&#1089;&#1077; &#1085;&#1072; &#1087;&#1072;&#1091;&#1079;&#1091;. &#1030; &#1090;&#1091;&#1090; &#1085;&#1077;&#1089;&#1087;&#1086;&#1076;&#1110;&#1074;&#1072;&#1085;&#1086; &#1076;&#1110;&#1079;&#1085;&#1072;&#1108;&#1084;&#1086;&#1089;&#1103;, &#1097;&#1086; &#1076;&#1086;&#1085;&#1100;&#1082;&#1072; &#1086;&#1090;&#1088;&#1080;&#1084;&#1091;&#1108; &#1079;&#1072;&#1087;&#1088;&#1086;&#1096;&#1077;&#1085;&#1085;&#1103; &#1085;&#1072; &#1090;&#1086;&#1087;&#1086;&#1074;&#1080;&#1081; &#1092;&#1077;&#1089;&#1090;&#1080;&#1074;&#1072;&#1083;&#1100; &#1082;&#1083;&#1072;&#1089;&#1080;&#1095;&#1085;&#1086;&#1111; &#1084;&#1091;&#1079;&#1080;&#1082;&#1080; &#1074; &#1096;&#1074;&#1077;&#1081;&#1094;&#1072;&#1088;&#1089;&#1100;&#1082;&#1086;&#1084;&#1091; &#1042;&#1077;&#1088;&#1073;&rsquo;&#1108;. &#1052;&#1080; &#1079;&#1072;&#1087;&#1080;&#1089;&#1072;&#1083;&#1080; &#1111;&#1111; &#1090;&#1091;&#1076;&#1080; &#1103;&#1082; &#1082;&#1072;&#1085;&#1076;&#1080;&#1076;&#1072;&#1090;&#1072; &#1097;&#1077; &#1074; &#1089;&#1110;&#1095;&#1085;&#1110; &#1110; &#1086;&#1090; &#1074;&#1086;&#1085;&#1072; &#1074;&#1080;&#1075;&#1088;&#1072;&#1083;&#1072; &#1082;&#1086;&#1085;&#1082;&#1091;&#1088;&#1089;, &#1073;&#1091;&#1076;&#1077; &#1089;&#1087;&#1086;&#1082;&#1110;&#1081;&#1085;&#1086; &#1079;&#1072;&#1081;&#1084;&#1072;&#1090;&#1080;&#1089;&#1103; &#1089;&#1074;&#1086;&#1108;&#1102; &#1089;&#1087;&#1088;&#1072;&#1074;&#1086;&#1102;, &#1075;&#1088;&#1072;&#1090;&#1080; &#1074; &#1102;&#1085;&#1072;&#1094;&#1100;&#1082;&#1086;&#1084;&#1091; &#1086;&#1088;&#1082;&#1077;&#1089;&#1090;&#1088;&#1110;, &#1085;&#1072;&#1074;&#1095;&#1072;&#1090;&#1080;&#1089;&#1103; &#1074; &#1082;&#1088;&#1072;&#1097;&#1086;&#1084;&#1091; &#1085;&#1072;&#1074;&#1095;&#1072;&#1083;&#1100;&#1085;&#1086;&#1084;&#1091; &#1079;&#1072;&#1082;&#1083;&#1072;&#1076;&#1110; &#1110; &#1075;&#1088;&#1072;&#1090;&#1080; &#1079; &#1082;&#1088;&#1072;&#1097;&#1080;&#1084;&#1080; &#1087;&#1077;&#1076;&#1072;&#1075;&#1086;&#1075;&#1072;&#1084;&#1080;. &#1054;&#1089;&#1100; &#1094;&#1077;, &#1084;&#1072;&#1073;&#1091;&#1090;&#1100;, &#1088;&#1077;&#1094;&#1077;&#1087;&#1090; &mdash;&nbsp;&#1087;&#1077;&#1088;&#1077;&#1089;&#1087;&#1072;&#1090;&#1080; &#1079; &#1076;&#1091;&#1084;&#1082;&#1086;&#1102;, &#1087;&#1086;&#1076;&#1080;&#1074;&#1080;&#1090;&#1080;&#1089;&#1103; &#1085;&#1072; &#1074;&#1089;&#1077; &#1082;&#1088;&#1080;&#1090;&#1080;&#1095;&#1085;&#1086;, &#1086;&#1094;&#1110;&#1085;&#1080;&#1090;&#1080;, &#1095;&#1080; &#1090;&#1080; &#1085;&#1077; &#1074; &#1087;&#1072;&#1085;&#1110;&#1094;&#1110;, &#1110; &#1090;&#1110;&#1083;&#1100;&#1082;&#1080; &#1090;&#1086;&#1076;&#1110; &#1091;&#1093;&#1074;&#1072;&#1083;&#1102;&#1074;&#1072;&#1090;&#1080; &#1103;&#1082;&#1110;&#1089;&#1100; &#1088;&#1110;&#1096;&#1077;&#1085;&#1085;&#1103;.</p>
<img class="alignnone size-medium wp-image-148025" src="https://varosh.com.ua/wp-content/uploads/2022/04/1649747362-660x440.jpg" alt="&#1074;&#1086;&#1108;&#1085;&#1085;&#1080;&#1081; &#1082;&#1086;&#1085;&#1094;&#1077;&#1088;&#1090; &#1050;&#1072;&#1085;&#1090;&#1091;&#1089;img 0890" width="660" height="440" srcset="https://varosh.com.ua/wp-content/uploads/2022/04/1649747362-660x440.jpg 660w, https://varosh.com.ua/wp-content/uploads/2022/04/1649747362-768x512.jpg 768w, https://varosh.com.ua/wp-content/uploads/2022/04/1649747362-960x640.jpg 960w" sizes="(max-width: 660px) 100vw, 660px"><p><b>&#1042;&#1110;&#1088;&#1072; &#1064;&#1087;&#1077;&#1088;&#1077;&#1088;</b>: &#1059; &#1084;&#1077;&#1085;&#1077; &#1073;&#1091;&#1083;&#1072; &#1074;&#1077;&#1083;&#1080;&#1082;&#1072; &#1087;&#1072;&#1091;&#1079;&#1072; &#1074; &#1088;&#1086;&#1073;&#1086;&#1090;&#1110;. &#1042;&#1089;&#1110; &#1084;&#1080; &#1095;&#1080;&#1090;&#1072;&#1108;&#1084;&#1086; &#1085;&#1086;&#1074;&#1080;&#1085;&#1080;, &#1089;&#1083;&#1110;&#1076;&#1082;&#1091;&#1108;&#1084;&#1086;, &#1087;&#1077;&#1088;&#1077;&#1078;&#1080;&#1074;&#1072;&#1108;&#1084;&#1086; &#1079;&#1072; &#1072;&#1088;&#1084;&#1110;&#1102;, &#1082;&#1088;&#1072;&#1111;&#1085;&#1091;. &#1040;&#1083;&#1077; &#1090;&#1074;&#1086;&#1088;&#1095;&#1110;&#1089;&#1090;&#1100; &mdash;&nbsp;&#1094;&#1077; &#1084;&#1086;&#1078;&#1083;&#1080;&#1074;&#1110;&#1089;&#1090;&#1100; &#1090;&#1088;&#1110;&#1096;&#1077;&#1095;&#1082;&#1080; &#1074;&#1110;&#1076;&#1110;&#1081;&#1090;&#1080; &#1074;&#1110;&#1076; &#1085;&#1077;&#1088;&#1074;&#1086;&#1074;&#1086;&#1075;&#1086; &#1089;&#1090;&#1072;&#1085;&#1091;. &#1030; &#1082;&#1086;&#1083;&#1080; &#1079;&rsquo;&#1103;&#1074;&#1080;&#1083;&#1072;&#1089;&#1103; &#1084;&#1086;&#1078;&#1083;&#1080;&#1074;&#1110;&#1089;&#1090;&#1100; &#1090;&#1074;&#1086;&#1088;&#1095;&#1086; &#1088;&#1077;&#1072;&#1083;&#1110;&#1079;&#1091;&#1074;&#1072;&#1090;&#1080;&#1089;&#1103;, &#1087;&#1083;&#1102;&#1089; &mdash;&nbsp;&#1074;&#1079;&#1103;&#1090;&#1080; &#1091;&#1095;&#1072;&#1089;&#1090;&#1100; &#1091; &#1073;&#1083;&#1072;&#1075;&#1086;&#1076;&#1110;&#1081;&#1085;&#1086;&#1084;&#1091; &#1082;&#1086;&#1085;&#1094;&#1077;&#1088;&#1090;&#1110; &#1076;&#1083;&#1103; &#1085;&#1072;&#1096;&#1086;&#1111; &#1072;&#1088;&#1084;&#1110;&#1111;, &#1090;&#1086; &#1094;&#1077; &#1087;&#1088;&#1077;&#1082;&#1088;&#1072;&#1089;&#1085;&#1077; &#1087;&#1086;&#1108;&#1076;&#1085;&#1072;&#1085;&#1085;&#1103;.</p>
<img class="alignnone size-medium wp-image-148032" src="https://varosh.com.ua/wp-content/uploads/2022/04/1649747400-660x440.jpg" alt="&#1074;&#1086;&#1108;&#1085;&#1085;&#1080;&#1081; &#1082;&#1086;&#1085;&#1094;&#1077;&#1088;&#1090; &#1050;&#1072;&#1085;&#1090;&#1091;&#1089;img 0900" width="660" height="440" srcset="https://varosh.com.ua/wp-content/uploads/2022/04/1649747400-660x440.jpg 660w, https://varosh.com.ua/wp-content/uploads/2022/04/1649747400-768x512.jpg 768w, https://varosh.com.ua/wp-content/uploads/2022/04/1649747400-960x640.jpg 960w" sizes="(max-width: 660px) 100vw, 660px"><p><b>&#1045;&#1084;&#1110;&#1083; &#1057;&#1086;&#1082;&#1072;&#1095;:</b>&nbsp;&#1071; &#1086;&#1090;&#1088;&#1080;&#1084;&#1091;&#1102; &#1074;&#1077;&#1083;&#1080;&#1095;&#1077;&#1079;&#1085;&#1077; &#1079;&#1072;&#1076;&#1086;&#1074;&#1086;&#1083;&#1077;&#1085;&#1085;&#1103; &#1074;&#1110;&#1076; &#1088;&#1086;&#1073;&#1086;&#1090;&#1080;. &#1052;&#1091;&#1079;&#1080;&#1082;&#1072; &mdash;&nbsp;&#1094;&#1077; &#1076;&#1091;&#1093;&#1086;&#1074;&#1085;&#1110;, &#1077;&#1084;&#1086;&#1094;&#1110;&#1081;&#1085;&#1110;, &#1084;&#1086;&#1088;&#1072;&#1083;&#1100;&#1085;&#1110; &#1090;&#1072; &#1077;&#1089;&#1090;&#1077;&#1090;&#1080;&#1095;&#1085;&#1110; &#1088;&#1077;&#1095;&#1110;. &#1053;&#1072;&#1081;&#1082;&#1088;&#1072;&#1097;&#1110; &#1083;&#1110;&#1082;&#1080; &mdash;&nbsp;&#1094;&#1077; &#1087;&#1088;&#1072;&#1094;&#1102;&#1074;&#1072;&#1090;&#1080;. &#1059; &#1085;&#1072;&#1096;&#1086;&#1084;&#1091; &#1082;&#1086;&#1083;&#1077;&#1082;&#1090;&#1080;&#1074;&#1110; &#1108; &#1093;&#1083;&#1086;&#1087;&#1094;&#1110;, &#1103;&#1082;&#1110; &#1087;&#1110;&#1096;&#1083;&#1080; &#1074;&#1086;&#1102;&#1074;&#1072;&#1090;&#1080;, &#1079;&#1072;&#1087;&#1080;&#1089;&#1072;&#1083;&#1080;&#1089;&#1103; &#1076;&#1086;&#1073;&#1088;&#1086;&#1074;&#1110;&#1083;&#1100;&#1085;&#1086;. &#1040;&#1083;&#1077; &#1103; &#1074;&#1074;&#1072;&#1078;&#1072;&#1102;, &#1097;&#1086; &#1084;&#1091;&#1079;&#1080;&#1082;&#1072; &mdash;&nbsp;&#1090;&#1072;&#1082;&#1086;&#1078; &#1079;&#1073;&#1088;&#1086;&#1103; &#1091; &#1085;&#1072;&#1096;&#1086;&#1084;&#1091; &#1074;&#1080;&#1087;&#1072;&#1076;&#1082;&#1091;. &#1062;&#1110; &#1083;&#1102;&#1076;&#1080; &#1074;&#1089;&#1077; &#1078;&#1080;&#1090;&#1090;&#1103; &#1074;&#1110;&#1076;&#1076;&#1072;&#1083;&#1080; &#1084;&#1091;&#1079;&#1080;&#1094;&#1110; &#1110; &#1074;&#1084;&#1110;&#1102;&#1090;&#1100; &#1094;&#1077; &#1088;&#1086;&#1073;&#1080;&#1090;&#1080; &#1085;&#1072;&#1081;&#1082;&#1088;&#1072;&#1097;&#1077;. &#1058;&#1086;&#1084;&#1091; &mdash;&nbsp;&#1084;&#1080; &#1073;&#1091;&#1076;&#1077;&#1084;&#1086; &#1074;&#1080;&#1089;&#1090;&#1091;&#1087;&#1072;&#1090;&#1080; &#1110; &#1090;&#1072;&#1082;&#1080;&#1084; &#1095;&#1080;&#1085;&#1086;&#1084; &#1088;&#1086;&#1073;&#1080;&#1090;&#1080; &#1089;&#1074;&#1110;&#1081; &#1074;&#1085;&#1077;&#1089;&#1086;&#1082; &#1091; &#1087;&#1077;&#1088;&#1077;&#1084;&#1086;&#1075;&#1091;.<span class="Apple-converted-space">&nbsp;</span></p>
<img class="alignnone size-medium wp-image-148039" src="https://varosh.com.ua/wp-content/uploads/2022/04/1649747437-660x440.jpg" alt="&#1074;&#1086;&#1108;&#1085;&#1085;&#1080;&#1081; &#1082;&#1086;&#1085;&#1094;&#1077;&#1088;&#1090; &#1050;&#1072;&#1085;&#1090;&#1091;&#1089;img 0908" width="660" height="440" srcset="https://varosh.com.ua/wp-content/uploads/2022/04/1649747437-660x440.jpg 660w, https://varosh.com.ua/wp-content/uploads/2022/04/1649747437-768x512.jpg 768w, https://varosh.com.ua/wp-content/uploads/2022/04/1649747437-960x640.jpg 960w" sizes="(max-width: 660px) 100vw, 660px"><p>P.S. &#1050;&#1086;&#1085;&#1094;&#1077;&#1088;&#1090; &#1074; &#1059;&#1078;&#1075;&#1086;&#1088;&#1086;&#1076;&#1089;&#1100;&#1082;&#1086;&#1084;&#1091; &#1061;&#1088;&#1077;&#1089;&#1090;&#1086;&#1074;&#1086;&#1079;&#1076;&#1074;&#1080;&#1078;&#1077;&#1085;&#1089;&#1100;&#1082;&#1086;&#1084;&#1091; &#1075;&#1088;&#1077;&#1082;&#1086;-&#1082;&#1072;&#1090;&#1086;&#1083;&#1080;&#1094;&#1100;&#1082;&#1086;&#1084;&#1091; &#1050;&#1072;&#1090;&#1077;&#1076;&#1088;&#1072;&#1083;&#1100;&#1085;&#1086;&#1084;&#1091; &#1089;&#1086;&#1073;&#1086;&#1088;&#1110; &#1079;&#1110;&#1073;&#1088;&#1072;&#1074; &#1087;&#1086;&#1074;&#1085;&#1091; &#1079;&#1072;&#1083;&#1091; &#1083;&#1102;&#1076;&#1077;&#1081;. &#1061;&#1090;&#1086; &#1085;&#1077; &#1084;&#1072;&#1074; &#1084;&#1110;&#1089;&#1094;&#1103;, &#1089;&#1083;&#1091;&#1093;&#1072;&#1074; &#1089;&#1090;&#1086;&#1103;&#1095;&#1080; &mdash;&nbsp;&#1087;&#1088;&#1080;&#1090;&#1091;&#1083;&#1080;&#1074;&#1096;&#1080;&#1089;&#1100; &#1076;&#1086; &#1089;&#1090;&#1110;&#1085;&#1080;, &#1087;&#1086;&#1093;&#1080;&#1083;&#1080;&#1074;&#1096;&#1080; &#1075;&#1086;&#1083;&#1086;&#1074;&#1091;, &#1079;&#1072;&#1085;&#1091;&#1088;&#1080;&#1074;&#1096;&#1080;&#1089;&#1100; &#1091; &#1076;&#1091;&#1084;&#1082;&#1080;. &#1059; &#1073;&#1072;&#1075;&#1072;&#1090;&#1100;&#1086;&#1093; &#1085;&#1072; &#1086;&#1095;&#1072;&#1093; &#1073;&#1083;&#1080;&#1089;&#1090;&#1110;&#1083;&#1080; &#1089;&#1083;&#1100;&#1086;&#1079;&#1080;. &#1040; &#1085;&#1072;&#1087;&#1088;&#1080;&#1082;&#1110;&#1085;&#1094;&#1110; &#1083;&#1102;&#1076;&#1080; &#1076;&#1103;&#1082;&#1091;&#1074;&#1072;&#1083;&#1080; &#1093;&#1086;&#1088;&#1080;&#1089;&#1090;&#1072;&#1084; &#1110; &#1086;&#1088;&#1082;&#1077;&#1089;&#1090;&#1088;&#1072;&#1085;&#1090;&#1072;&#1084;. &#1047;&#1110;&#1079;&#1085;&#1072;&#1074;&#1072;&#1083;&#1080;&#1089;&#1103;, &#1097;&#1086; &#1074;&#1110;&#1076;&#1095;&#1091;&#1083;&#1080; &#1087;&#1086;&#1083;&#1077;&#1075;&#1096;&#1077;&#1085;&#1085;&#1103;. &#1050;&#1083;&#1072;&#1089;&#1080;&#1095;&#1085;&#1072; &#1084;&#1091;&#1079;&#1080;&#1082;&#1072; &#1089;&#1087;&#1088;&#1072;&#1074;&#1080;&#1083;&#1072; &#1077;&#1092;&#1077;&#1082;&#1090; &#1079;&#1072;&#1089;&#1087;&#1086;&#1082;&#1110;&#1081;&#1083;&#1080;&#1074;&#1086;&#1075;&#1086; &#1110; &#1090;&#1088;&#1086;&#1093;&#1080; &#1079;&#1072;&#1075;&#1086;&#1111;&#1083;&#1072; &#1088;&#1072;&#1085;&#1080; &#1091; &#1087;&#1086;&#1088;&#1072;&#1085;&#1077;&#1085;&#1080;&#1093; &#1074;&#1110;&#1081;&#1085;&#1086;&#1102; &#1076;&#1091;&#1096;&#1072;&#1093;&hellip;<span class="Apple-converted-space">&nbsp;</span></p>
<p><strong>&#1051;&#1072;&#1088;&#1080;&#1089;&#1072; &#1051;&#1080;&#1087;&#1082;&#1072;&#1085;&#1100;, Varosh</strong></p>
<p><strong>&#1060;&#1086;&#1090;&#1086;: &#1050;&#1072;&#1088;&#1110;&#1085;&#1072; &#1040;&#1089;&#1072;&#1076;</strong> <span class="Apple-converted-space">&nbsp; &nbsp; &nbsp;</span></p></body></html><div class="withrightblock-wrap">
                                                                                        <div class="withrightblock-item">
                                                                            </div>
                                                                                                                                                                            <div class="withrightblock-item">
                                                                            </div>
                                                                            </div>
                                                    <p class="author">
                        <em>
                                                                                </em>
                    </p>
                                <div class="row no-margin-left">
                    <a class="button-icon d-flex align-items-center fb" href="https://www.facebook.com/sharer/sharer.php?u=https://varosh.com.ua/vijna/muzyka-nasha-zbroya-kamernyj-hor-cantus-vystupyv-iz-konczertamy-v-skladi-vymushenyh-pereselencziv-profesijnyh-muzykantiv/" target="_blank"><i class="fab fa-facebook-f">0</i></a>                        
                    <a class="button-icon d-flex align-items-center msg" href="fb-messenger://share/?link=https://varosh.com.ua/vijna/muzyka-nasha-zbroya-kamernyj-hor-cantus-vystupyv-iz-konczertamy-v-skladi-vymushenyh-pereselencziv-profesijnyh-muzykantiv/&app_id=855857934747540" target="_blank"><img src="https://varosh.com.ua/wp-content/themes/varosh/img/messenger.png" alt="#"></a>                        
                    <a class="button-icon d-flex align-items-center tw" href="http://twitter.com/share?text=Музика — наша зброя: Камерний хор «Cantus» виступив із концертами в складі вимушених переселенців — професійних музикантів&url=https://varosh.com.ua/vijna/muzyka-nasha-zbroya-kamernyj-hor-cantus-vystupyv-iz-konczertamy-v-skladi-vymushenyh-pereselencziv-profesijnyh-muzykantiv/" target="_blank"><i class="fab fa-twitter"></i></a>                        
                    <!-- <a class="button-icon d-flex align-items-center tl"><i class="fab fa-telegram-plane"></i></a> -->                        
                </div>
                                    <div class="row no-margin-left">
                                            <a href="https://varosh.com.ua/tag/cantus/" class="hashtag"># Cantus</a>
                                            <a href="https://varosh.com.ua/tag/vijna-v-ukrayini/" class="hashtag"># Війна в Україні</a>
                                            <a href="https://varosh.com.ua/tag/voyennyj-stan/" class="hashtag"># воєнний стан</a>
                                            <a href="https://varosh.com.ua/tag/emil-sokach/" class="hashtag"># Еміл Сокач</a>
                                        </div>
                                <div id="fb-root"></div>
                <div class="fb-comments" data-href="https://varosh.com.ua/vijna/muzyka-nasha-zbroya-kamernyj-hor-cantus-vystupyv-iz-konczertamy-v-skladi-vymushenyh-pereselencziv-profesijnyh-muzykantiv/" data-width="" data-numposts="5"></div>
            </div>
            <!-- END Content -->

            <!-- Related Posts -->
            	<div class="related_grid">
		<div class="container">
			<h2>ЩЕ ЗА ТЕМОЮ</h2>
			<div class="row no-margin-left">
									<div class="col-lg-3 col-md-6">
						<a href="https://varosh.com.ua/vijna/g-bar-v-uzhgorodi-yak-vin-vidkryvsya-pid-chas-vijny-i-praczyuye-pid-syrenamy/" class="grid-item d-flex justify-content-end tabheight" style="background-image: url(https://varosh.com.ua/wp-content/uploads/2022/04/1649863979-400x400.jpg);">
														<h3>G.Bar в Ужгороді. Як він відкрився під час війни і працює під сиренами</h3>
						</a>
					</div>
									<div class="col-lg-3 col-md-6">
						<a href="https://varosh.com.ua/vijna/v-uzhgorodi-vidkryly-kovorking-nazva-space/" class="grid-item d-flex justify-content-end tabheight" style="background-image: url(https://varosh.com.ua/wp-content/uploads/2022/04/1649774559-400x400.jpg);">
														<h3>В Ужгороді відкрили коворкінг Nazva.Space</h3>
						</a>
					</div>
									<div class="col-lg-3 col-md-6">
						<a href="https://varosh.com.ua/life/yak-ne-otruyitys-rosijskoyu-brehneyu/" class="grid-item d-flex justify-content-end tabheight" style="background-image: url(https://varosh.com.ua/wp-content/uploads/2022/04/1649745560-400x400.png);">
														<h3>Як не отруїтись російською брехнею</h3>
						</a>
					</div>
									<div class="col-lg-3 col-md-6">
						<a href="https://varosh.com.ua/life/nashi-nova-patriotychna-kolekcziya-vid-uzhgorodskoyi-dyzajnerky-roksolany-novak/" class="grid-item d-flex justify-content-end tabheight" style="background-image: url(https://varosh.com.ua/wp-content/uploads/2022/04/1649433967-400x400.jpg);">
														<h3>НАШІ 🇺🇦: нова патріотична колекція від ужгородської дизайнерки Роксолани Новак </h3>
						</a>
					</div>
											</div>
		</div>
	</div>
            <!-- END Related Posts -->
            
    <footer>
	<div class="container">
		<div class="footer_logo ">
			<a href="https://varosh.com.ua">varosh<span>Відкрий Закарпаття!</span></a>
		</div>
		<div class="d-flex social_links justify-content-center">
							<a href="https://www.facebook.com/Varosh.com.ua/" target="_blank"><div class="facebook-icon"><span><i class="fab fa-facebook-f"></i></span></div><div class="desk"> Facebook</div></a>
										<a href="https://www.instagram.com/the.varosh/" target="_blank"><div class="instagram-icon"><span><i class="fab fa-instagram"></i></span></div><div class="desk"> Instagram</div></a>
										<a href="https://t.me/thevarosh" target="_blank"><div class="telegram-icon"><span><i class="fab fa-telegram-plane"></span></i></div><div class="desk"> Telegram</div></a>
										<a href="https://www.youtube.com/channel/UChfrFDqCQi0CBkYJwoFTSYg" target="_blank"><div class="youtube-icon"><span><i class="fab fa-youtube"></i></span></div><div class="desk"> YouTube</div></a>
					</div>
		<div class="row d-flex align-items-center footer_row">
			<div class="col-lg-12 col-md-12">
				<ul id="menu-footer" class="footer_menu text-center"><li id="menu-item-46334" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46334"><a href="https://varosh.com.ua/pro-proekt/">Про проект</a></li>
<li id="menu-item-46332" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46332"><a href="https://varosh.com.ua/reklama/">Реклама</a></li>
<li id="menu-item-46331" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46331"><a href="https://varosh.com.ua/kontakty/">Контакти</a></li>
<li id="menu-item-46330" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46330"><a href="https://varosh.com.ua/vakansiyi/">Вакансії</a></li>
</ul>			</div>
		</div>
		<div class="row d-flex align-items-center copyright">
							<div class="col-lg-2 offset-lg-0 col-md-3 offset-md-3 col-sm-5 offset-sm-1 col-6">
					<img src="https://varosh.com.ua/wp-content/uploads/2019/05/1558502711.png" alt="USAID">
				</div>
										<div class="col-lg-3 col-md-3 col-sm-5 col-6">
					Даний проект виконується за<br />
підтримки Агентства США з<br />
міжнародного розвитку (USAID)				</div>
										<div class="col-lg-6 offset-lg-1 col-md-8 offset-md-2">
					2013-2020. Varosh — онлайн-журнал про Закарпаття. Передрук та<br />
використання матеріалів, опублікованих на varosh.com.ua, можливе тільки<br />
за умови відкритого гіперпосилання у першому або у другому абзаці.				</div>
					</div>
	</div>
	<script>
		jQuery(document).ready(function() {
			 if(jQuery(window).width() < 767){
				var jspic = jQuery('.event_mainpic').attr('data-mobile-bg');
				console.log('mobile');
			}else{
				var jspic = jQuery('.event_mainpic').attr('data-big-bg');
				console.log('desctop');
			}
			jQuery('.event_mainpic').css('background-image', 'url('+jspic+')');
			
		});
	</script>
</footer>
<script type='text/javascript'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"https:\/\/varosh.com.ua\/wp-admin\/admin-ajax.php","post_id":"147887"};
/* ]]> */
</script>
<script type='text/javascript' src='https://varosh.com.ua/wp-content/plugins/wp-postviews/postviews-cache.js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/uikit/3.0.2/js/uikit.min.js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/uikit/3.0.2/js/uikit-icons.min.js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/OwlCarousel2/2.3.4/owl.carousel.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxurl = "https:\/\/varosh.com.ua\/wp-admin\/admin-ajax.php";
var loadmore_params = {"posts":"{\"page\":0,\"name\":\"muzyka-nasha-zbroya-kamernyj-hor-cantus-vystupyv-iz-konczertamy-v-skladi-vymushenyh-pereselencziv-profesijnyh-muzykantiv\",\"category_name\":\"vijna\",\"error\":\"\",\"m\":\"\",\"p\":0,\"post_parent\":\"\",\"subpost\":\"\",\"subpost_id\":\"\",\"attachment\":\"\",\"attachment_id\":0,\"pagename\":\"\",\"page_id\":0,\"second\":\"\",\"minute\":\"\",\"hour\":\"\",\"day\":0,\"monthnum\":0,\"year\":0,\"w\":0,\"tag\":\"\",\"cat\":\"\",\"tag_id\":\"\",\"author\":\"\",\"author_name\":\"\",\"feed\":\"\",\"tb\":\"\",\"paged\":0,\"meta_key\":\"\",\"meta_value\":\"\",\"preview\":\"\",\"s\":\"\",\"sentence\":\"\",\"title\":\"\",\"fields\":\"\",\"menu_order\":\"\",\"embed\":\"\",\"category__in\":[],\"category__not_in\":[],\"category__and\":[],\"post__in\":[],\"post__not_in\":[],\"post_name__in\":[],\"tag__in\":[],\"tag__not_in\":[],\"tag__and\":[],\"tag_slug__in\":[],\"tag_slug__and\":[],\"post_parent__in\":[],\"post_parent__not_in\":[],\"author__in\":[],\"author__not_in\":[],\"ignore_sticky_posts\":false,\"suppress_filters\":false,\"cache_results\":true,\"update_post_term_cache\":true,\"lazy_load_term_meta\":true,\"update_post_meta_cache\":true,\"post_type\":\"\",\"posts_per_page\":10,\"nopaging\":false,\"comments_per_page\":\"50\",\"no_found_rows\":false,\"order\":\"DESC\"}","current_page":"1","max_page":"0"};
var current_postid = "147887";
/* ]]> */
</script>
<script type='text/javascript' src='https://varosh.com.ua/wp-content/themes/varosh/js/common.js'></script>
<script type='text/javascript' src='https://varosh.com.ua/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://varosh.com.ua/wp-includes/js/wp-embed.min.js'></script>
</body>
</html><!-- WP Fastest Cache file was created in 0.32046103477478 seconds, on 13-04-22 17:38:41 -->