<!DOCTYPE html>
<html lang="uk">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no, shrink-to-fit=no">
		<link href="https://fonts.googleapis.com/css?family=Montserrat:400,600,700,900&subset=cyrillic" rel="stylesheet">
        <link rel="icon" type="image/png" sizes="16x16" href="/wp-content/themes/varosh/img/favicon.png">
        <link rel="icon" type="image/png" sizes="32x32" href="/wp-content/themes/varosh/img/favicon@2x.png">
	<title>Проголосуйте. Поштова марка з листоношею Федором Фекетою номінована на кращу в Європі</title>
<link rel="alternate" hreflang="uk" href="https://varosh.com.ua/noviny/poshtova-marka-z-lystonosheyu-fedorom-feketoyu-nominovana-na-krashhu-v-yevropi/" />

<!-- This site is optimized with the Yoast SEO plugin v11.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://varosh.com.ua/noviny/poshtova-marka-z-lystonosheyu-fedorom-feketoyu-nominovana-na-krashhu-v-yevropi/" />
<meta property="og:locale" content="uk_UA" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Проголосуйте. Поштова марка з листоношею Федором Фекетою номінована на кращу в Європі" />
<meta property="og:description" content="&#1059;&#1082;&#1088;&#1087;&#1086;&#1096;&#1090;&#1072; &#1074;&#1074;&#1077;&#1083;&#1072; &#1074; &#1086;&#1073;&#1110;&#1075; &#1084;&#1072;&#1088;&#1082;&#1091; &ldquo;&#1051;&#1080;&#1089;&#1090;&#1086;&#1085;&#1086;&#1096;&#1072; &#1060;&#1077;&#1076;&#1110;&#1088; &#1060;&#1077;&#1082;&#1077;&#1090;&#1072;&rdquo;. &#1042;&#1110;&#1085; &#1073;&#1091;&#1074; &#1083;&#1077;&#1075;&#1077;&#1085;&#1076;&#1072;&#1088;&#1085;&#1080;&#1084;, &#1072;&#1076;&#1078;&#1077; &#1097;&#1086;&#1076;&#1085;&#1103; &#1087;&#1110;&#1096;&#1082;&#1080; &#1076;&#1086;&#1083;&#1072;&#1074; 60 &#1082;&#1084;, &#1072;&#1073;&#1080; &#1074;&#1089;&#1110;&#1084; &#1076;&#1086;&#1089;&#1090;&#1072;&#1074;&#1080;&#1090;&#1080; &#1083;&#1080;&#1089;&#1090;&#1080;. &#1060;&#1077;&#1076;&#1110;&#1088; &#1085;&#1072;&#1088;&#1086;&#1076;&#1080;&#1074;&#1089;&#1103; &#1091; &#1058;&#1091;&#1088;&rsquo;&#1111; &#1056;&#1077;&#1084;&#1077;&#1090;&#1110; &#1091; 1791 &#1088;&#1086;&#1094;&#1110;, &#1087;&#1086;&#1085;&#1072;&#1076; 30 &#1088;&#1086;&#1082;&#1110;&#1074; &#1087;&#1088;&#1072;&#1094;&#1102;&#1074;&#1072;&#1074; &#1083;&#1080;&#1089;&#1090;&#1086;&#1085;&#1086;&#1096;&#1077;&#1102;, &#1097;&#1086;&#1076;&#1085;&#1103; &#1087;&#1110;&#1096;&#1082;&#1080; &#1093;&#1086;&#1076;&#1080;&#1074; &#1076;&#1086; &#1059;&#1078;&#1075;&#1086;&#1088;&#1086;&#1076;&#1072; &#1081; &#1085;&#1072;&#1079;&#1072;&#1076;, &#1072;&#1073;&#1080; &#1074;&#1089;&#1110;&#1084; &#1076;&#1086;&#1089;&#1090;&#1072;&#1074;&#1080;&#1090;&#1080; &#1087;&#1086;&#1096;&#1090;&#1091;. &#1040; &#1094;&#1077; &#1073;&#1110;&#1083;&#1100;&#1096;&#1077; &#1079;&#1072; &#1084;&#1072;&#1088;&#1072;&#1092;&#1086;&#1085;&#1089;&#1100;&#1082;&#1091; &#1076;&#1080;&#1089;&#1090;&#1072;&#1085;&#1094;&#1110;&#1102;! &#1071;&#1082;&#1086;&#1089;&#1100; &#1091;&#1079;&#1080;&#1084;&#1082;&#1091; 1838 &#1088;&#1086;&#1082;&#1091; &hellip;" />
<meta property="og:url" content="https://varosh.com.ua/noviny/poshtova-marka-z-lystonosheyu-fedorom-feketoyu-nominovana-na-krashhu-v-yevropi/" />
<meta property="og:site_name" content="Varosh" />
<meta property="article:tag" content="Перечин" />
<meta property="article:tag" content="Федір Фекета" />
<meta property="article:section" content="Новини" />
<meta property="article:published_time" content="2020-06-26T09:14:38+00:00" />
<meta property="article:modified_time" content="2020-06-26T09:32:36+00:00" />
<meta property="og:updated_time" content="2020-06-26T09:32:36+00:00" />
<meta property="og:image" content="https://varosh.com.ua/wp-content/uploads/2020/06/1593162740.jpg" />
<meta property="og:image:secure_url" content="https://varosh.com.ua/wp-content/uploads/2020/06/1593162740.jpg" />
<meta property="og:image:width" content="1732" />
<meta property="og:image:height" content="1154" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="&#1059;&#1082;&#1088;&#1087;&#1086;&#1096;&#1090;&#1072; &#1074;&#1074;&#1077;&#1083;&#1072; &#1074; &#1086;&#1073;&#1110;&#1075; &#1084;&#1072;&#1088;&#1082;&#1091; &ldquo;&#1051;&#1080;&#1089;&#1090;&#1086;&#1085;&#1086;&#1096;&#1072; &#1060;&#1077;&#1076;&#1110;&#1088; &#1060;&#1077;&#1082;&#1077;&#1090;&#1072;&rdquo;. &#1042;&#1110;&#1085; &#1073;&#1091;&#1074; &#1083;&#1077;&#1075;&#1077;&#1085;&#1076;&#1072;&#1088;&#1085;&#1080;&#1084;, &#1072;&#1076;&#1078;&#1077; &#1097;&#1086;&#1076;&#1085;&#1103; &#1087;&#1110;&#1096;&#1082;&#1080; &#1076;&#1086;&#1083;&#1072;&#1074; 60 &#1082;&#1084;, &#1072;&#1073;&#1080; &#1074;&#1089;&#1110;&#1084; &#1076;&#1086;&#1089;&#1090;&#1072;&#1074;&#1080;&#1090;&#1080; &#1083;&#1080;&#1089;&#1090;&#1080;. &#1060;&#1077;&#1076;&#1110;&#1088; &#1085;&#1072;&#1088;&#1086;&#1076;&#1080;&#1074;&#1089;&#1103; &#1091; &#1058;&#1091;&#1088;&rsquo;&#1111; &#1056;&#1077;&#1084;&#1077;&#1090;&#1110; &#1091; 1791 &#1088;&#1086;&#1094;&#1110;, &#1087;&#1086;&#1085;&#1072;&#1076; 30 &#1088;&#1086;&#1082;&#1110;&#1074; &#1087;&#1088;&#1072;&#1094;&#1102;&#1074;&#1072;&#1074; &#1083;&#1080;&#1089;&#1090;&#1086;&#1085;&#1086;&#1096;&#1077;&#1102;, &#1097;&#1086;&#1076;&#1085;&#1103; &#1087;&#1110;&#1096;&#1082;&#1080; &#1093;&#1086;&#1076;&#1080;&#1074; &#1076;&#1086; &#1059;&#1078;&#1075;&#1086;&#1088;&#1086;&#1076;&#1072; &#1081; &#1085;&#1072;&#1079;&#1072;&#1076;, &#1072;&#1073;&#1080; &#1074;&#1089;&#1110;&#1084; &#1076;&#1086;&#1089;&#1090;&#1072;&#1074;&#1080;&#1090;&#1080; &#1087;&#1086;&#1096;&#1090;&#1091;. &#1040; &#1094;&#1077; &#1073;&#1110;&#1083;&#1100;&#1096;&#1077; &#1079;&#1072; &#1084;&#1072;&#1088;&#1072;&#1092;&#1086;&#1085;&#1089;&#1100;&#1082;&#1091; &#1076;&#1080;&#1089;&#1090;&#1072;&#1085;&#1094;&#1110;&#1102;! &#1071;&#1082;&#1086;&#1089;&#1100; &#1091;&#1079;&#1080;&#1084;&#1082;&#1091; 1838 &#1088;&#1086;&#1082;&#1091; [&hellip;]" />
<meta name="twitter:title" content="Проголосуйте. Поштова марка з листоношею Федором Фекетою номінована на кращу в Європі" />
<meta name="twitter:image" content="https://varosh.com.ua/wp-content/uploads/2020/06/1593162740.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://varosh.com.ua/#organization","name":"Varosh","url":"https://varosh.com.ua/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://varosh.com.ua/#logo","url":"https://varosh.com.ua/wp-content/uploads/2019/06/1560227251.png","width":200,"height":100,"caption":"Varosh"},"image":{"@id":"https://varosh.com.ua/#logo"}},{"@type":"WebSite","@id":"https://varosh.com.ua/#website","url":"https://varosh.com.ua/","name":"Varosh","publisher":{"@id":"https://varosh.com.ua/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://varosh.com.ua/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://varosh.com.ua/noviny/poshtova-marka-z-lystonosheyu-fedorom-feketoyu-nominovana-na-krashhu-v-yevropi/#webpage","url":"https://varosh.com.ua/noviny/poshtova-marka-z-lystonosheyu-fedorom-feketoyu-nominovana-na-krashhu-v-yevropi/","inLanguage":"uk","name":"\u041f\u0440\u043e\u0433\u043e\u043b\u043e\u0441\u0443\u0439\u0442\u0435. \u041f\u043e\u0448\u0442\u043e\u0432\u0430 \u043c\u0430\u0440\u043a\u0430 \u0437 \u043b\u0438\u0441\u0442\u043e\u043d\u043e\u0448\u0435\u044e \u0424\u0435\u0434\u043e\u0440\u043e\u043c \u0424\u0435\u043a\u0435\u0442\u043e\u044e \u043d\u043e\u043c\u0456\u043d\u043e\u0432\u0430\u043d\u0430 \u043d\u0430 \u043a\u0440\u0430\u0449\u0443 \u0432 \u0404\u0432\u0440\u043e\u043f\u0456","isPartOf":{"@id":"https://varosh.com.ua/#website"},"image":{"@type":"ImageObject","@id":"https://varosh.com.ua/noviny/poshtova-marka-z-lystonosheyu-fedorom-feketoyu-nominovana-na-krashhu-v-yevropi/#primaryimage","url":"https://varosh.com.ua/wp-content/uploads/2020/06/1593162740.jpg","width":1732,"height":1154,"caption":"Marka"},"primaryImageOfPage":{"@id":"https://varosh.com.ua/noviny/poshtova-marka-z-lystonosheyu-fedorom-feketoyu-nominovana-na-krashhu-v-yevropi/#primaryimage"},"datePublished":"2020-06-26T09:14:38+00:00","dateModified":"2020-06-26T09:32:36+00:00"},{"@type":"Article","@id":"https://varosh.com.ua/noviny/poshtova-marka-z-lystonosheyu-fedorom-feketoyu-nominovana-na-krashhu-v-yevropi/#article","isPartOf":{"@id":"https://varosh.com.ua/noviny/poshtova-marka-z-lystonosheyu-fedorom-feketoyu-nominovana-na-krashhu-v-yevropi/#webpage"},"author":{"@id":"https://varosh.com.ua/author/dmitriy/#author","name":"dmitriy"},"publisher":{"@id":"https://varosh.com.ua/#organization"},"headline":"\u041f\u0440\u043e\u0433\u043e\u043b\u043e\u0441\u0443\u0439\u0442\u0435. \u041f\u043e\u0448\u0442\u043e\u0432\u0430 \u043c\u0430\u0440\u043a\u0430 \u0437 \u043b\u0438\u0441\u0442\u043e\u043d\u043e\u0448\u0435\u044e \u0424\u0435\u0434\u043e\u0440\u043e\u043c \u0424\u0435\u043a\u0435\u0442\u043e\u044e \u043d\u043e\u043c\u0456\u043d\u043e\u0432\u0430\u043d\u0430 \u043d\u0430 \u043a\u0440\u0430\u0449\u0443 \u0432 \u0404\u0432\u0440\u043e\u043f\u0456","datePublished":"2020-06-26T09:14:38+00:00","dateModified":"2020-06-26T09:32:36+00:00","commentCount":0,"mainEntityOfPage":"https://varosh.com.ua/noviny/poshtova-marka-z-lystonosheyu-fedorom-feketoyu-nominovana-na-krashhu-v-yevropi/#webpage","image":{"@id":"https://varosh.com.ua/noviny/poshtova-marka-z-lystonosheyu-fedorom-feketoyu-nominovana-na-krashhu-v-yevropi/#primaryimage"},"keywords":"\u041f\u0435\u0440\u0435\u0447\u0438\u043d,\u0424\u0435\u0434\u0456\u0440 \u0424\u0435\u043a\u0435\u0442\u0430","articleSection":"\u041d\u043e\u0432\u0438\u043d\u0438"},{"@type":"Person","@id":"https://varosh.com.ua/author/dmitriy/#author","name":"dmitriy","image":{"@type":"ImageObject","@id":"https://varosh.com.ua/#personlogo","url":"https://secure.gravatar.com/avatar/28f8ea65eee835ddbb606185efb0234a?s=96&d=mm&r=g","caption":"dmitriy"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Varosh &raquo; стрічка" href="https://varosh.com.ua/feed/" />
<link rel="alternate" type="application/rss+xml" title="Varosh &raquo; Канал коментарів" href="https://varosh.com.ua/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Varosh &raquo; Проголосуйте. Поштова марка з листоношею Федором Фекетою номінована на кращу в Європі Канал коментарів" href="https://varosh.com.ua/noviny/poshtova-marka-z-lystonosheyu-fedorom-feketoyu-nominovana-na-krashhu-v-yevropi/feed/" />
<link rel='stylesheet' id='wp-block-library-css'  href='https://varosh.com.ua/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpml-legacy-post-translations-0-css'  href='//varosh.com.ua/wp-content/plugins/sitepress-multilingual-cms/templates/language-switchers/legacy-post-translations/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-grid-css-css'  href='https://varosh.com.ua/wp-content/themes/varosh/css/bootstrap-grid.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css-css'  href='https://varosh.com.ua/wp-content/themes/varosh/libs/fontawesome/css/all.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='normalize-css-css'  href='https://varosh.com.ua/wp-content/themes/varosh/libs/normalize-css/normalize.css' type='text/css' media='all' />
<link rel='stylesheet' id='selectize-css-css'  href='https://varosh.com.ua/wp-content/themes/varosh/libs/selectize/dist/css/selectize.css' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel-css-css'  href='https://cdnjs.cloudflare.com/ajax/libs/OwlCarousel2/2.3.4/assets/owl.carousel.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='owl-theme-css-css'  href='https://cdnjs.cloudflare.com/ajax/libs/OwlCarousel2/2.3.4/assets/owl.theme.default.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='varosh-css-css'  href='https://varosh.com.ua/wp-content/themes/varosh/style.css' type='text/css' media='all' />
<script type='text/javascript' src='https://varosh.com.ua/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://varosh.com.ua/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='https://varosh.com.ua/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://varosh.com.ua/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://varosh.com.ua/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.7" />
<link rel='shortlink' href='https://varosh.com.ua/?p=83054' />
<link rel="alternate" type="application/json+oembed" href="https://varosh.com.ua/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvarosh.com.ua%2Fnoviny%2Fposhtova-marka-z-lystonosheyu-fedorom-feketoyu-nominovana-na-krashhu-v-yevropi%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://varosh.com.ua/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvarosh.com.ua%2Fnoviny%2Fposhtova-marka-z-lystonosheyu-fedorom-feketoyu-nominovana-na-krashhu-v-yevropi%2F&#038;format=xml" />
<meta name="generator" content="WPML ver:4.2.5 stt:1,23,45,54;" />
<meta name="generator" content="Site Kit by Google 1.8.1" /><meta property="fb:app_id" content="855857934747540" /><script async defer crossorigin="anonymous" src="https://connect.facebook.net/uk_UA/sdk.js#xfbml=1&version=v3.3&appId=855857934747540"></script><script data-ad-client="ca-pub-8720250286846072" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><meta name="google-site-verification" content="5FOakAnmuWFVT922KjJZjOruc0ejpA7U4l-A6ok5pYQ">		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
			<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-38201718-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-38201718-1');
</script></head>
<body class="post-template-default single single-post postid-83054 single-format-standard">
	<div class="menu-pop">
		<a src="#" alt="Search" class="top-nav_search mob"><i class="fas fa-search"></i></a>
		<div class="top-nav_logo">
			<a href="https://varosh.com.ua">varosh</a>
		</div>
		<ul id="menu-primary" class="top-menu"><li id="menu-item-67" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-67"><a href="/podii/">Афіша</a></li>
<li id="menu-item-64" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64"><a href="https://varosh.com.ua/./ludy/">Люди</a></li>
<li id="menu-item-46273" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46273"><a href="https://varosh.com.ua/./miscya/">Місця</a></li>
<li id="menu-item-46272" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46272"><a href="https://varosh.com.ua/./idei/">Ідеї</a></li>
<li id="menu-item-61" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61"><a href="https://varosh.com.ua/./life/">Life</a></li>
<li id="menu-item-62" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62"><a href="https://varosh.com.ua/./local/">Local</a></li>
<li id="menu-item-55007" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-55007"><a href="https://varosh.com.ua/./noviny/">Новини</a></li>
<li id="menu-item-68" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68"><a href="/projects/">Спецпроекти</a></li>
</ul>		<div class="d-flex social_links justify-content-center">
							<a href="https://www.facebook.com/Varosh.com.ua/" target="_blank"><div class="facebook-icon"><span><i class="fab fa-facebook-f"></i></span></div><div>Facebook</div></a>
						                  
				<a href="https://www.instagram.com/the.varosh/" target="_blank"><div class="instagram-icon"><span><i class="fab fa-instagram"></i></span></div><div>Instagram</div></a>
										<a href="https://t.me/thevarosh" target="_blank"><div class="telegram-icon"><span><i class="fab fa-telegram-plane"></i></span></div><div>Telegram</div></a>
										<a href="https://www.youtube.com/channel/UChfrFDqCQi0CBkYJwoFTSYg" target="_blank"><div class="youtube-icon"><span><i class="fab fa-youtube"></i></span></div><div>YouTube</div></a>
					</div>
	</div>
	<div class="search-pop">
		<form action="/" method="get">
			<input type="text" name="s" id="search" class="search-input" value="" placeholder="Введіть пошуковий запит..."/>
			<button type="submit"><i class="fas fa-search"></i></button>
		</form>
	</div>
			<div class="container">
			<div class="top-nav desk">
				<div class="row">
					<div class="col ">
						<div class="top-nav_logo">
							<a href="https://varosh.com.ua">varosh</a>
						</div>
					</div>
					<nav class="col d-flex align-items-center ">
						<ul id="menu-primary-1" class="top-nav_menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-67"><a href="/podii/">Афіша</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64"><a href="https://varosh.com.ua/./ludy/">Люди</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46273"><a href="https://varosh.com.ua/./miscya/">Місця</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46272"><a href="https://varosh.com.ua/./idei/">Ідеї</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61"><a href="https://varosh.com.ua/./life/">Life</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62"><a href="https://varosh.com.ua/./local/">Local</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-55007"><a href="https://varosh.com.ua/./noviny/">Новини</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68"><a href="/projects/">Спецпроекти</a></li>
</ul>						<a src="#" alt="Search" class="top-nav_search desk"><i class="fas fa-search"></i></a>
						<a href="#" class="toggle-mnu"><span></span></a>
					</nav>
				</div>
			</div>

			<!-- START Mobile menu -->
			<div class="top-nav mob">
				<div class="row">
					<div class="col d-flex justify-content-start">
						<a src="#" alt="Search" class="top-nav_search"><i class="fas fa-search"></i></a>
					</div>
					<div class="col d-flex justify-content-center">
						<div class="top-nav_logo">
							<a href="https://varosh.com.ua">varosh</a>
						</div>
					</div>
					<div class="col d-flex justify-content-end">
						<a href="#" class="toggle-mnu"><span></span></a>
					</div>
				</div>
			</div>
			<!-- END Mobile menu -->
		</div>
	                        <!-- Posts and Events Main Image -->
            <div class="event_mainpic d-flex align-items-center justify-content-end" data-big-bg="https://varosh.com.ua/wp-content/uploads/2020/06/1593162740-1920x486.jpg" data-mobile-bg="https://varosh.com.ua/wp-content/uploads/2020/06/1593162740.jpg" >
                <div class="container">
                    <span>Новини</span><h1>Проголосуйте. Поштова марка з листоношею Федором Фекетою номінована на кращу в Європі</h1>
<div class="row event-data">
	<div class="col-md-12 text-center">
		<span class="date">26 Червня 2020</span>
		<span class="view"><i class="fas fa-eye"></i><span class="view-counter">3</span></span>
		<span class="comments"><i class="far fa-comment-alt"></i></i> <span class="fb-comments-count" data-href="https://varosh.com.ua/noviny/poshtova-marka-z-lystonosheyu-fedorom-feketoyu-nominovana-na-krashhu-v-yevropi/"></span></span>
	</div>
</div>                </div>
            </div>
                <!-- END Main Image --> 

        <!-- Content -->
        <div class="content-wrap container withrightblock">
                        <!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body><p><em>&#1059;&#1082;&#1088;&#1087;&#1086;&#1096;&#1090;&#1072; &#1074;&#1074;&#1077;&#1083;&#1072; &#1074; &#1086;&#1073;&#1110;&#1075; &#1084;&#1072;&#1088;&#1082;&#1091; &ldquo;&#1051;&#1080;&#1089;&#1090;&#1086;&#1085;&#1086;&#1096;&#1072; &#1060;&#1077;&#1076;&#1110;&#1088; &#1060;&#1077;&#1082;&#1077;&#1090;&#1072;&rdquo;. &#1042;&#1110;&#1085; &#1073;&#1091;&#1074; &#1083;&#1077;&#1075;&#1077;&#1085;&#1076;&#1072;&#1088;&#1085;&#1080;&#1084;, &#1072;&#1076;&#1078;&#1077; &#1097;&#1086;&#1076;&#1085;&#1103; &#1087;&#1110;&#1096;&#1082;&#1080; &#1076;&#1086;&#1083;&#1072;&#1074; 60 &#1082;&#1084;, &#1072;&#1073;&#1080; &#1074;&#1089;&#1110;&#1084; &#1076;&#1086;&#1089;&#1090;&#1072;&#1074;&#1080;&#1090;&#1080; &#1083;&#1080;&#1089;&#1090;&#1080;.</em></p><span class = "mob">
					<ins class="adsbygoogle"
					     style="display:block; text-align:center;"
					     data-ad-layout="in-article"
					     data-ad-format="fluid"
					     data-ad-client="ca-pub-8720250286846072"
					     data-ad-slot="1725231161"></ins>
					<script>
						(adsbygoogle = window.adsbygoogle || []).push({});
					</script></br></span>
<p><a href="https://varosh.com.ua/local/yak-zakarpatske-selo-tur-ya-remeta-planuye-pidkoryty-turystiv/" target="_blank" rel="noopener noreferrer"><strong>&#1060;&#1077;&#1076;&#1110;&#1088; &#1085;&#1072;&#1088;&#1086;&#1076;&#1080;&#1074;&#1089;&#1103; &#1091; &#1058;&#1091;&#1088;&rsquo;&#1111; &#1056;&#1077;&#1084;&#1077;&#1090;&#1110;</strong></a> &#1091; 1791 &#1088;&#1086;&#1094;&#1110;, &#1087;&#1086;&#1085;&#1072;&#1076; 30 &#1088;&#1086;&#1082;&#1110;&#1074; &#1087;&#1088;&#1072;&#1094;&#1102;&#1074;&#1072;&#1074; &#1083;&#1080;&#1089;&#1090;&#1086;&#1085;&#1086;&#1096;&#1077;&#1102;, &#1097;&#1086;&#1076;&#1085;&#1103; &#1087;&#1110;&#1096;&#1082;&#1080; &#1093;&#1086;&#1076;&#1080;&#1074; &#1076;&#1086; &#1059;&#1078;&#1075;&#1086;&#1088;&#1086;&#1076;&#1072; &#1081; &#1085;&#1072;&#1079;&#1072;&#1076;, &#1072;&#1073;&#1080; &#1074;&#1089;&#1110;&#1084; &#1076;&#1086;&#1089;&#1090;&#1072;&#1074;&#1080;&#1090;&#1080; &#1087;&#1086;&#1096;&#1090;&#1091;. &#1040; &#1094;&#1077; &#1073;&#1110;&#1083;&#1100;&#1096;&#1077; &#1079;&#1072; &#1084;&#1072;&#1088;&#1072;&#1092;&#1086;&#1085;&#1089;&#1100;&#1082;&#1091; &#1076;&#1080;&#1089;&#1090;&#1072;&#1085;&#1094;&#1110;&#1102;! &#1071;&#1082;&#1086;&#1089;&#1100; &#1091;&#1079;&#1080;&#1084;&#1082;&#1091; 1838 &#1088;&#1086;&#1082;&#1091; &#1085;&#1077;&#1074;&#1076;&#1072;&#1083;&#1086; &#1089;&#1090;&#1091;&#1087;&#1080;&#1074; &#1085;&#1072; &#1082;&#1088;&#1080;&#1075;&#1091; &#1088;&#1110;&#1095;&#1082;&#1080;, &#1096;&#1091;&#1073;&#1086;&#1074;&#1089;&#1085;&#1091;&#1074; &#1087;&#1110;&#1076; &#1074;&#1086;&#1076;&#1091;, &#1079;&#1072;&#1089;&#1090;&#1091;&#1076;&#1080;&#1074;&#1089;&#1103; &#1110; &#1085;&#1077;&#1074;&#1076;&#1086;&#1074;&#1079;&#1110; &#1087;&#1086;&#1084;&#1077;&#1088;. &#1047;&#1077;&#1084;&#1083;&#1103;&#1082;&#1080; &#1074;&#1089;&#1090;&#1072;&#1085;&#1086;&#1074;&#1080;&#1083;&#1080; &#1085;&#1072; &#1081;&#1086;&#1075;&#1086; &#1095;&#1077;&#1089;&#1090;&#1100; &#1073;&#1072;&#1088;&#1077;&#1083;&#1100;&#1108;&#1092; &#1085;&#1072; &#1089;&#1090;&#1110;&#1085;&#1110; &#1094;&#1077;&#1088;&#1082;&#1074;&#1080; &#1079; &#1085;&#1072;&#1087;&#1080;&#1089;&#1086;&#1084;: &laquo;&#1042; &#1055;&#1072;&#1084;&rsquo;&#1103;&#1090;&#1100; &#1055;&#1088;&#1080;&#1103;&#1079;&#1085;&#1086;&#1089;&#1090;&#1080;, &#1058;&#1074;&#1077;&#1088;&#1077;&#1079;&#1085;&#1086;&#1089;&#1090;&#1080;, &#1063;&#1077;&#1089;&#1085;&#1086;&#1089;&#1090;&#1080; &#1110; &#1055;&#1086;&#1089;&#1083;&#1091;&#1078;&#1085;&#1086;&#1089;&#1090;&#1080; &#1087;&#1086;&#1089;&#1083;&#1072; &#1058;&#1077;&#1086;&#1076;&#1086;&#1088;&#1072; &#1060;&#1077;&#1082;&#1077;&#1090;&#1072;. &#1055;&#1086;&#1084;&#1077;&#1088; &#1043;(&#1086;&#1076;&#1072;) &#1041;(&#1086;&#1078;&#1086;&#1075;&#1086;) 1838&raquo;. &#1049;&#1086;&#1084;&#1091; &#1090;&#1072;&#1082;&#1086;&#1078; &#1074;&#1089;&#1090;&#1072;&#1085;&#1086;&#1074;&#1083;&#1077;&#1085;&#1080;&#1081; &#1087;&#1072;&#1084;&rsquo;&#1103;&#1090;&#1085;&#1080;&#1082; &#1091; &#1055;&#1077;&#1088;&#1077;&#1095;&#1080;&#1085;&#1110;.</p>
<div class="slider-owl owl-carousel"><div class="slide"><img src="https://varosh.com.ua/wp-content/uploads/2020/06/1593162740.jpg" alt="gal-83057"></div><div class="slide"><img src="https://varosh.com.ua/wp-content/uploads/2020/06/1593162748.jpg" alt="gal-83061"></div></div>
<p>&#1057;&#1087;&#1077;&#1094;&#1087;&#1086;&#1075;&#1072;&#1096;&#1077;&#1085;&#1085;&#1103; &#1084;&#1072;&#1088;&#1082;&#1080; &#1074;&#1110;&#1076;&#1073;&#1091;&#1083;&#1086;&#1089;&#1103; 25 &#1095;&#1077;&#1088;&#1074;&#1085;&#1103; 2020 &#1088;&#1086;&#1082;&#1091; &#1091; &#1043;&#1083;&#1072;&#1074;&#1087;&#1086;&#1096;&#1090;&#1072;&#1084;&#1087;&#1110; &#1074; &#1050;&#1080;&#1108;&#1074;&#1110;. 25 &#1095;&#1077;&#1088;&#1074;&#1085;&#1103; &#1111;&#1111; &#1091;&#1088;&#1086;&#1095;&#1080;&#1089;&#1090;&#1086; &ldquo;&#1087;&#1086;&#1075;&#1072;&#1089;&#1080;&#1083;&#1080;&rdquo; &#1110; &#1074; &#1055;&#1077;&#1088;&#1077;&#1095;&#1080;&#1085;&#1110;.&#1058;&#1080;&#1088;&#1072;&#1078; &ndash; 100 000 &#1087;&#1088;&#1080;&#1084;&#1110;&#1088;&#1085;&#1080;&#1082;&#1110;&#1074;, &#1085;&#1086;&#1084;&#1110;&#1085;&#1072;&#1083;&#1100;&#1085;&#1072; &#1074;&#1072;&#1088;&#1090;&#1110;&#1089;&#1090;&#1100; &ndash; 1 &#1076;&#1086;&#1083;&#1072;&#1088;. &#1047;&#1086;&#1073;&#1088;&#1072;&#1078;&#1077;&#1085;&#1085;&#1103; &#1089;&#1090;&#1074;&#1086;&#1088;&#1080;&#1083;&#1072; &#1093;&#1091;&#1076;&#1086;&#1078;&#1085;&#1080;&#1094;&#1103; &#1030;&#1088;&#1080;&#1085;&#1072; &#1052;&#1077;&#1076;&#1074;&#1077;&#1076;&#1086;&#1074;&#1089;&#1100;&#1082;&#1072;. &#1044;&#1086; &#1084;&#1072;&#1088;&#1082;&#1080; &#1074;&#1080;&#1087;&#1091;&#1097;&#1077;&#1085;&#1086; &#1082;&#1086;&#1085;&#1074;&#1077;&#1088;&#1090; &ldquo;&#1055;&#1077;&#1088;&#1096;&#1080;&#1081; &#1076;&#1077;&#1085;&#1100;&rdquo;, &#1073;&#1083;&#1086;&#1082;, &#1072; &#1090;&#1072;&#1082;&#1086;&#1078; &#1074;&#1080;&#1075;&#1086;&#1090;&#1086;&#1074;&#1083;&#1077;&#1085;&#1086; &#1089;&#1087;&#1077;&#1094;&#1110;&#1072;&#1083;&#1100;&#1085;&#1080;&#1081; &#1087;&#1086;&#1096;&#1090;&#1086;&#1074;&#1080;&#1081; &#1096;&#1090;&#1077;&#1084;&#1087;&#1077;&#1083;&#1100;.</p>
<p>&#1052;&#1072;&#1088;&#1082;&#1072; &#1085;&#1086;&#1084;&#1110;&#1085;&#1086;&#1074;&#1072;&#1085;&#1072; &#1091; &#1082;&#1086;&#1085;&#1082;&#1091;&#1088;&#1089;&#1110; PostEurop &#1085;&#1072; &#1085;&#1072;&#1081;&#1082;&#1088;&#1072;&#1097;&#1091; &#1084;&#1072;&#1088;&#1082;&#1091; &#1028;&#1074;&#1088;&#1086;&#1087;&#1080; 2020, &#1079;&#1072; &#1090;&#1077;&#1084;&#1086;&#1102; &ldquo;&#1044;&#1072;&#1074;&#1085;&#1110; &#1087;&#1086;&#1096;&#1090;&#1086;&#1074;&#1110; &#1084;&#1072;&#1088;&#1096;&#1088;&#1091;&#1090;&#1080;&rdquo;. &#1055;&#1088;&#1086;&#1075;&#1086;&#1083;&#1086;&#1089;&#1091;&#1081;&#1090;&#1077; &#1079;&#1072; &#1085;&#1077;&#1111; <a href="https://www.posteurop.org/europa2020" target="_blank" rel="noopener noreferrer"><span style="color: #ff0000;"><strong>&#1090;&#1091;&#1090;</strong></span></a>.</p>
<p><strong>Varosh</strong></p></body></html></p>                            <div class="withrightblock-wrap">
                                                                            <div class="withrightblock-item">
                                                                    </div>
                                                                                                                                                    <div class="withrightblock-item">
                                                                    </div>
                                                                </div>
                                        <p class="author">
                    <em>
                                                                    </em>
                </p>
                        <div class="row no-margin-left">
                <a class="button-icon d-flex align-items-center fb" href="https://www.facebook.com/sharer/sharer.php?u=https://varosh.com.ua/noviny/poshtova-marka-z-lystonosheyu-fedorom-feketoyu-nominovana-na-krashhu-v-yevropi/" target="_blank"><i class="fab fa-facebook-f">0</i></a>                        
                <a class="button-icon d-flex align-items-center msg" href="fb-messenger://share/?link=https://varosh.com.ua/noviny/poshtova-marka-z-lystonosheyu-fedorom-feketoyu-nominovana-na-krashhu-v-yevropi/&app_id=855857934747540" target="_blank"><img src="https://varosh.com.ua/wp-content/themes/varosh/img/messenger.png" alt="#"></a>                        
                <a class="button-icon d-flex align-items-center tw" href="http://twitter.com/share?text=Проголосуйте. Поштова марка з листоношею Федором Фекетою номінована на кращу в Європі&url=https://varosh.com.ua/noviny/poshtova-marka-z-lystonosheyu-fedorom-feketoyu-nominovana-na-krashhu-v-yevropi/" target="_blank"><i class="fab fa-twitter"></i></a>                        
                <!-- <a class="button-icon d-flex align-items-center tl"><i class="fab fa-telegram-plane"></i></a> -->                        
            </div>
                            <div class="row no-margin-left">
                                    <a href="https://varosh.com.ua/tag/perechyn/" class="hashtag"># Перечин</a>
                                    <a href="https://varosh.com.ua/tag/fedir-feketa/" class="hashtag"># Федір Фекета</a>
                                </div>
                        <div id="fb-root"></div>
            <div class="fb-comments" data-href="https://varosh.com.ua/noviny/poshtova-marka-z-lystonosheyu-fedorom-feketoyu-nominovana-na-krashhu-v-yevropi/" data-width="" data-numposts="5"></div>
        </div>
        <!-- END Content -->

        <!-- Related Posts -->
        	<div class="related_grid">
		<div class="container">
			<h2>ЩЕ ЗА ТЕМОЮ</h2>
			<div class="row no-margin-left">
									<div class="col-lg-3 col-md-6">
						<a href="https://varosh.com.ua/noviny/zakarpatka-nataliya-maleta-stvoryla-tort-hust-iz-fundukom-vershkamy-j-shokoladom/" class="grid-item d-flex justify-content-end tabheight" style="background-image: url(https://varosh.com.ua/wp-content/uploads/2020/06/1592396807-400x400.jpg);">
														<h3>Закарпатка Наталія Малета створила торт &#8220;Хуст&#8221; – із фундуком, вершками й шоколадом</h3>
						</a>
					</div>
									<div class="col-lg-3 col-md-6">
						<a href="https://varosh.com.ua/noviny/yak-rozpochaty-kar-yeru-v-it-pislya-30-rokiv-dosvid-programistiv-z-uzhgoroda/" class="grid-item d-flex justify-content-end tabheight" style="background-image: url(https://varosh.com.ua/wp-content/uploads/2020/06/1592288960-400x400.png);">
														<h3>Як розпочати кар’єру в ІТ після 30 років: досвід програмістів з Ужгорода</h3>
						</a>
					</div>
									<div class="col-lg-3 col-md-6">
						<a href="https://varosh.com.ua/noviny/yak-praczyuye-najbilsha-stomatologichna-hirurgiya-v-oblasti-dosvid-natadent/" class="grid-item d-flex justify-content-end tabheight" style="background-image: url(https://varosh.com.ua/wp-content/uploads/2020/06/1592052374-400x400.jpg);">
														<h3>Як працює найбільша стоматологічна хірургія Закарпаття: досвід &#8220;Натадент&#8221; </h3>
						</a>
					</div>
									<div class="col-lg-3 col-md-6">
						<a href="https://varosh.com.ua/noviny/na-svizhomu-povitri-restoran-old-kontynent-vidkryv-litnij-majdanchyk-ta-novu-zalu/" class="grid-item d-flex justify-content-end tabheight" style="background-image: url(https://varosh.com.ua/wp-content/uploads/2020/06/1592049048-400x400.jpg);">
														<h3>На свіжому повітрі: ресторан Олд КОНТИНЕНТ відкрив літній майданчик та залу</h3>
						</a>
					</div>
											</div>
		</div>
	</div>
        <!-- END Related Posts -->
        
    <footer>
	<div class="container">
		<div class="footer_logo ">
			<a href="https://varosh.com.ua">varosh<span>Відкрий Закарпаття!</span></a>
		</div>
		<div class="d-flex social_links justify-content-center">
							<a href="https://www.facebook.com/Varosh.com.ua/" target="_blank"><div class="facebook-icon"><span><i class="fab fa-facebook-f"></i></span></div><div class="desk"> Facebook</div></a>
										<a href="https://www.instagram.com/the.varosh/" target="_blank"><div class="instagram-icon"><span><i class="fab fa-instagram"></i></span></div><div class="desk"> Instagram</div></a>
										<a href="https://t.me/thevarosh" target="_blank"><div class="telegram-icon"><span><i class="fab fa-telegram-plane"></span></i></div><div class="desk"> Telegram</div></a>
										<a href="https://www.youtube.com/channel/UChfrFDqCQi0CBkYJwoFTSYg" target="_blank"><div class="youtube-icon"><span><i class="fab fa-youtube"></i></span></div><div class="desk"> YouTube</div></a>
					</div>
		<div class="row d-flex align-items-center footer_row">
			<div class="col-lg-12 col-md-12">
				<ul id="menu-footer" class="footer_menu text-center"><li id="menu-item-46334" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46334"><a href="https://varosh.com.ua/pro-proekt/">Про проект</a></li>
<li id="menu-item-46332" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46332"><a href="https://varosh.com.ua/reklama/">Реклама</a></li>
<li id="menu-item-46331" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46331"><a href="https://varosh.com.ua/kontakty/">Контакти</a></li>
<li id="menu-item-46330" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46330"><a href="https://varosh.com.ua/vakansiyi/">Вакансії</a></li>
</ul>			</div>
		</div>
		<div class="row d-flex align-items-center copyright">
							<div class="col-lg-2 offset-lg-0 col-md-3 offset-md-3 col-sm-5 offset-sm-1 col-6">
					<img src="https://varosh.com.ua/wp-content/uploads/2019/05/1558502711.png" alt="USAID">
				</div>
										<div class="col-lg-3 col-md-3 col-sm-5 col-6">
					Даний проект виконується за<br />
підтримки Агентства США з<br />
міжнародного розвитку (USAID)				</div>
										<div class="col-lg-6 offset-lg-1 col-md-8 offset-md-2">
					2013-2019. Varosh — онлайн-журнал про Закарпаття. Передрук та<br />
використання матеріалів, опублікованих на varosh.com.ua, можливе тільки<br />
за умови відкритого гіперпосилання у першому або у другому абзаці.				</div>
					</div>
	</div>
	<script>
		jQuery(document).ready(function() {
			 if(jQuery(window).width() < 767){
				var jspic = jQuery('.event_mainpic').attr('data-mobile-bg');
				console.log('mobile');
			}else{
				var jspic = jQuery('.event_mainpic').attr('data-big-bg');
				console.log('desctop');
			}
			jQuery('.event_mainpic').css('background-image', 'url('+jspic+')');
			
		});
	</script>
</footer>
<script type='text/javascript'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"https:\/\/varosh.com.ua\/wp-admin\/admin-ajax.php","post_id":"83054"};
/* ]]> */
</script>
<script type='text/javascript' src='https://varosh.com.ua/wp-content/plugins/wp-postviews/postviews-cache.js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/uikit/3.0.2/js/uikit.min.js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/uikit/3.0.2/js/uikit-icons.min.js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/OwlCarousel2/2.3.4/owl.carousel.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxurl = "https:\/\/varosh.com.ua\/wp-admin\/admin-ajax.php";
var loadmore_params = {"posts":"{\"page\":0,\"name\":\"poshtova-marka-z-lystonosheyu-fedorom-feketoyu-nominovana-na-krashhu-v-yevropi\",\"category_name\":\"noviny\",\"error\":\"\",\"m\":\"\",\"p\":0,\"post_parent\":\"\",\"subpost\":\"\",\"subpost_id\":\"\",\"attachment\":\"\",\"attachment_id\":0,\"pagename\":\"\",\"page_id\":0,\"second\":\"\",\"minute\":\"\",\"hour\":\"\",\"day\":0,\"monthnum\":0,\"year\":0,\"w\":0,\"tag\":\"\",\"cat\":\"\",\"tag_id\":\"\",\"author\":\"\",\"author_name\":\"\",\"feed\":\"\",\"tb\":\"\",\"paged\":0,\"meta_key\":\"\",\"meta_value\":\"\",\"preview\":\"\",\"s\":\"\",\"sentence\":\"\",\"title\":\"\",\"fields\":\"\",\"menu_order\":\"\",\"embed\":\"\",\"category__in\":[],\"category__not_in\":[],\"category__and\":[],\"post__in\":[],\"post__not_in\":[],\"post_name__in\":[],\"tag__in\":[],\"tag__not_in\":[],\"tag__and\":[],\"tag_slug__in\":[],\"tag_slug__and\":[],\"post_parent__in\":[],\"post_parent__not_in\":[],\"author__in\":[],\"author__not_in\":[],\"ignore_sticky_posts\":false,\"suppress_filters\":false,\"cache_results\":true,\"update_post_term_cache\":true,\"lazy_load_term_meta\":true,\"update_post_meta_cache\":true,\"post_type\":\"\",\"posts_per_page\":10,\"nopaging\":false,\"comments_per_page\":\"50\",\"no_found_rows\":false,\"order\":\"DESC\"}","current_page":"1","max_page":"0"};
var current_postid = "83054";
/* ]]> */
</script>
<script type='text/javascript' src='https://varosh.com.ua/wp-content/themes/varosh/js/common.js'></script>
<script type='text/javascript' src='https://varosh.com.ua/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://varosh.com.ua/wp-includes/js/wp-embed.min.js'></script>
</body>
</html><!-- WP Fastest Cache file was created in 0.18968510627747 seconds, on 26-06-20 11:50:32 -->