<!DOCTYPE html>
<html lang="uk">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no, shrink-to-fit=no">
		<link href="https://fonts.googleapis.com/css?family=Montserrat:400,600,700,900&subset=cyrillic" rel="stylesheet">
        <link rel="icon" type="image/png" sizes="16x16" href="/wp-content/themes/varosh/img/favicon.png">
        <link rel="icon" type="image/png" sizes="32x32" href="/wp-content/themes/varosh/img/favicon@2x.png">
	<title>Місцеві вибори на Закарпатті: яку владу обираємо?</title>
<link rel="alternate" hreflang="uk" href="https://varosh.com.ua/noviny/misczevi-vybory-na-zakarpatti-yaku-vladu-obyrayemo/" />

<!-- This site is optimized with the Yoast SEO plugin v11.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://varosh.com.ua/noviny/misczevi-vybory-na-zakarpatti-yaku-vladu-obyrayemo/" />
<meta property="og:locale" content="uk_UA" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Місцеві вибори на Закарпатті: яку владу обираємо?" />
<meta property="og:description" content="&#1059;&#1082;&#1088;&#1072;&#1111;&#1085;&#1094;&#1110; &#1074;&#1074;&#1072;&#1078;&#1072;&#1102;&#1090;&#1100;, &#1097;&#1086; &#1087;&#1088;&#1110;&#1086;&#1088;&#1080;&#1090;&#1077;&#1090;&#1085;&#1080;&#1084;&#1080; &#1076;&#1083;&#1103; &#1084;&#1110;&#1089;&#1094;&#1077;&#1074;&#1086;&#1111; &#1074;&#1083;&#1072;&#1076;&#1080; &#1084;&#1072;&#1102;&#1090;&#1100; &#1073;&#1091;&#1090;&#1080; &#1090;&#1072;&#1082;&#1110; &#1089;&#1092;&#1077;&#1088;&#1080;: &#1084;&#1077;&#1076;&#1080;&#1094;&#1080;&#1085;&#1072;, &#1077;&#1082;&#1086;&#1085;&#1086;&#1084;&#1110;&#1082;&#1072; &#1090;&#1072; &#1089;&#1090;&#1074;&#1086;&#1088;&#1077;&#1085;&#1085;&#1103; &#1088;&#1086;&#1073;&#1086;&#1095;&#1080;&#1093; &#1084;&#1110;&#1089;&#1094;&#1100;, &#1086;&#1089;&#1074;&#1110;&#1090;&#1072;, &#1076;&#1086;&#1088;&#1086;&#1075;&#1080; &#1090;&#1072; &#1090;&#1088;&#1086;&#1090;&#1091;&#1072;&#1088;&#1080;, &#1072; &#1090;&#1072;&#1082;&#1086;&#1078; &#1073;&#1086;&#1088;&#1086;&#1090;&#1100;&#1073;&#1072; &#1079; &#1082;&#1086;&#1088;&#1091;&#1087;&#1094;&#1110;&#1108;&#1102;. &#1047;&#1072;&#1074;&#1076;&#1103;&#1082;&#1080; &#1076;&#1077;&#1094;&#1077;&#1085;&#1090;&#1088;&#1072;&#1083;&#1110;&#1079;&#1072;&#1094;&#1110;&#1111; &#1086;&#1088;&#1075;&#1072;&#1085;&#1080; &#1084;&#1110;&#1089;&#1094;&#1077;&#1074;&#1086;&#1075;&#1086; &#1089;&#1072;&#1084;&#1086;&#1074;&#1088;&#1103;&#1076;&#1091;&#1074;&#1072;&#1085;&#1085;&#1103; &#1086;&#1090;&#1088;&#1080;&#1084;&#1072;&#1083;&#1080; &#1073;&#1110;&#1083;&#1100;&#1096;&#1077; &#1087;&#1086;&#1074;&#1085;&#1086;&#1074;&#1072;&#1078;&#1077;&#1085;&#1100; &#1091; &#1088;&#1110;&#1079;&#1085;&#1080;&#1093; &#1089;&#1092;&#1077;&#1088;&#1072;&#1093;. &#1058;&#1086;&#1084;&#1091; &#1073;&#1072;&#1075;&#1072;&#1090;&#1086; &#1087;&#1080;&#1090;&#1072;&#1085;&#1100; &#1074;&#1086;&#1085;&#1080; &#1084;&#1086;&#1078;&#1091;&#1090;&#1100; &#1089;&#1072;&#1084;&#1086;&#1089;&#1090;&#1110;&#1081;&#1085;&#1086; &#1074;&#1080;&#1088;&#1110;&#1096;&#1091;&#1074;&#1072;&#1090;&#1080;. &#1059;&#1078;&#1077; 25 &#1078;&#1086;&#1074;&#1090;&#1085;&#1103; &#1084;&#1080; &#1086;&#1073;&#1080;&#1088;&#1072;&#1090;&#1080;&#1084;&#1077;&#1084;&#1086; &#1085;&#1086;&#1074;&#1091; &#1084;&#1110;&#1089;&#1094;&#1077;&#1074;&#1091; &#1074;&#1083;&#1072;&#1076;&#1091;, &#1103;&#1082;&#1072; &#1073;&#1077;&#1079;&#1087;&#1086;&#1089;&#1077;&#1088;&#1077;&#1076;&#1085;&#1100;&#1086; &#1094;&#1080;&#1084; &hellip;" />
<meta property="og:url" content="https://varosh.com.ua/noviny/misczevi-vybory-na-zakarpatti-yaku-vladu-obyrayemo/" />
<meta property="og:site_name" content="Varosh" />
<meta property="article:tag" content="вибори" />
<meta property="article:tag" content="вибори 2020" />
<meta property="article:tag" content="закарпаття" />
<meta property="article:section" content="Новини" />
<meta property="article:published_time" content="2020-10-12T19:26:14+00:00" />
<meta property="article:modified_time" content="2020-10-12T13:48:35+00:00" />
<meta property="og:updated_time" content="2020-10-12T13:48:35+00:00" />
<meta property="og:image" content="https://varosh.com.ua/wp-content/uploads/2020/10/1602505896.jpg" />
<meta property="og:image:secure_url" content="https://varosh.com.ua/wp-content/uploads/2020/10/1602505896.jpg" />
<meta property="og:image:width" content="1920" />
<meta property="og:image:height" content="800" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="&#1059;&#1082;&#1088;&#1072;&#1111;&#1085;&#1094;&#1110; &#1074;&#1074;&#1072;&#1078;&#1072;&#1102;&#1090;&#1100;, &#1097;&#1086; &#1087;&#1088;&#1110;&#1086;&#1088;&#1080;&#1090;&#1077;&#1090;&#1085;&#1080;&#1084;&#1080; &#1076;&#1083;&#1103; &#1084;&#1110;&#1089;&#1094;&#1077;&#1074;&#1086;&#1111; &#1074;&#1083;&#1072;&#1076;&#1080; &#1084;&#1072;&#1102;&#1090;&#1100; &#1073;&#1091;&#1090;&#1080; &#1090;&#1072;&#1082;&#1110; &#1089;&#1092;&#1077;&#1088;&#1080;: &#1084;&#1077;&#1076;&#1080;&#1094;&#1080;&#1085;&#1072;, &#1077;&#1082;&#1086;&#1085;&#1086;&#1084;&#1110;&#1082;&#1072; &#1090;&#1072; &#1089;&#1090;&#1074;&#1086;&#1088;&#1077;&#1085;&#1085;&#1103; &#1088;&#1086;&#1073;&#1086;&#1095;&#1080;&#1093; &#1084;&#1110;&#1089;&#1094;&#1100;, &#1086;&#1089;&#1074;&#1110;&#1090;&#1072;, &#1076;&#1086;&#1088;&#1086;&#1075;&#1080; &#1090;&#1072; &#1090;&#1088;&#1086;&#1090;&#1091;&#1072;&#1088;&#1080;, &#1072; &#1090;&#1072;&#1082;&#1086;&#1078; &#1073;&#1086;&#1088;&#1086;&#1090;&#1100;&#1073;&#1072; &#1079; &#1082;&#1086;&#1088;&#1091;&#1087;&#1094;&#1110;&#1108;&#1102;. &#1047;&#1072;&#1074;&#1076;&#1103;&#1082;&#1080; &#1076;&#1077;&#1094;&#1077;&#1085;&#1090;&#1088;&#1072;&#1083;&#1110;&#1079;&#1072;&#1094;&#1110;&#1111; &#1086;&#1088;&#1075;&#1072;&#1085;&#1080; &#1084;&#1110;&#1089;&#1094;&#1077;&#1074;&#1086;&#1075;&#1086; &#1089;&#1072;&#1084;&#1086;&#1074;&#1088;&#1103;&#1076;&#1091;&#1074;&#1072;&#1085;&#1085;&#1103; &#1086;&#1090;&#1088;&#1080;&#1084;&#1072;&#1083;&#1080; &#1073;&#1110;&#1083;&#1100;&#1096;&#1077; &#1087;&#1086;&#1074;&#1085;&#1086;&#1074;&#1072;&#1078;&#1077;&#1085;&#1100; &#1091; &#1088;&#1110;&#1079;&#1085;&#1080;&#1093; &#1089;&#1092;&#1077;&#1088;&#1072;&#1093;. &#1058;&#1086;&#1084;&#1091; &#1073;&#1072;&#1075;&#1072;&#1090;&#1086; &#1087;&#1080;&#1090;&#1072;&#1085;&#1100; &#1074;&#1086;&#1085;&#1080; &#1084;&#1086;&#1078;&#1091;&#1090;&#1100; &#1089;&#1072;&#1084;&#1086;&#1089;&#1090;&#1110;&#1081;&#1085;&#1086; &#1074;&#1080;&#1088;&#1110;&#1096;&#1091;&#1074;&#1072;&#1090;&#1080;. &#1059;&#1078;&#1077; 25 &#1078;&#1086;&#1074;&#1090;&#1085;&#1103; &#1084;&#1080; &#1086;&#1073;&#1080;&#1088;&#1072;&#1090;&#1080;&#1084;&#1077;&#1084;&#1086; &#1085;&#1086;&#1074;&#1091; &#1084;&#1110;&#1089;&#1094;&#1077;&#1074;&#1091; &#1074;&#1083;&#1072;&#1076;&#1091;, &#1103;&#1082;&#1072; &#1073;&#1077;&#1079;&#1087;&#1086;&#1089;&#1077;&#1088;&#1077;&#1076;&#1085;&#1100;&#1086; &#1094;&#1080;&#1084; [&hellip;]" />
<meta name="twitter:title" content="Місцеві вибори на Закарпатті: яку владу обираємо?" />
<meta name="twitter:image" content="https://varosh.com.ua/wp-content/uploads/2020/10/1602505896.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://varosh.com.ua/#organization","name":"Varosh","url":"https://varosh.com.ua/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://varosh.com.ua/#logo","url":"https://varosh.com.ua/wp-content/uploads/2019/06/1560227251.png","width":200,"height":100,"caption":"Varosh"},"image":{"@id":"https://varosh.com.ua/#logo"}},{"@type":"WebSite","@id":"https://varosh.com.ua/#website","url":"https://varosh.com.ua/","name":"Varosh","publisher":{"@id":"https://varosh.com.ua/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://varosh.com.ua/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://varosh.com.ua/noviny/misczevi-vybory-na-zakarpatti-yaku-vladu-obyrayemo/#webpage","url":"https://varosh.com.ua/noviny/misczevi-vybory-na-zakarpatti-yaku-vladu-obyrayemo/","inLanguage":"uk","name":"\u041c\u0456\u0441\u0446\u0435\u0432\u0456 \u0432\u0438\u0431\u043e\u0440\u0438 \u043d\u0430 \u0417\u0430\u043a\u0430\u0440\u043f\u0430\u0442\u0442\u0456: \u044f\u043a\u0443 \u0432\u043b\u0430\u0434\u0443 \u043e\u0431\u0438\u0440\u0430\u0454\u043c\u043e?","isPartOf":{"@id":"https://varosh.com.ua/#website"},"image":{"@type":"ImageObject","@id":"https://varosh.com.ua/noviny/misczevi-vybory-na-zakarpatti-yaku-vladu-obyrayemo/#primaryimage","url":"https://varosh.com.ua/wp-content/uploads/2020/10/1602505896.jpg","width":1920,"height":800,"caption":"Vybory Zak1"},"primaryImageOfPage":{"@id":"https://varosh.com.ua/noviny/misczevi-vybory-na-zakarpatti-yaku-vladu-obyrayemo/#primaryimage"},"datePublished":"2020-10-12T19:26:14+00:00","dateModified":"2020-10-12T13:48:35+00:00"},{"@type":"Article","@id":"https://varosh.com.ua/noviny/misczevi-vybory-na-zakarpatti-yaku-vladu-obyrayemo/#article","isPartOf":{"@id":"https://varosh.com.ua/noviny/misczevi-vybory-na-zakarpatti-yaku-vladu-obyrayemo/#webpage"},"author":{"@id":"https://varosh.com.ua/author/dmitriy/#author","name":"dmitriy"},"publisher":{"@id":"https://varosh.com.ua/#organization"},"headline":"\u041c\u0456\u0441\u0446\u0435\u0432\u0456 \u0432\u0438\u0431\u043e\u0440\u0438 \u043d\u0430 \u0417\u0430\u043a\u0430\u0440\u043f\u0430\u0442\u0442\u0456: \u044f\u043a\u0443 \u0432\u043b\u0430\u0434\u0443 \u043e\u0431\u0438\u0440\u0430\u0454\u043c\u043e?","datePublished":"2020-10-12T19:26:14+00:00","dateModified":"2020-10-12T13:48:35+00:00","commentCount":0,"mainEntityOfPage":"https://varosh.com.ua/noviny/misczevi-vybory-na-zakarpatti-yaku-vladu-obyrayemo/#webpage","image":{"@id":"https://varosh.com.ua/noviny/misczevi-vybory-na-zakarpatti-yaku-vladu-obyrayemo/#primaryimage"},"keywords":"\u0432\u0438\u0431\u043e\u0440\u0438,\u0432\u0438\u0431\u043e\u0440\u0438 2020,\u0437\u0430\u043a\u0430\u0440\u043f\u0430\u0442\u0442\u044f","articleSection":"\u041d\u043e\u0432\u0438\u043d\u0438"},{"@type":"Person","@id":"https://varosh.com.ua/author/dmitriy/#author","name":"dmitriy","image":{"@type":"ImageObject","@id":"https://varosh.com.ua/#personlogo","url":"https://secure.gravatar.com/avatar/28f8ea65eee835ddbb606185efb0234a?s=96&d=mm&r=g","caption":"dmitriy"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Varosh &raquo; стрічка" href="https://varosh.com.ua/feed/" />
<link rel="alternate" type="application/rss+xml" title="Varosh &raquo; Канал коментарів" href="https://varosh.com.ua/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Varosh &raquo; Місцеві вибори на Закарпатті: яку владу обираємо? Канал коментарів" href="https://varosh.com.ua/noviny/misczevi-vybory-na-zakarpatti-yaku-vladu-obyrayemo/feed/" />
<link rel='stylesheet' id='wp-block-library-css'  href='https://varosh.com.ua/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpml-legacy-post-translations-0-css'  href='//varosh.com.ua/wp-content/plugins/sitepress-multilingual-cms/templates/language-switchers/legacy-post-translations/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-grid-css-css'  href='https://varosh.com.ua/wp-content/themes/varosh/css/bootstrap-grid.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css-css'  href='https://varosh.com.ua/wp-content/themes/varosh/libs/fontawesome/css/all.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='normalize-css-css'  href='https://varosh.com.ua/wp-content/themes/varosh/libs/normalize-css/normalize.css' type='text/css' media='all' />
<link rel='stylesheet' id='selectize-css-css'  href='https://varosh.com.ua/wp-content/themes/varosh/libs/selectize/dist/css/selectize.css' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel-css-css'  href='https://cdnjs.cloudflare.com/ajax/libs/OwlCarousel2/2.3.4/assets/owl.carousel.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='owl-theme-css-css'  href='https://cdnjs.cloudflare.com/ajax/libs/OwlCarousel2/2.3.4/assets/owl.theme.default.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='varosh-css-css'  href='https://varosh.com.ua/wp-content/themes/varosh/style.css' type='text/css' media='all' />
<script type='text/javascript' src='https://varosh.com.ua/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://varosh.com.ua/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='https://varosh.com.ua/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://varosh.com.ua/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://varosh.com.ua/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.7" />
<link rel='shortlink' href='https://varosh.com.ua/?p=92666' />
<link rel="alternate" type="application/json+oembed" href="https://varosh.com.ua/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvarosh.com.ua%2Fnoviny%2Fmisczevi-vybory-na-zakarpatti-yaku-vladu-obyrayemo%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://varosh.com.ua/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvarosh.com.ua%2Fnoviny%2Fmisczevi-vybory-na-zakarpatti-yaku-vladu-obyrayemo%2F&#038;format=xml" />
<meta name="generator" content="WPML ver:4.2.5 stt:1,23,45,54;" />
<meta name="generator" content="Site Kit by Google 1.8.1" /><meta property="fb:app_id" content="855857934747540" /><script async defer crossorigin="anonymous" src="https://connect.facebook.net/uk_UA/sdk.js#xfbml=1&version=v3.3&appId=855857934747540"></script><script data-ad-client="ca-pub-8720250286846072" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><meta name="google-site-verification" content="5FOakAnmuWFVT922KjJZjOruc0ejpA7U4l-A6ok5pYQ">		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
			<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-38201718-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-38201718-1');
</script></head>
<body class="post-template-default single single-post postid-92666 single-format-standard">
	<div class="menu-pop">
		<a src="#" alt="Search" class="top-nav_search mob"><i class="fas fa-search"></i></a>
		<div class="top-nav_logo">
			<a href="https://varosh.com.ua">varosh</a>
		</div>
		<ul id="menu-primary" class="top-menu"><li id="menu-item-67" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-67"><a href="/podii/">Афіша</a></li>
<li id="menu-item-64" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64"><a href="https://varosh.com.ua/./ludy/">Люди</a></li>
<li id="menu-item-46273" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46273"><a href="https://varosh.com.ua/./miscya/">Місця</a></li>
<li id="menu-item-46272" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46272"><a href="https://varosh.com.ua/./idei/">Ідеї</a></li>
<li id="menu-item-61" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61"><a href="https://varosh.com.ua/./life/">Life</a></li>
<li id="menu-item-62" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62"><a href="https://varosh.com.ua/./local/">Local</a></li>
<li id="menu-item-55007" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-55007"><a href="https://varosh.com.ua/./noviny/">Новини</a></li>
<li id="menu-item-68" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68"><a href="/projects/">Спецпроекти</a></li>
</ul>		<div class="d-flex social_links justify-content-center">
							<a href="https://www.facebook.com/Varosh.com.ua/" target="_blank"><div class="facebook-icon"><span><i class="fab fa-facebook-f"></i></span></div><div>Facebook</div></a>
						                  
				<a href="https://www.instagram.com/the.varosh/" target="_blank"><div class="instagram-icon"><span><i class="fab fa-instagram"></i></span></div><div>Instagram</div></a>
										<a href="https://t.me/thevarosh" target="_blank"><div class="telegram-icon"><span><i class="fab fa-telegram-plane"></i></span></div><div>Telegram</div></a>
										<a href="https://www.youtube.com/channel/UChfrFDqCQi0CBkYJwoFTSYg" target="_blank"><div class="youtube-icon"><span><i class="fab fa-youtube"></i></span></div><div>YouTube</div></a>
					</div>
	</div>
	<div class="search-pop">
		<form action="/" method="get">
			<input type="text" name="s" id="search" class="search-input" value="" placeholder="Введіть пошуковий запит..."/>
			<button type="submit"><i class="fas fa-search"></i></button>
		</form>
	</div>
			<div class="container">
			<div class="top-nav desk">
				<div class="row">
					<div class="col ">
						<div class="top-nav_logo">
							<a href="https://varosh.com.ua">varosh</a>
						</div>
					</div>
					<nav class="col d-flex align-items-center ">
						<ul id="menu-primary-1" class="top-nav_menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-67"><a href="/podii/">Афіша</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64"><a href="https://varosh.com.ua/./ludy/">Люди</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46273"><a href="https://varosh.com.ua/./miscya/">Місця</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46272"><a href="https://varosh.com.ua/./idei/">Ідеї</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61"><a href="https://varosh.com.ua/./life/">Life</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62"><a href="https://varosh.com.ua/./local/">Local</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-55007"><a href="https://varosh.com.ua/./noviny/">Новини</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68"><a href="/projects/">Спецпроекти</a></li>
</ul>						<a src="#" alt="Search" class="top-nav_search desk"><i class="fas fa-search"></i></a>
						<a href="#" class="toggle-mnu"><span></span></a>
					</nav>
				</div>
			</div>

			<!-- START Mobile menu -->
			<div class="top-nav mob">
				<div class="row">
					<div class="col d-flex justify-content-start">
						<a src="#" alt="Search" class="top-nav_search"><i class="fas fa-search"></i></a>
					</div>
					<div class="col d-flex justify-content-center">
						<div class="top-nav_logo">
							<a href="https://varosh.com.ua">varosh</a>
						</div>
					</div>
					<div class="col d-flex justify-content-end">
						<a href="#" class="toggle-mnu"><span></span></a>
					</div>
				</div>
			</div>
			<!-- END Mobile menu -->
		</div>
	                        <!-- Posts and Events Main Image -->
            <div class="event_mainpic d-flex align-items-center justify-content-end" data-big-bg="https://varosh.com.ua/wp-content/uploads/2020/10/1602505896-1920x486.jpg" data-mobile-bg="https://varosh.com.ua/wp-content/uploads/2020/10/1602505896.jpg" >
                <div class="container">
                    <span>Новини</span><h1>Місцеві вибори на Закарпатті: яку владу обираємо?</h1>
<div class="row event-data">
	<div class="col-md-12 text-center">
		<span class="date">12 Жовтня 2020</span>
		<span class="view"><i class="fas fa-eye"></i><span class="view-counter">13</span></span>
		<span class="comments"><i class="far fa-comment-alt"></i></i> <span class="fb-comments-count" data-href="https://varosh.com.ua/noviny/misczevi-vybory-na-zakarpatti-yaku-vladu-obyrayemo/"></span></span>
	</div>
</div>                </div>
            </div>
                <!-- END Main Image --> 

        <!-- Content -->
        <div class="content-wrap container withrightblock">
                        <!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body><p>&#1059;&#1082;&#1088;&#1072;&#1111;&#1085;&#1094;&#1110; &#1074;&#1074;&#1072;&#1078;&#1072;&#1102;&#1090;&#1100;, &#1097;&#1086; &#1087;&#1088;&#1110;&#1086;&#1088;&#1080;&#1090;&#1077;&#1090;&#1085;&#1080;&#1084;&#1080; &#1076;&#1083;&#1103; &#1084;&#1110;&#1089;&#1094;&#1077;&#1074;&#1086;&#1111; &#1074;&#1083;&#1072;&#1076;&#1080; &#1084;&#1072;&#1102;&#1090;&#1100; &#1073;&#1091;&#1090;&#1080; &#1090;&#1072;&#1082;&#1110; &#1089;&#1092;&#1077;&#1088;&#1080;: &#1084;&#1077;&#1076;&#1080;&#1094;&#1080;&#1085;&#1072;, &#1077;&#1082;&#1086;&#1085;&#1086;&#1084;&#1110;&#1082;&#1072; &#1090;&#1072; &#1089;&#1090;&#1074;&#1086;&#1088;&#1077;&#1085;&#1085;&#1103; &#1088;&#1086;&#1073;&#1086;&#1095;&#1080;&#1093; &#1084;&#1110;&#1089;&#1094;&#1100;, &#1086;&#1089;&#1074;&#1110;&#1090;&#1072;, &#1076;&#1086;&#1088;&#1086;&#1075;&#1080; &#1090;&#1072; &#1090;&#1088;&#1086;&#1090;&#1091;&#1072;&#1088;&#1080;, &#1072; &#1090;&#1072;&#1082;&#1086;&#1078; &#1073;&#1086;&#1088;&#1086;&#1090;&#1100;&#1073;&#1072; &#1079; &#1082;&#1086;&#1088;&#1091;&#1087;&#1094;&#1110;&#1108;&#1102;.</p><span class = "mob">
					<ins class="adsbygoogle"
					     style="display:block; text-align:center;"
					     data-ad-layout="in-article"
					     data-ad-format="fluid"
					     data-ad-client="ca-pub-8720250286846072"
					     data-ad-slot="1725231161"></ins>
					<script>
						(adsbygoogle = window.adsbygoogle || []).push({});
					</script></br></span>
<p>&#1047;&#1072;&#1074;&#1076;&#1103;&#1082;&#1080; &#1076;&#1077;&#1094;&#1077;&#1085;&#1090;&#1088;&#1072;&#1083;&#1110;&#1079;&#1072;&#1094;&#1110;&#1111; &#1086;&#1088;&#1075;&#1072;&#1085;&#1080; &#1084;&#1110;&#1089;&#1094;&#1077;&#1074;&#1086;&#1075;&#1086; &#1089;&#1072;&#1084;&#1086;&#1074;&#1088;&#1103;&#1076;&#1091;&#1074;&#1072;&#1085;&#1085;&#1103; &#1086;&#1090;&#1088;&#1080;&#1084;&#1072;&#1083;&#1080; &#1073;&#1110;&#1083;&#1100;&#1096;&#1077; &#1087;&#1086;&#1074;&#1085;&#1086;&#1074;&#1072;&#1078;&#1077;&#1085;&#1100; &#1091; &#1088;&#1110;&#1079;&#1085;&#1080;&#1093; &#1089;&#1092;&#1077;&#1088;&#1072;&#1093;. &#1058;&#1086;&#1084;&#1091; &#1073;&#1072;&#1075;&#1072;&#1090;&#1086; &#1087;&#1080;&#1090;&#1072;&#1085;&#1100; &#1074;&#1086;&#1085;&#1080; &#1084;&#1086;&#1078;&#1091;&#1090;&#1100; &#1089;&#1072;&#1084;&#1086;&#1089;&#1090;&#1110;&#1081;&#1085;&#1086; &#1074;&#1080;&#1088;&#1110;&#1096;&#1091;&#1074;&#1072;&#1090;&#1080;.</p>
<p>&#1059;&#1078;&#1077; 25 &#1078;&#1086;&#1074;&#1090;&#1085;&#1103; &#1084;&#1080; &#1086;&#1073;&#1080;&#1088;&#1072;&#1090;&#1080;&#1084;&#1077;&#1084;&#1086; &#1085;&#1086;&#1074;&#1091; &#1084;&#1110;&#1089;&#1094;&#1077;&#1074;&#1091; &#1074;&#1083;&#1072;&#1076;&#1091;, &#1103;&#1082;&#1072; &#1073;&#1077;&#1079;&#1087;&#1086;&#1089;&#1077;&#1088;&#1077;&#1076;&#1085;&#1100;&#1086; &#1094;&#1080;&#1084; &#1110; &#1079;&#1072;&#1081;&#1084;&#1072;&#1090;&#1080;&#1084;&#1077;&#1090;&#1100;&#1089;&#1103;. &#1044;&#1077;&#1087;&#1091;&#1090;&#1072;&#1090;&#1110;&#1074; &#1086;&#1088;&#1075;&#1072;&#1085;&#1110;&#1074; &#1084;&#1110;&#1089;&#1094;&#1077;&#1074;&#1086;&#1075;&#1086; &#1089;&#1072;&#1084;&#1086;&#1074;&#1088;&#1103;&#1076;&#1091;&#1074;&#1072;&#1085;&#1085;&#1103; &#1074;&#1080;&#1073;&#1080;&#1088;&#1072;&#1090;&#1080;&#1084;&#1091;&#1090;&#1100; &#1085;&#1072; &#1088;&#1110;&#1079;&#1085;&#1080;&#1093; &#1088;&#1110;&#1074;&#1085;&#1103;&#1093;. &#1059; &#1047;&#1072;&#1082;&#1072;&#1088;&#1087;&#1072;&#1090;&#1089;&#1100;&#1082;&#1110;&#1081; &#1086;&#1073;&#1083;&#1072;&#1089;&#1090;&#1110; &#1075;&#1088;&#1086;&#1084;&#1072;&#1076;&#1103;&#1085;&#1080; &#1096;&#1083;&#1103;&#1093;&#1086;&#1084; &#1075;&#1086;&#1083;&#1086;&#1089;&#1091;&#1074;&#1072;&#1085;&#1085;&#1103; &#1089;&#1092;&#1086;&#1088;&#1084;&#1091;&#1102;&#1090;&#1100; 71 &#1084;&#1110;&#1089;&#1094;&#1077;&#1074;&#1091; &#1088;&#1072;&#1076;&#1091;: 1 &#1086;&#1073;&#1083;&#1072;&#1089;&#1085;&#1091; &#1088;&#1072;&#1076;&#1091;, 6 &#1088;&#1072;&#1081;&#1086;&#1085;&#1085;&#1080;&#1093; &#1088;&#1072;&#1076; &#1090;&#1072; 64 &#1088;&#1072;&#1076;&#1080; &#1110; &#1075;&#1086;&#1083;&#1086;&#1074;&#1080; &#1090;&#1077;&#1088;&#1080;&#1090;&#1086;&#1088;&#1110;&#1072;&#1083;&#1100;&#1085;&#1080;&#1093; &#1075;&#1088;&#1086;&#1084;&#1072;&#1076;.</p>
<p>&#1050;&#1110;&#1083;&#1100;&#1082;&#1110;&#1089;&#1090;&#1100; &#1076;&#1077;&#1087;&#1091;&#1090;&#1072;&#1090;&#1110;&#1074;, &#1103;&#1082;&#1110; &#1087;&#1088;&#1077;&#1076;&#1089;&#1090;&#1072;&#1074;&#1083;&#1103;&#1090;&#1080;&#1084;&#1091;&#1090;&#1100; &#1110;&#1085;&#1090;&#1077;&#1088;&#1077;&#1089;&#1080; &#1078;&#1080;&#1090;&#1077;&#1083;&#1110;&#1074; &#1091; &#1086;&#1073;&#1083;&#1072;&#1089;&#1085;&#1110;&#1081;, &#1088;&#1072;&#1081;&#1086;&#1085;&#1085;&#1080;&#1093; &#1088;&#1072;&#1076;&#1072;&#1093; &#1095;&#1080; &#1088;&#1072;&#1076;&#1072;&#1093; &#1090;&#1077;&#1088;&#1080;&#1090;&#1086;&#1088;&#1110;&#1072;&#1083;&#1100;&#1085;&#1080;&#1093; &#1075;&#1088;&#1086;&#1084;&#1072;&#1076;&#1072;&#1093;, &#1087;&#1088;&#1103;&#1084;&#1086; &#1087;&#1088;&#1086;&#1087;&#1086;&#1088;&#1094;&#1110;&#1081;&#1085;&#1072; &#1082;&#1110;&#1083;&#1100;&#1082;&#1086;&#1089;&#1090;&#1110; &#1074;&#1080;&#1073;&#1086;&#1088;&#1094;&#1110;&#1074;, &#1079;&#1072;&#1088;&#1077;&#1108;&#1089;&#1090;&#1088;&#1086;&#1074;&#1072;&#1085;&#1080;&#1093; &#1074; &#1094;&#1080;&#1093; &#1072;&#1076;&#1084;&#1110;&#1085;&#1110;&#1089;&#1090;&#1088;&#1072;&#1090;&#1080;&#1074;&#1085;&#1080;&#1093; &#1086;&#1076;&#1080;&#1085;&#1080;&#1094;&#1103;&#1093;. &#1063;&#1080;&#1084; &#1073;&#1110;&#1083;&#1100;&#1096;&#1077; &#1074;&#1080;&#1073;&#1086;&#1088;&#1094;&#1110;&#1074; &ndash; &#1090;&#1080;&#1084; &#1073;&#1110;&#1083;&#1100;&#1096;&#1077; &#1076;&#1077;&#1087;&#1091;&#1090;&#1072;&#1090;&#1110;&#1074; &#1091; &#1088;&#1072;&#1076;&#1072;&#1093;.</p>
<h1 style="text-align: center;"><strong>&#1054;&#1073;&#1083;&#1072;&#1089;&#1085;&#1072; &#1090;&#1072; &#1088;&#1072;&#1081;&#1086;&#1085;&#1085;&#1110; &#1088;&#1072;&#1076;&#1080; &#1047;&#1072;&#1082;&#1072;&#1088;&#1087;&#1072;&#1090;&#1090;&#1103;</strong></h1>
<p>&#1047;&#1072;&#1075;&#1072;&#1083;&#1086;&#1084; &#1085;&#1072; &#1047;&#1072;&#1082;&#1072;&#1088;&#1087;&#1072;&#1090;&#1090;&#1110; 934 779 &#1074;&#1080;&#1073;&#1086;&#1088;&#1094;&#1110;&#1074;. &#1040; &#1094;&#1077; 75% &#1074;&#1110;&#1076; &#1091;&#1089;&#1100;&#1086;&#1075;&#1086; &#1085;&#1072;&#1089;&#1077;&#1083;&#1077;&#1085;&#1085;&#1103; &#1086;&#1073;&#1083;&#1072;&#1089;&#1090;&#1110;. &#1058;&#1072;&#1082;, &#1076;&#1086; &#1047;&#1072;&#1082;&#1072;&#1088;&#1087;&#1072;&#1090;&#1089;&#1100;&#1082;&#1086;&#1111; &#1086;&#1073;&#1083;&#1072;&#1089;&#1085;&#1086;&#1111; &#1088;&#1072;&#1076;&#1080; &#1084;&#1080; &#1086;&#1073;&#1077;&#1088;&#1077;&#1084;&#1086; 64 &#1076;&#1077;&#1087;&#1091;&#1090;&#1072;&#1090;&#1110;&#1074;.</p>
<p>&#1053;&#1077;&#1097;&#1086;&#1076;&#1072;&#1074;&#1085;&#1086; &#1042;&#1077;&#1088;&#1093;&#1086;&#1074;&#1085;&#1072; &#1056;&#1072;&#1076;&#1072; &#1091;&#1082;&#1088;&#1091;&#1087;&#1085;&#1080;&#1083;&#1072; &#1088;&#1072;&#1081;&#1086;&#1085;&#1080;. &#1058;&#1086;&#1084;&#1091; &#1074;&#1080;&#1073;&#1086;&#1088;&#1080; &#1074;&#1078;&#1077; &#1073;&#1091;&#1076;&#1091;&#1090;&#1100; &#1076;&#1086; &#1085;&#1086;&#1074;&#1080;&#1093; &#1088;&#1072;&#1081;&#1086;&#1085;&#1085;&#1080;&#1093; &#1088;&#1072;&#1076;. &#1047;&#1072;&#1084;&#1110;&#1089;&#1090;&#1100; 13 &#1089;&#1090;&#1072;&#1088;&#1080;&#1093; &#1088;&#1072;&#1081;&#1086;&#1085;&#1110;&#1074; &#1085;&#1072; &#1047;&#1072;&#1082;&#1072;&#1088;&#1087;&#1072;&#1090;&#1090;&#1110; &#1090;&#1077;&#1087;&#1077;&#1088; 6 &#1085;&#1086;&#1074;&#1080;&#1093;. &#1062;&#1077; &#1041;&#1077;&#1088;&#1077;&#1075;&#1110;&#1074;&#1089;&#1100;&#1082;&#1080;&#1081;, &#1052;&#1091;&#1082;&#1072;&#1095;&#1110;&#1074;&#1089;&#1100;&#1082;&#1080;&#1081;, &#1056;&#1072;&#1093;&#1110;&#1074;&#1089;&#1100;&#1082;&#1080;&#1081;, &#1058;&#1103;&#1095;&#1110;&#1074;&#1089;&#1100;&#1082;&#1080;&#1081;, &#1059;&#1078;&#1075;&#1086;&#1088;&#1086;&#1076;&#1089;&#1100;&#1082;&#1080;&#1081; &#1090;&#1072; &#1061;&#1091;&#1089;&#1090;&#1089;&#1100;&#1082;&#1080;&#1081; &#1088;&#1072;&#1081;&#1086;&#1085;&#1080;. &#1059; &#1074;&#1089;&#1110;&#1093; &#1088;&#1072;&#1081;&#1086;&#1085;&#1072;&#1093; &#1074; &#1088;&#1072;&#1081;&#1086;&#1085;&#1085;&#1080;&#1093; &#1088;&#1072;&#1076;&#1072;&#1093; &#1073;&#1091;&#1076;&#1077; &#1087;&#1086; 42 &#1076;&#1077;&#1087;&#1091;&#1090;&#1072;&#1090;&#1080;, &#1086;&#1082;&#1088;&#1110;&#1084; &#1056;&#1072;&#1093;&#1110;&#1074;&#1089;&#1100;&#1082;&#1086;&#1075;&#1086;, &#1076;&#1077; &#1073;&#1091;&#1076;&#1077; 38 &#1076;&#1077;&#1087;&#1091;&#1090;&#1072;&#1090;&#1110;&#1074;.</p>
<p>&#1054;&#1073;&#1083;&#1072;&#1089;&#1085;&#1110; &#1090;&#1072; &#1088;&#1072;&#1081;&#1086;&#1085;&#1085;&#1110; &#1088;&#1072;&#1076;&#1080; &#1079;&#1072;&#1081;&#1084;&#1072;&#1102;&#1090;&#1100;&#1089;&#1103; &#1084;&#1072;&#1081;&#1078;&#1077; &#1086;&#1076;&#1085;&#1072;&#1082;&#1086;&#1074;&#1080;&#1084;&#1080; &#1088;&#1077;&#1095;&#1072;&#1084;&#1080;, &#1072;&#1083;&#1077; &#1085;&#1072; &#1088;&#1110;&#1079;&#1085;&#1080;&#1093; &#1088;&#1110;&#1074;&#1085;&#1103;&#1093; &nbsp;&ndash; &#1074;&#1110;&#1076;&#1087;&#1086;&#1074;&#1110;&#1076;&#1085;&#1086; &#1086;&#1073;&#1083;&#1072;&#1089;&#1090;&#1110; &#1090;&#1072; &#1088;&#1072;&#1081;&#1086;&#1085;&#1091;. &#1042;&#1086;&#1085;&#1080; &#1079;&#1072;&#1090;&#1074;&#1077;&#1088;&#1076;&#1078;&#1091;&#1102;&#1090;&#1100; &#1087;&#1088;&#1086;&#1108;&#1082;&#1090;&#1080; &#1086;&#1073;&#1083;&#1072;&#1089;&#1085;&#1086;&#1075;&#1086; &#1090;&#1072; &#1088;&#1072;&#1081;&#1086;&#1085;&#1085;&#1080;&#1093; &#1073;&#1102;&#1076;&#1078;&#1077;&#1090;&#1110;&#1074;. &#1043;&#1086;&#1083;&#1086;&#1074;&#1080; &#1086;&#1073;&#1083;&#1072;&#1089;&#1085;&#1086;&#1111; &#1090;&#1072; &#1088;&#1072;&#1081;&#1086;&#1085;&#1085;&#1080;&#1093; &#1076;&#1077;&#1088;&#1078;&#1072;&#1074;&#1085;&#1080;&#1093; &#1072;&#1076;&#1084;&#1110;&#1085;&#1110;&#1089;&#1090;&#1088;&#1072;&#1094;&#1110;&#1081; &#1085;&#1072;&#1076;&#1072;&#1102;&#1090;&#1100; &#1087;&#1088;&#1086;&#1108;&#1082;&#1090;&#1080; &#1090;&#1072;&#1082;&#1080;&#1093; &#1073;&#1102;&#1076;&#1078;&#1077;&#1090;&#1110;&#1074;. &#1043;&#1086;&#1083;&#1110;&#1074; &#1054;&#1044;&#1040; &#1090;&#1072; &#1056;&#1044;&#1040; &#1087;&#1088;&#1080;&#1079;&#1085;&#1072;&#1095;&#1072;&#1108; &#1087;&#1088;&#1077;&#1079;&#1080;&#1076;&#1077;&#1085;&#1090;. &#1044;&#1072;&#1083;&#1110; &#1074;&#1078;&#1077; &#1082;&#1086;&#1096;&#1090;&#1080; &#1088;&#1086;&#1079;&#1087;&#1086;&#1076;&#1110;&#1083;&#1103;&#1102;&#1090;&#1100;&#1089;&#1103; &#1084;&#1110;&#1078; &#1090;&#1077;&#1088;&#1080;&#1090;&#1086;&#1088;&#1110;&#1072;&#1083;&#1100;&#1085;&#1080;&#1084;&#1080; &#1075;&#1088;&#1086;&#1084;&#1072;&#1076;&#1072;&#1084;&#1080; &#1085;&#1072; &#1089;&#1086;&#1094;&#1110;&#1072;&#1083;&#1100;&#1085;&#1086;-&#1077;&#1082;&#1086;&#1085;&#1086;&#1084;&#1110;&#1095;&#1085;&#1110;, &#1082;&#1091;&#1083;&#1100;&#1090;&#1091;&#1088;&#1085;&#1110; &#1072;&#1073;&#1086; &#1110;&#1085;&#1096;&#1110; &#1087;&#1088;&#1086;&#1075;&#1088;&#1072;&#1084;&#1080;.</p>
					<ins class="adsbygoogle"
					     style="display:block; text-align:center;"
					     data-ad-layout="in-article"
					     data-ad-format="fluid"
					     data-ad-client="ca-pub-8720250286846072"
					     data-ad-slot="1725231161"></ins>
					<script>
						(adsbygoogle = window.adsbygoogle || []).push({});
					</script></br>
<p>&#1044;&#1086;&#1093;&#1086;&#1076;&#1080; &#1086;&#1073;&#1083;&#1072;&#1089;&#1085;&#1080;&#1093; &#1110; &#1088;&#1072;&#1081;&#1086;&#1085;&#1085;&#1080;&#1093; &#1073;&#1102;&#1076;&#1078;&#1077;&#1090;&#1110;&#1074; &#1092;&#1086;&#1088;&#1084;&#1091;&#1102;&#1090;&#1100; &#1076;&#1086;&#1090;&#1072;&#1094;&#1110;&#1111; &#1090;&#1072; &#1089;&#1091;&#1073;&#1074;&#1077;&#1085;&#1094;&#1110;&#1111; &#1079; &#1076;&#1077;&#1088;&#1078;&#1072;&#1074;&#1085;&#1086;&#1075;&#1086; &#1073;&#1102;&#1076;&#1078;&#1077;&#1090;&#1091;, &#1072; &#1090;&#1072;&#1082;&#1086;&#1078; &#1087;&#1086;&#1076;&#1072;&#1090;&#1082;&#1080; &#1110; &#1079;&#1073;&#1086;&#1088;&#1080;. &#1059; 2019 &#1088;&#1086;&#1094;&#1110; &#1079;&#1072;&#1075;&#1072;&#1083;&#1086;&#1084; &#1079;&#1110; &#1074;&#1089;&#1110;&#1093; &#1084;&#1110;&#1089;&#1094;&#1077;&#1074;&#1080;&#1093; &#1073;&#1102;&#1076;&#1078;&#1077;&#1090;&#1110;&#1074; &#1047;&#1072;&#1082;&#1072;&#1088;&#1087;&#1072;&#1090;&#1090;&#1103; &#1074;&#1080;&#1090;&#1088;&#1072;&#1090;&#1080;&#1083;&#1080; 21,4 &#1084;&#1083;&#1088;&#1076;. &#1075;&#1088;&#1085;. &#1058;&#1072;&#1082;&#1072; &#1074;&#1077;&#1083;&#1080;&#1082;&#1072; &#1089;&#1091;&#1084;&#1072; &#1089;&#1090;&#1072;&#1083;&#1072; &#1084;&#1086;&#1078;&#1083;&#1080;&#1074;&#1086;&#1102; &#1079;&#1072;&#1074;&#1076;&#1103;&#1082;&#1080; &#1086;&#1073;&rsquo;&#1108;&#1076;&#1085;&#1072;&#1085;&#1085;&#1102; &#1075;&#1088;&#1086;&#1084;&#1072;&#1076; &#1090;&#1072; &#1079;&#1073;&#1110;&#1083;&#1100;&#1096;&#1077;&#1085;&#1085;&#1102; &#1076;&#1078;&#1077;&#1088;&#1077;&#1083; &#1085;&#1072;&#1076;&#1093;&#1086;&#1076;&#1078;&#1077;&#1085;&#1085;&#1103; &#1082;&#1086;&#1096;&#1090;&#1110;&#1074;. &#1042;&#1110;&#1076;&#1087;&#1086;&#1074;&#1110;&#1076;&#1085;&#1086; &#1084;&#1110;&#1089;&#1094;&#1077;&#1074;&#1072; &#1074;&#1083;&#1072;&#1076;&#1072; &#1084;&#1072;&#1108; &#1073;&#1110;&#1083;&#1100;&#1096;&#1077; &#1082;&#1086;&#1096;&#1090;&#1110;&#1074;, &#1103;&#1082;&#1110; &#1084;&#1086;&#1078;&#1077; &#1074;&#1080;&#1090;&#1088;&#1072;&#1095;&#1072;&#1090;&#1080;.</p>
<p>&#1054;&#1073;&#1083;&#1072;&#1089;&#1085;&#1110; &#1090;&#1072; &#1088;&#1072;&#1081;&#1086;&#1085;&#1085;&#1110; &#1088;&#1072;&#1076;&#1080; &#1090;&#1072;&#1082;&#1086;&#1078; &#1074;&#1110;&#1076;&#1087;&#1086;&#1074;&#1110;&#1076;&#1072;&#1102;&#1090;&#1100; &#1079;&#1072; &#1091;&#1087;&#1088;&#1072;&#1074;&#1083;&#1110;&#1085;&#1085;&#1103; &#1086;&#1073;&rsquo;&#1108;&#1082;&#1090;&#1072;&#1084;&#1080; &#1089;&#1087;&#1110;&#1083;&#1100;&#1085;&#1086;&#1111; &#1074;&#1083;&#1072;&#1089;&#1085;&#1086;&#1089;&#1090;&#1110; &#1090;&#1077;&#1088;&#1080;&#1090;&#1086;&#1088;&#1110;&#1072;&#1083;&#1100;&#1085;&#1080;&#1093; &#1075;&#1088;&#1086;&#1084;&#1072;&#1076;, &#1103;&#1082;&#1097;&#1086; &#1074;&#1086;&#1085;&#1080; &#1085;&#1072;&#1083;&#1077;&#1078;&#1072;&#1090;&#1100; &#1086;&#1073;&#1083;&#1072;&#1089;&#1090;&#1110; &#1095;&#1080; &#1088;&#1072;&#1081;&#1086;&#1085;&#1091; &#1074;&#1110;&#1076;&#1087;&#1086;&#1074;&#1110;&#1076;&#1085;&#1086;.</p>
<p>&#1053;&#1072;&#1087;&#1088;&#1080;&#1082;&#1083;&#1072;&#1076;, &#1076;&#1086; &#1074;&#1083;&#1072;&#1089;&#1085;&#1086;&#1089;&#1090;&#1110; &#1047;&#1072;&#1082;&#1072;&#1088;&#1087;&#1072;&#1090;&#1089;&#1100;&#1082;&#1086;&#1111; &#1086;&#1073;&#1083;&#1088;&#1072;&#1076;&#1080; &#1074;&#1093;&#1086;&#1076;&#1080;&#1090;&#1100; &#1086;&#1073;&#1083;&#1072;&#1089;&#1085;&#1072; &#1092;&#1110;&#1083;&#1072;&#1088;&#1084;&#1086;&#1085;&#1110;&#1103;, &#1090;&#1086;&#1076;&#1110; &#1103;&#1082; &#1062;&#1077;&#1085;&#1090;&#1088; &#1087;&#1077;&#1088;&#1074;&#1080;&#1085;&#1085;&#1086;&#1111; &#1084;&#1077;&#1076;&#1080;&#1082;&#1086;-&#1089;&#1072;&#1085;&#1110;&#1090;&#1072;&#1088;&#1085;&#1086;&#1111; &#1076;&#1086;&#1087;&#1086;&#1084;&#1086;&#1075;&#1080; &#1091; &#1089;&#1077;&#1083;&#1110; &#1042;&#1077;&#1083;&#1080;&#1082;&#1110; &#1051;&#1091;&#1095;&#1082;&#1080; &#1079;&#1085;&#1072;&#1093;&#1086;&#1076;&#1080;&#1090;&#1100;&#1089;&#1103; &#1085;&#1072; &#1073;&#1072;&#1083;&#1072;&#1085;&#1089;&#1110; &#1052;&#1091;&#1082;&#1072;&#1095;&#1110;&#1074;&#1089;&#1100;&#1082;&#1086;&#1111; &#1088;&#1072;&#1081;&#1086;&#1085;&#1085;&#1086;&#1111; &#1088;&#1072;&#1076;&#1080;. &#1042;&#1110;&#1076;&#1087;&#1086;&#1074;&#1110;&#1076;&#1085;&#1086; &#1085;&#1080;&#1084;&#1080; &#1082;&#1077;&#1088;&#1091;&#1102;&#1090;&#1100; &#1086;&#1073;&#1083;&#1072;&#1089;&#1085;&#1072; &#1090;&#1072; &#1088;&#1072;&#1081;&#1086;&#1085;&#1085;&#1072; &#1088;&#1072;&#1076;&#1072;, &#1074;&#1086;&#1085;&#1080; &#1090;&#1072;&#1082;&#1086;&#1078; &#1074;&#1080;&#1076;&#1110;&#1083;&#1103;&#1102;&#1090;&#1100; &#1085;&#1072; &#1085;&#1080;&#1093; &#1092;&#1110;&#1085;&#1072;&#1085;&#1089;&#1091;&#1074;&#1072;&#1085;&#1085;&#1103;. &#1071;&#1082;&#1097;&#1086; &#1095;&#1086;&#1075;&#1086;&#1089;&#1100; &#1085;&#1077; &#1074;&#1080;&#1089;&#1090;&#1072;&#1095;&#1072;&#1108; &ndash; &#1087;&#1080;&#1090;&#1072;&#1085;&#1085;&#1103; &#1076;&#1086; &#1074;&#1110;&#1076;&#1087;&#1086;&#1074;&#1110;&#1076;&#1085;&#1086;&#1111; &#1088;&#1072;&#1076;&#1080;. &#1071;&#1082;&#1097;&#1086; &#1074;&#1089;&#1077; &#1076;&#1091;&#1078;&#1077; &#1082;&#1083;&#1072;&#1089;&#1085;&#1086; &ndash; &#1090;&#1086;&#1076;&#1110; &#1094;&#1077; &#1079;&#1072;&#1089;&#1083;&#1091;&#1075;&#1072; &#1074;&#1110;&#1076;&#1087;&#1086;&#1074;&#1110;&#1076;&#1085;&#1086;&#1111; &#1088;&#1072;&#1076;&#1080;.</p>
<p>&#1058;&#1072;&#1082;&#1086;&#1078; &#1086;&#1073;&#1083;&#1072;&#1089;&#1085;&#1110; &#1090;&#1072; &#1088;&#1072;&#1081;&#1086;&#1085;&#1085;&#1110; &#1088;&#1072;&#1076;&#1080; &#1074;&#1089;&#1090;&#1072;&#1085;&#1086;&#1074;&#1083;&#1102;&#1102;&#1090;&#1100; &#1090;&#1072;&#1088;&#1080;&#1092;&#1080; &#1085;&#1072; &#1078;&#1080;&#1090;&#1083;&#1086;&#1074;&#1086;-&#1082;&#1086;&#1084;&#1091;&#1085;&#1072;&#1083;&#1100;&#1085;&#1110; &#1087;&#1086;&#1089;&#1083;&#1091;&#1075;&#1080; &#1076;&#1083;&#1103; &#1089;&#1074;&#1086;&#1111;&#1093; &#1082;&#1086;&#1084;&#1091;&#1085;&#1072;&#1083;&#1100;&#1085;&#1080;&#1093; &#1087;&#1110;&#1076;&#1087;&#1088;&#1080;&#1108;&#1084;&#1089;&#1090;&#1074;. &#1042;&#1086;&#1076;&#1085;&#1086;&#1095;&#1072;&#1089; &#1074;&#1086;&#1085;&#1080; &#1074;&#1080;&#1079;&#1085;&#1072;&#1095;&#1072;&#1102;&#1090;&#1100; &#1087;&#1088;&#1072;&#1074;&#1080;&#1083;&#1072; &#1082;&#1086;&#1088;&#1080;&#1089;&#1090;&#1091;&#1074;&#1072;&#1085;&#1085;&#1103; &#1074;&#1086;&#1076;&#1086;&#1079;&#1072;&#1073;&#1110;&#1088;&#1085;&#1080;&#1084;&#1080; &#1089;&#1087;&#1086;&#1088;&#1091;&#1076;&#1072;&#1084;&#1080;, &#1079;&#1072; &#1076;&#1086;&#1087;&#1086;&#1084;&#1086;&#1075;&#1086;&#1102; &#1103;&#1082;&#1080;&#1093; &#1079;&#1072;&#1076;&#1086;&#1074;&#1086;&#1083;&#1100;&#1085;&#1103;&#1102;&#1090;&#1100; &#1087;&#1080;&#1090;&#1085;&#1110;, &#1087;&#1086;&#1073;&#1091;&#1090;&#1086;&#1074;&#1110; &#1090;&#1072; &#1110;&#1085;&#1096;&#1110; &#1087;&#1086;&#1090;&#1088;&#1077;&#1073;&#1080; &#1078;&#1080;&#1090;&#1077;&#1083;&#1110;&#1074; &#1088;&#1077;&#1075;&#1110;&#1086;&#1085;&#1091;.</p>
<p>&#1054;&#1082;&#1088;&#1110;&#1084; &#1094;&#1100;&#1086;&#1075;&#1086;, &#1084;&#1110;&#1089;&#1094;&#1077;&#1074;&#1110; &#1076;&#1077;&#1088;&#1078;&#1072;&#1074;&#1085;&#1110; &#1072;&#1076;&#1084;&#1110;&#1085;&#1110;&#1089;&#1090;&#1088;&#1072;&#1094;&#1110;&#1111; (&#1052;&#1044;&#1040;) &#1087;&#1077;&#1088;&#1077;&#1073;&#1091;&#1074;&#1072;&#1102;&#1090;&#1100; &#1087;&#1110;&#1076; &#1082;&#1086;&#1085;&#1090;&#1088;&#1086;&#1083;&#1077;&#1084; &#1086;&#1073;&#1083;&#1072;&#1089;&#1085;&#1080;&#1093; &#1090;&#1072; &#1088;&#1072;&#1081;&#1086;&#1085;&#1085;&#1080;&#1093; &#1088;&#1072;&#1076;. &#1058;&#1072;&#1082;, &#1075;&#1086;&#1083;&#1086;&#1074;&#1080; &#1052;&#1044;&#1040; &#1087;&#1077;&#1088;&#1110;&#1086;&#1076;&#1080;&#1095;&#1085;&#1086; &#1079;&#1074;&#1110;&#1090;&#1091;&#1102;&#1090;&#1100; &#1087;&#1077;&#1088;&#1077;&#1076; &#1085;&#1080;&#1084;&#1080;. &#1071;&#1082;&#1097;&#1086; &#1075;&#1086;&#1083;&#1086;&#1074;&#1072; &#1052;&#1044;&#1040; &#1087;&#1086;&#1075;&#1072;&#1085;&#1086; &#1087;&#1088;&#1072;&#1094;&#1102;&#1108;, &#1086;&#1073;&#1083;&#1072;&#1089;&#1085;&#1072; &#1072;&#1073;&#1086; &#1088;&#1072;&#1081;&#1086;&#1085;&#1085;&#1072; &#1088;&#1072;&#1076;&#1072; &#1084;&#1086;&#1078;&#1077; &#1086;&#1075;&#1086;&#1083;&#1086;&#1089;&#1080;&#1090;&#1080; &#1081;&#1086;&#1084;&#1091; &#1085;&#1077;&#1076;&#1086;&#1074;&#1110;&#1088;&#1091;. &#1071;&#1082;&#1097;&#1086; &#1090;&#1072;&#1082;&#1077; &#1088;&#1110;&#1096;&#1077;&#1085;&#1085;&#1103; &#1087;&#1110;&#1076;&#1090;&#1088;&#1080;&#1084;&#1072;&#1102;&#1090;&#1100; &#8532; &#1084;&#1110;&#1089;&#1094;&#1077;&#1074;&#1080;&#1093; &#1076;&#1077;&#1087;&#1091;&#1090;&#1072;&#1090;&#1110;&#1074; &ndash; &#1090;&#1072;&#1082;&#1080;&#1081; &#1075;&#1086;&#1083;&#1086;&#1074;&#1072; &#1081;&#1076;&#1077; &#1091; &#1074;&#1110;&#1076;&#1089;&#1090;&#1072;&#1074;&#1082;&#1091;. &#1058;&#1086;&#1073;&#1090;&#1086; &#1084;&#1110;&#1089;&#1094;&#1077;&#1074;&#1110; &#1088;&#1072;&#1076;&#1080; &#1089;&#1083;&#1091;&#1075;&#1091;&#1102;&#1090;&#1100; &#1079;&#1072;&#1089;&#1086;&#1073;&#1086;&#1084; &#1089;&#1090;&#1088;&#1080;&#1084;&#1091;&#1074;&#1072;&#1085;&#1085;&#1103; &#1087;&#1088;&#1077;&#1076;&#1089;&#1090;&#1072;&#1074;&#1085;&#1080;&#1082;&#1110;&#1074; &#1087;&#1088;&#1077;&#1079;&#1080;&#1076;&#1077;&#1085;&#1090;&#1072; &#1085;&#1072; &#1084;&#1110;&#1089;&#1094;&#1103;&#1093;.</p>
<img class="alignnone size-large wp-image-92683" src="https://varosh.com.ua/wp-content/uploads/2020/10/1602510231-960x1358.png" alt="Vybory Zak" width="960" height="1358" srcset="https://varosh.com.ua/wp-content/uploads/2020/10/1602510231-960x1358.png 960w, https://varosh.com.ua/wp-content/uploads/2020/10/1602510231-660x933.png 660w, https://varosh.com.ua/wp-content/uploads/2020/10/1602510231-768x1086.png 768w, https://varosh.com.ua/wp-content/uploads/2020/10/1602510231.png 1241w" sizes="(max-width: 960px) 100vw, 960px"><h1 style="text-align: center;"><strong>&#1043;&#1086;&#1083;&#1086;&#1074;&#1080; &#1090;&#1072; &#1088;&#1072;&#1076;&#1080; &#1075;&#1088;&#1086;&#1084;&#1072;&#1076; &#1047;&#1072;&#1082;&#1072;&#1088;&#1087;&#1072;&#1090;&#1090;&#1103;</strong></h1>
<p>&#1043;&#1086;&#1083;&#1086;&#1074;&#1085;&#1086;&#1102; &#1072;&#1076;&#1084;&#1110;&#1085;&#1110;&#1089;&#1090;&#1088;&#1072;&#1090;&#1080;&#1074;&#1085;&#1086;&#1102; &#1086;&#1076;&#1080;&#1085;&#1080;&#1094;&#1077;&#1102; &#1074; &#1059;&#1082;&#1088;&#1072;&#1111;&#1085;&#1110; &#1108; &#1086;&#1073;&rsquo;&#1108;&#1076;&#1085;&#1072;&#1085;&#1110; &#1090;&#1077;&#1088;&#1080;&#1090;&#1086;&#1088;&#1110;&#1072;&#1083;&#1100;&#1085;&#1110; &#1075;&#1088;&#1086;&#1084;&#1072;&#1076;&#1080; (&#1054;&#1058;&#1043;). &#1031;&#1093; &#1091;&#1090;&#1074;&#1086;&#1088;&#1080;&#1083;&#1080; &#1079;&#1072;&#1074;&#1076;&#1103;&#1082;&#1080; &#1088;&#1077;&#1092;&#1086;&#1088;&#1084;&#1110; &#1076;&#1077;&#1094;&#1077;&#1085;&#1090;&#1088;&#1072;&#1083;&#1110;&#1079;&#1072;&#1094;&#1110;&#1111;, &#1095;&#1072;&#1089;&#1090;&#1086; &#1096;&#1083;&#1103;&#1093;&#1086;&#1084; &#1086;&#1073;&rsquo;&#1108;&#1076;&#1085;&#1072;&#1085;&#1085;&#1103; &#1084;&#1077;&#1085;&#1096;&#1080;&#1093; &#1090;&#1072; &#1085;&#1077;&#1089;&#1087;&#1088;&#1086;&#1084;&#1086;&#1078;&#1085;&#1080;&#1093; &#1075;&#1088;&#1086;&#1084;&#1072;&#1076;. &#1059; &#1088;&#1077;&#1079;&#1091;&#1083;&#1100;&#1090;&#1072;&#1090;&#1110; &#1082;&#1086;&#1096;&#1090;&#1080; &#1085;&#1072; &#1084;&#1110;&#1089;&#1094;&#1103;&#1093; &#1074;&#1080;&#1090;&#1088;&#1072;&#1095;&#1072;&#1102;&#1090;&#1100; &#1073;&#1110;&#1083;&#1100;&#1096; &#1077;&#1092;&#1077;&#1082;&#1090;&#1080;&#1074;&#1085;&#1086;, &#1072; &#1075;&#1088;&#1086;&#1084;&#1072;&#1076;&#1103;&#1085;&#1080; &#1084;&#1072;&#1102;&#1090;&#1100; &#1076;&#1086;&#1089;&#1090;&#1091;&#1087; &#1076;&#1086; &#1103;&#1082;&#1110;&#1089;&#1085;&#1110;&#1096;&#1080;&#1093; &#1076;&#1077;&#1088;&#1078;&#1072;&#1074;&#1085;&#1080;&#1093; &#1087;&#1086;&#1089;&#1083;&#1091;&#1075;.</p>
<p>&#1053;&#1072; &#1047;&#1072;&#1082;&#1072;&#1088;&#1087;&#1072;&#1090;&#1090;&#1110; &#1090;&#1072;&#1082;&#1080;&#1093; &#1086;&#1073;&rsquo;&#1108;&#1076;&#1085;&#1072;&#1085;&#1080;&#1093; &#1075;&#1088;&#1086;&#1084;&#1072;&#1076; &ndash; 64. &#1057;&#1077;&#1088;&#1077;&#1076; &#1085;&#1080;&#1093; 11 &#1084;&#1110;&#1089;&#1100;&#1082;&#1080;&#1093;, 18 &#1089;&#1077;&#1083;&#1080;&#1097;&#1085;&#1080;&#1093; &#1090;&#1072; 35 &#1089;&#1110;&#1083;&#1100;&#1089;&#1100;&#1082;&#1080;&#1093;. &#1054;&#1082;&#1088;&#1110;&#1084; &#1074;&#1110;&#1076;&#1087;&#1086;&#1074;&#1110;&#1076;&#1085;&#1080;&#1093; &#1088;&#1072;&#1076;, 25 &#1078;&#1086;&#1074;&#1090;&#1085;&#1103; &#1078;&#1080;&#1090;&#1077;&#1083;&#1110; &#1047;&#1072;&#1082;&#1072;&#1088;&#1087;&#1072;&#1090;&#1090;&#1103; &#1086;&#1073;&#1080;&#1088;&#1072;&#1090;&#1080;&#1084;&#1091;&#1090;&#1100; &#1090;&#1072;&#1082;&#1086;&#1078; &#1084;&#1110;&#1089;&#1100;&#1082;&#1086;&#1075;&#1086;, &#1089;&#1110;&#1083;&#1100;&#1089;&#1100;&#1082;&#1086;&#1075;&#1086; &#1090;&#1072; &#1089;&#1077;&#1083;&#1080;&#1097;&#1085;&#1086;&#1075;&#1086; &#1075;&#1086;&#1083;&#1110;&#1074; &#1094;&#1080;&#1093; &#1088;&#1072;&#1076; &#1074;&#1110;&#1076;&#1087;&#1086;&#1074;&#1110;&#1076;&#1085;&#1086;.</p>
					<ins class="adsbygoogle"
					     style="display:block; text-align:center;"
					     data-ad-layout="in-article"
					     data-ad-format="fluid"
					     data-ad-client="ca-pub-8720250286846072"
					     data-ad-slot="1725231161"></ins>
					<script>
						(adsbygoogle = window.adsbygoogle || []).push({});
					</script></br>
<p>&#1053;&#1072;&#1081;&#1073;&#1110;&#1083;&#1100;&#1096;&#1086;&#1102; &#1090;&#1077;&#1088;&#1080;&#1090;&#1086;&#1088;&#1110;&#1072;&#1083;&#1100;&#1085;&#1086;&#1102; &#1075;&#1088;&#1086;&#1084;&#1072;&#1076;&#1086;&#1102; &#1082;&#1088;&#1072;&#1102; &#1108; &#1059;&#1078;&#1075;&#1086;&#1088;&#1086;&#1076;&#1089;&#1100;&#1082;&#1072;. &#1058;&#1091;&#1090; 90 214 &#1078;&#1080;&#1090;&#1077;&#1083;&#1110;&#1074; &#1075;&#1088;&#1086;&#1084;&#1072;&#1076;&#1080;, &#1103;&#1082;&#1110; &#1084;&#1086;&#1078;&#1091;&#1090;&#1100; &#1075;&#1086;&#1083;&#1086;&#1089;&#1091;&#1074;&#1072;&#1090;&#1080; &#1090;&#1072; &#1086;&#1073;&#1080;&#1088;&#1072;&#1090;&#1080;&#1084;&#1091;&#1090;&#1100; 38 &#1076;&#1077;&#1087;&#1091;&#1090;&#1072;&#1090;&#1110;&#1074; &#1076;&#1086; &#1084;&#1110;&#1089;&#1100;&#1082;&#1086;&#1111; &#1088;&#1072;&#1076;&#1080;. &#1053;&#1072;&#1081;&#1084;&#1077;&#1085;&#1096;&#1072; &#1078; &#1075;&#1088;&#1086;&#1084;&#1072;&#1076;&#1072; &ndash; &#1053;&#1077;&#1083;&#1110;&#1087;&#1080;&#1085;&#1089;&#1100;&#1082;&#1072; &#1091; &#1052;&#1091;&#1082;&#1072;&#1095;&#1110;&#1074;&#1089;&#1100;&#1082;&#1086;&#1084;&#1091; &#1088;&#1072;&#1081;&#1086;&#1085;&#1110;. &#1058;&#1091;&#1090; 3 852 &#1074;&#1080;&#1073;&#1086;&#1088;&#1094;&#1110;. &#1049; &#1074;&#1086;&#1085;&#1080; &#1089;&#1092;&#1086;&#1088;&#1084;&#1091;&#1102;&#1090;&#1100; &#1089;&#1110;&#1083;&#1100;&#1089;&#1100;&#1082;&#1091; &#1088;&#1072;&#1076;&#1091; &#1079; 22 &#1076;&#1077;&#1087;&#1091;&#1090;&#1072;&#1090;&#1110;&#1074;.</p>
<p>&#1057;&#1072;&#1084;&#1077; &#1076;&#1077;&#1087;&#1091;&#1090;&#1072;&#1090;&#1080;, &#1103;&#1082;&#1080;&#1093; &#1084;&#1080; &#1086;&#1073;&#1077;&#1088;&#1077;&#1084;&#1086; &#1076;&#1086; &#1074;&#1110;&#1076;&#1087;&#1086;&#1074;&#1110;&#1076;&#1085;&#1080;&#1093; &#1088;&#1072;&#1076;, &#1073;&#1091;&#1076;&#1091;&#1090;&#1100; &#1074;&#1080;&#1088;&#1110;&#1096;&#1091;&#1074;&#1072;&#1090;&#1080; &#1087;&#1088;&#1086;&#1073;&#1083;&#1077;&#1084;&#1080;, &#1103;&#1082;&#1110; &#1093;&#1074;&#1080;&#1083;&#1102;&#1102;&#1090;&#1100; &#1084;&#1110;&#1089;&#1094;&#1077;&#1074;&#1080;&#1093; &#1084;&#1077;&#1096;&#1082;&#1072;&#1085;&#1094;&#1110;&#1074;. &#1057;&#1077;&#1088;&#1077;&#1076; &#1085;&#1080;&#1093; &#1110; &#1079;&#1075;&#1072;&#1076;&#1072;&#1085;&#1110; &#1085;&#1072; &#1087;&#1086;&#1095;&#1072;&#1090;&#1082;&#1091; &ndash; &#1084;&#1077;&#1076;&#1080;&#1094;&#1080;&#1085;&#1072;, &#1077;&#1082;&#1086;&#1085;&#1086;&#1084;&#1110;&#1082;&#1072; &#1090;&#1072; &#1089;&#1090;&#1074;&#1086;&#1088;&#1077;&#1085;&#1085;&#1103; &#1088;&#1086;&#1073;&#1086;&#1095;&#1080;&#1093; &#1084;&#1110;&#1089;&#1094;&#1100;, &#1086;&#1089;&#1074;&#1110;&#1090;&#1072;, &#1076;&#1086;&#1088;&#1086;&#1075;&#1080; &#1090;&#1072; &#1090;&#1088;&#1086;&#1090;&#1091;&#1072;&#1088;&#1080;, &#1072; &#1090;&#1072;&#1082;&#1086;&#1078; &#1073;&#1086;&#1088;&#1086;&#1090;&#1100;&#1073;&#1072; &#1079; &#1082;&#1086;&#1088;&#1091;&#1087;&#1094;&#1110;&#1108;&#1102;.</p>
<p>&#1059; &#1089;&#1092;&#1077;&#1088;&#1110; &#1084;&#1077;&#1076;&#1080;&#1094;&#1080;&#1085;&#1080; &#1086;&#1088;&#1075;&#1072;&#1085;&#1080; &#1084;&#1110;&#1089;&#1094;&#1077;&#1074;&#1086;&#1075;&#1086; &#1089;&#1072;&#1084;&#1086;&#1074;&#1088;&#1103;&#1076;&#1091;&#1074;&#1072;&#1085;&#1085;&#1103; &#1074;&#1080;&#1079;&#1085;&#1072;&#1095;&#1072;&#1102;&#1090;&#1100;, &#1076;&#1077; &#1087;&#1086;&#1073;&#1091;&#1076;&#1091;&#1074;&#1072;&#1090;&#1080;, &#1072; &#1076;&#1077; &#1079;&#1072;&#1082;&#1088;&#1080;&#1090;&#1080; &#1083;&#1110;&#1082;&#1072;&#1088;&#1085;&#1102;, &#1072; &#1076;&#1077; &#1074;&#1110;&#1076;&#1088;&#1077;&#1084;&#1086;&#1085;&#1090;&#1091;&#1074;&#1072;&#1090;&#1080; &#1111;&#1111; &#1087;&#1088;&#1080;&#1084;&#1110;&#1097;&#1077;&#1085;&#1085;&#1103;. &#1058;&#1072;&#1082;&#1086;&#1078; &#1074;&#1086;&#1085;&#1080; &#1084;&#1086;&#1078;&#1091;&#1090;&#1100; &#1074;&#1080;&#1088;&#1110;&#1096;&#1080;&#1090;&#1080; &#1088;&#1086;&#1079;&#1096;&#1080;&#1088;&#1080;&#1090;&#1080; &#1072;&#1073;&#1086; &#1085;&#1072;&#1074;&#1087;&#1072;&#1082;&#1080; &#1089;&#1082;&#1086;&#1088;&#1086;&#1090;&#1080;&#1090;&#1080; &#1096;&#1090;&#1072;&#1090; &#1074;&#1110;&#1076;&#1087;&#1086;&#1074;&#1110;&#1076;&#1085;&#1086; &#1076;&#1086; &#1087;&#1086;&#1090;&#1088;&#1077;&#1073; &#1075;&#1088;&#1086;&#1084;&#1072;&#1076;&#1080;. &#1047;&#1072;&#1082;&#1091;&#1087;&#1110;&#1074;&#1083;&#1103; &#1086;&#1073;&#1083;&#1072;&#1076;&#1085;&#1072;&#1085;&#1085;&#1103; &#1076;&#1086; &#1083;&#1110;&#1082;&#1072;&#1088;&#1077;&#1085;&#1100; &#1090;&#1072; &#1087;&#1086;&#1083;&#1110;&#1082;&#1083;&#1110;&#1085;&#1110;&#1082; &ndash; &#1090;&#1077;&#1078; &#1111;&#1093;&#1085;&#1103; &#1087;&#1088;&#1077;&#1088;&#1086;&#1075;&#1072;&#1090;&#1080;&#1074;&#1072;. &#1058;&#1086;&#1084;&#1091; &#1103;&#1082;&#1097;&#1086; &#1085;&#1077;&#1084;&#1072;&#1108; &#1091; &#1083;&#1110;&#1082;&#1072;&#1088;&#1085;&#1110; &#1088;&#1077;&#1085;&#1090;&#1075;&#1077;&#1085;&#1091; &#1072;&#1073;&#1086; &#1074;&#1110;&#1085; &#1087;&#1083;&#1110;&#1074;&#1082;&#1086;&#1074;&#1080;&#1081; &#1079;&#1072;&#1084;&#1110;&#1089;&#1090;&#1100; &#1094;&#1080;&#1092;&#1088;&#1086;&#1074;&#1086;&#1075;&#1086; &ndash; &#1074;&#1089;&#1110; &#1087;&#1080;&#1090;&#1072;&#1085;&#1085;&#1103; &#1076;&#1086; &#1084;&#1110;&#1089;&#1094;&#1077;&#1074;&#1080;&#1093; &#1076;&#1077;&#1087;&#1091;&#1090;&#1072;&#1090;&#1110;&#1074;. &#1031;&#1093; &#1074;&#1072;&#1088;&#1090;&#1086; &#1079;&#1072;&#1076;&#1072;&#1074;&#1072;&#1090;&#1080; &#1089;&#1072;&#1084;&#1077; &#1079;&#1072;&#1088;&#1072;&#1079;, &#1091; &#1087;&#1077;&#1088;&#1077;&#1076;&#1074;&#1080;&#1073;&#1086;&#1088;&#1095;&#1080;&#1081; &#1095;&#1072;&#1089;.</p>
<p>&#1044;&#1086;&#1089;&#1080;&#1090;&#1100; &#1089;&#1093;&#1086;&#1078;&#1080;&#1084;&#1080; &#1108; &#1087;&#1086;&#1074;&#1085;&#1086;&#1074;&#1072;&#1078;&#1077;&#1085;&#1085;&#1103; &#1084;&#1110;&#1089;&#1094;&#1077;&#1074;&#1080;&#1093; &#1086;&#1073;&#1088;&#1072;&#1085;&#1094;&#1110;&#1074; &#1091; &#1086;&#1089;&#1074;&#1110;&#1090;&#1085;&#1110;&#1081; &#1089;&#1092;&#1077;&#1088;&#1110;. &#1042;&#1086;&#1085;&#1080; &#1074;&#1080;&#1088;&#1110;&#1096;&#1091;&#1102;&#1090;&#1100;, &#1076;&#1077; &#1087;&#1086;&#1090;&#1088;&#1110;&#1073;&#1085;&#1086; &#1087;&#1086;&#1073;&#1091;&#1076;&#1091;&#1074;&#1072;&#1090;&#1080; &#1095;&#1080; &#1079;&#1072;&#1082;&#1088;&#1080;&#1090;&#1080; &#1085;&#1086;&#1074;&#1091; &#1096;&#1082;&#1086;&#1083;&#1091;, &#1103;&#1082;&#1091; &#1096;&#1082;&#1086;&#1083;&#1091; &#1074;&#1110;&#1076;&#1088;&#1077;&#1084;&#1086;&#1085;&#1090;&#1091;&#1074;&#1072;&#1090;&#1080;, &#1072; &#1090;&#1072;&#1082;&#1086;&#1078; &#1086;&#1087;&#1083;&#1072;&#1095;&#1091;&#1102;&#1090;&#1100; &#1082;&#1086;&#1084;&#1091;&#1085;&#1072;&#1083;&#1082;&#1091;. &#1053;&#1072;&#1090;&#1086;&#1084;&#1110;&#1089;&#1090;&#1100;, &#1103;&#1082;&#1097;&#1086; &#1075;&#1086;&#1074;&#1086;&#1088;&#1080;&#1090;&#1080; &#1087;&#1088;&#1086; &#1076;&#1080;&#1090;&#1103;&#1095;&#1110; &#1089;&#1072;&#1076;&#1082;&#1080; &#1090;&#1072; &#1087;&#1086;&#1079;&#1072;&#1096;&#1082;&#1110;&#1083;&#1100;&#1085;&#1110; &#1075;&#1091;&#1088;&#1090;&#1082;&#1080;, &ndash; &#1090;&#1086; &#1094;&#1077; &#1074;&#1078;&#1077; &#1074;&#1080;&#1082;&#1083;&#1102;&#1095;&#1085;&#1086; &#1074;&#1110;&#1076;&#1087;&#1086;&#1074;&#1110;&#1076;&#1072;&#1083;&#1100;&#1085;&#1110;&#1089;&#1090;&#1100;&nbsp; &#1084;&#1110;&#1089;&#1094;&#1077;&#1074;&#1080;&#1093; &#1088;&#1072;&#1076; &#1110; &#1084;&#1110;&#1089;&#1094;&#1077;&#1074;&#1080;&#1093; &#1073;&#1102;&#1076;&#1078;&#1077;&#1090;&#1110;&#1074;. &#1058;&#1091;&#1090; &#1074;&#1086;&#1085;&#1080; &#1085;&#1077; &#1084;&#1086;&#1078;&#1091;&#1090;&#1100; &#1087;&#1077;&#1088;&#1077;&#1082;&#1083;&#1072;&#1076;&#1072;&#1090;&#1080; &#1074;&#1110;&#1076;&#1087;&#1086;&#1074;&#1110;&#1076;&#1072;&#1083;&#1100;&#1085;&#1110;&#1089;&#1090;&#1100; &#1085;&#1072; &ldquo;&#1091;&#1084;&#1086;&#1074;&#1085;&#1080;&#1081; &#1050;&#1080;&#1111;&#1074;&rdquo;.</p>
<p>&#1057;&#1090;&#1074;&#1086;&#1088;&#1077;&#1085;&#1085;&#1103; &#1088;&#1086;&#1073;&#1086;&#1095;&#1080;&#1093; &#1084;&#1110;&#1089;&#1094;&#1100; &#1085;&#1077; &#1108; &#1087;&#1088;&#1103;&#1084;&#1080;&#1084; &#1087;&#1086;&#1074;&#1085;&#1086;&#1074;&#1072;&#1078;&#1077;&#1085;&#1085;&#1103;&#1084; &#1084;&#1110;&#1089;&#1094;&#1077;&#1074;&#1086;&#1111; &#1074;&#1083;&#1072;&#1076;&#1080;. &#1055;&#1088;&#1086;&#1090;&#1077; &#1074;&#1086;&#1085;&#1080; &#1084;&#1086;&#1078;&#1091;&#1090;&#1100; &#1085;&#1072; &#1094;&#1077; &#1074;&#1087;&#1083;&#1080;&#1074;&#1072;&#1090;&#1080;. &#1053;&#1072;&#1087;&#1088;&#1080;&#1082;&#1083;&#1072;&#1076;, &#1089;&#1090;&#1074;&#1086;&#1088;&#1080;&#1090;&#1080; &#1085;&#1086;&#1074;&#1077; &#1082;&#1086;&#1084;&#1091;&#1085;&#1072;&#1083;&#1100;&#1085;&#1077; &#1087;&#1110;&#1076;&#1087;&#1088;&#1080;&#1108;&#1084;&#1089;&#1090;&#1074;&#1086; &#1095;&#1080; &#1086;&#1088;&#1075;&#1072;&#1085;&#1110;&#1079;&#1091;&#1074;&#1072;&#1090;&#1080; &#1088;&#1077;&#1084;&#1086;&#1085;&#1090; &#1078;&#1080;&#1090;&#1083;&#1086;&#1074;&#1086;&#1111; &#1095;&#1080; &#1090;&#1088;&#1072;&#1085;&#1089;&#1087;&#1086;&#1088;&#1090;&#1085;&#1086;&#1111; &#1110;&#1085;&#1092;&#1088;&#1072;&#1089;&#1090;&#1088;&#1091;&#1082;&#1090;&#1091;&#1088;&#1080; &ndash; &#1074;&#1089;&#1077; &#1094;&#1077; &#1074;&#1080;&#1084;&#1072;&#1075;&#1072;&#1108; &#1087;&#1088;&#1072;&#1094;&#1110;&#1074;&#1085;&#1080;&#1082;&#1110;&#1074;, &#1072; &#1094;&#1077; &#1076;&#1086;&#1076;&#1072;&#1090;&#1082;&#1086;&#1074;&#1110; &#1088;&#1086;&#1073;&#1086;&#1095;&#1110; &#1084;&#1110;&#1089;&#1094;&#1103; &#1074; &#1075;&#1088;&#1086;&#1084;&#1072;&#1076;&#1110;.</p>
<p>&#1040; &#1086;&#1090; &#1076;&#1086;&#1088;&#1086;&#1075;&#1080; &#1090;&#1072; &#1090;&#1088;&#1086;&#1090;&#1091;&#1072;&#1088;&#1080; &#1073;&#1077;&#1079; &#1103;&#1084;, &#1089;&#1087;&#1088;&#1072;&#1074;&#1085;&#1110; &#1084;&#1086;&#1089;&#1090;&#1080; &#1090;&#1072; &#1079;&#1088;&#1091;&#1095;&#1085;&#1080;&#1081; &#1075;&#1088;&#1086;&#1084;&#1072;&#1076;&#1089;&#1100;&#1082;&#1080;&#1081; &#1090;&#1088;&#1072;&#1085;&#1089;&#1087;&#1086;&#1088;&#1090; &ndash; &#1094;&#1077; &#1074;&#1080;&#1082;&#1083;&#1102;&#1095;&#1085;&#1086; &#1074;&#1110;&#1076;&#1087;&#1086;&#1074;&#1110;&#1076;&#1072;&#1083;&#1100;&#1085;&#1110;&#1089;&#1090;&#1100; &#1084;&#1110;&#1089;&#1094;&#1077;&#1074;&#1080;&#1093; &#1086;&#1073;&#1088;&#1072;&#1085;&#1094;&#1110;&#1074;, &#1082;&#1086;&#1083;&#1080; &#1081;&#1076;&#1077;&#1090;&#1100;&#1089;&#1103; &#1087;&#1088;&#1086; &#1076;&#1086;&#1088;&#1086;&#1075;&#1080; &#1074; &#1084;&#1077;&#1078;&#1072;&#1093; &#1075;&#1088;&#1086;&#1084;&#1072;&#1076;&#1080;. &#1056;&#1072;&#1076;&#1080; &#1086;&#1073;&rsquo;&#1108;&#1076;&#1085;&#1072;&#1085;&#1080;&#1093; &#1090;&#1077;&#1088;&#1080;&#1090;&#1086;&#1088;&#1110;&#1072;&#1083;&#1100;&#1085;&#1080;&#1093; &#1075;&#1088;&#1086;&#1084;&#1072;&#1076; &#1085;&#1077; &#1074;&#1087;&#1083;&#1080;&#1074;&#1072;&#1102;&#1090;&#1100; &#1085;&#1072; &#1076;&#1086;&#1088;&#1086;&#1075;&#1080; &#1088;&#1072;&#1081;&#1086;&#1085;&#1085;&#1086;&#1075;&#1086;, &#1086;&#1073;&#1083;&#1072;&#1089;&#1085;&#1086;&#1075;&#1086; &#1095;&#1080; &#1076;&#1077;&#1088;&#1078;&#1072;&#1074;&#1085;&#1086;&#1075;&#1086; &#1079;&#1085;&#1072;&#1095;&#1077;&#1085;&#1085;&#1103;.</p>
<p>&#1059; &#1089;&#1092;&#1077;&#1088;&#1110; &#1073;&#1086;&#1088;&#1086;&#1090;&#1100;&#1073;&#1080; &#1079; &#1082;&#1086;&#1088;&#1091;&#1087;&#1094;&#1110;&#1108;&#1102; &#1090;&#1072;&#1082;&#1086;&#1078; &#1108; &#1088;&#1077;&#1095;&#1110;, &#1103;&#1082;&#1110; &#1084;&#1086;&#1078;&#1091;&#1090;&#1100; &#1088;&#1086;&#1073;&#1080;&#1090;&#1080; &#1085;&#1072; &#1084;&#1110;&#1089;&#1094;&#1103;&#1093;. &#1047;&#1086;&#1082;&#1088;&#1077;&#1084;&#1072;, &#1094;&#1077; &#1074;&#1110;&#1076;&#1082;&#1088;&#1080;&#1090;&#1080;&#1081; &#1073;&#1102;&#1076;&#1078;&#1077;&#1090;, &#1097;&#1086;&#1073; &#1075;&#1088;&#1086;&#1084;&#1072;&#1076;&#1089;&#1100;&#1082;&#1110;&#1089;&#1090;&#1100; &#1084;&#1086;&#1075;&#1083;&#1072; &#1073;&#1072;&#1095;&#1080;&#1090;&#1080;, &#1082;&#1091;&#1076;&#1080; &#1090;&#1072; &#1085;&#1072; &#1097;&#1086; &#1087;&#1110;&#1096;&#1083;&#1080; &#1082;&#1086;&#1096;&#1090;&#1080; &#1079; &#1084;&#1110;&#1089;&#1094;&#1077;&#1074;&#1086;&#1075;&#1086; &#1073;&#1102;&#1076;&#1078;&#1077;&#1090;&#1091;. &#1058;&#1072;&#1082;&#1086;&#1078; &#1084;&#1110;&#1089;&#1094;&#1077;&#1074;&#1072; &#1088;&#1072;&#1076;&#1072; &#1084;&#1086;&#1078;&#1077; &#1091;&#1093;&#1074;&#1072;&#1083;&#1080;&#1090;&#1080; &#1072;&#1085;&#1090;&#1080;&#1082;&#1086;&#1088;&#1091;&#1087;&#1094;&#1110;&#1081;&#1085;&#1091; &#1087;&#1088;&#1086;&#1075;&#1088;&#1072;&#1084;&#1091;.</p>
					<ins class="adsbygoogle"
					     style="display:block; text-align:center;"
					     data-ad-layout="in-article"
					     data-ad-format="fluid"
					     data-ad-client="ca-pub-8720250286846072"
					     data-ad-slot="1725231161"></ins>
					<script>
						(adsbygoogle = window.adsbygoogle || []).push({});
					</script></br>
<p>&#1057;&#1072;&#1084;&#1077; &#1088;&#1072;&#1076;&#1080; &#1086;&#1073;&rsquo;&#1108;&#1076;&#1085;&#1072;&#1085;&#1080;&#1093; &#1075;&#1088;&#1086;&#1084;&#1072;&#1076; &#1090;&#1072; &#1111;&#1093;&#1085;&#1110; &#1074;&#1080;&#1082;&#1086;&#1085;&#1072;&#1074;&#1095;&#1110; &#1082;&#1086;&#1084;&#1110;&#1090;&#1077;&#1090;&#1080; &#1074;&#1080;&#1079;&#1085;&#1072;&#1095;&#1072;&#1102;&#1090;&#1100;: &#1085;&#1072; &#1097;&#1086; &#1074;&#1080;&#1090;&#1088;&#1072;&#1095;&#1072;&#1090;&#1080; &#1082;&#1086;&#1096;&#1090;&#1080; &#1079; &#1084;&#1110;&#1089;&#1094;&#1077;&#1074;&#1086;&#1075;&#1086; &#1073;&#1102;&#1076;&#1078;&#1077;&#1090;&#1091;. &#1049;&#1086;&#1075;&#1086; &#1092;&#1086;&#1088;&#1084;&#1091;&#1102;&#1090;&#1100; &#1087;&#1077;&#1088;&#1077;&#1074;&#1072;&#1078;&#1085;&#1086; &#1079;&#1072; &#1088;&#1072;&#1093;&#1091;&#1085;&#1086;&#1082; &#1087;&#1086;&#1076;&#1072;&#1090;&#1082;&#1110;&#1074; &#1090;&#1072; &#1079;&#1073;&#1086;&#1088;&#1110;&#1074;, &#1072; &#1090;&#1072;&#1082;&#1086;&#1078; &#1076;&#1086;&#1090;&#1072;&#1094;&#1110;&#1081; &#1090;&#1072; &#1089;&#1091;&#1073;&#1089;&#1080;&#1076;&#1110;&#1081; &#1079; &#1076;&#1077;&#1088;&#1078;&#1072;&#1074;&#1085;&#1086;&#1075;&#1086; &#1073;&#1102;&#1076;&#1078;&#1077;&#1090;&#1091;. &#1040; &#1094;&#1077; &#1079;&#1085;&#1072;&#1095;&#1085;&#1110; &#1082;&#1086;&#1096;&#1090;&#1080;. &#1059; 2019 &#1088;&#1086;&#1094;&#1110; &#1079;&#1074;&#1077;&#1076;&#1077;&#1085;&#1080;&#1081; &#1073;&#1102;&#1076;&#1078;&#1077;&#1090; &#1084;&#1110;&#1089;&#1090;&#1072; &#1059;&#1078;&#1075;&#1086;&#1088;&#1086;&#1076; &#1089;&#1082;&#1083;&#1072;&#1076;&#1072;&#1074; 1,5 &#1084;&#1083;&#1088;&#1076; &#1075;&#1088;&#1085;. &#1062;&#1077; &#1085;&#1072;&#1081;&#1073;&#1110;&#1083;&#1100;&#1096;&#1072; &#1075;&#1088;&#1086;&#1084;&#1072;&#1076;&#1072; &#1082;&#1088;&#1072;&#1102; &#1079;&#1072; &#1082;&#1110;&#1083;&#1100;&#1082;&#1110;&#1089;&#1090;&#1102; &#1074;&#1080;&#1073;&#1086;&#1088;&#1094;&#1110;&#1074;. &#1040; &#1073;&#1102;&#1076;&#1078;&#1077;&#1090; &#1085;&#1072;&#1081;&#1084;&#1077;&#1085;&#1096;&#1086;&#1111; &#1075;&#1088;&#1086;&#1084;&#1072;&#1076;&#1080; &ndash; &#1053;&#1077;&#1083;&#1110;&#1087;&#1080;&#1085;&#1089;&#1100;&#1082;&#1086;&#1111; &#1089;&#1110;&#1083;&#1100;&#1088;&#1072;&#1076;&#1080; &ndash; &#1073;&#1091;&#1074; 7,7 &#1084;&#1083;&#1085; &#1075;&#1088;&#1085;.</p>
<p>&#1055;&#1110;&#1089;&#1083;&#1103; &#1079;&#1072;&#1074;&#1077;&#1088;&#1096;&#1077;&#1085;&#1085;&#1103; &#1087;&#1088;&#1086;&#1094;&#1077;&#1089;&#1091; &#1086;&#1073;&rsquo;&#1108;&#1076;&#1085;&#1072;&#1085;&#1085;&#1103; &#1075;&#1088;&#1086;&#1084;&#1072;&#1076; &ndash; &#1076;&#1086; &#1085;&#1086;&#1074;&#1086;&#1091;&#1090;&#1074;&#1086;&#1088;&#1077;&#1085;&#1080;&#1093; &#1054;&#1058;&#1043; &#1087;&#1088;&#1080;&#1081;&#1076;&#1091;&#1090;&#1100; &#1097;&#1077; &#1073;&#1110;&#1083;&#1100;&#1096;&#1110; &#1082;&#1086;&#1096;&#1090;&#1080;. &#1055;&#1088;&#1086;&#1090;&#1077; &#1085;&#1072;&#1089;&#1082;&#1110;&#1083;&#1100;&#1082;&#1080; &#1077;&#1092;&#1077;&#1082;&#1090;&#1080;&#1074;&#1085;&#1086; &#1084;&#1110;&#1089;&#1094;&#1077;&#1074;&#1072; &#1074;&#1083;&#1072;&#1076;&#1072; &#1111;&#1093; &#1074;&#1080;&#1090;&#1088;&#1072;&#1095;&#1072;&#1090;&#1080;&#1084;&#1077; &#1079;&#1072;&#1083;&#1077;&#1078;&#1080;&#1090;&#1100; &#1074;&#1110;&#1076; &#1090;&#1086;&#1075;&#1086;, &#1082;&#1086;&#1075;&#1086; &#1079;&#1072;&#1082;&#1072;&#1088;&#1087;&#1072;&#1090;&#1094;&#1110; &#1086;&#1073;&#1077;&#1088;&#1091;&#1090;&#1100; 25 &#1078;&#1086;&#1074;&#1090;&#1085;&#1103;.</p>
<p>&#1030; &#1085;&#1072;&#1089;&#1072;&#1084;&#1082;&#1110;&#1085;&#1077;&#1094;&#1100; &#1074;&#1072;&#1088;&#1090;&#1086; &#1087;&#1086;&#1075;&#1086;&#1074;&#1086;&#1088;&#1080;&#1090;&#1080; &#1087;&#1088;&#1086; &#1084;&#1110;&#1089;&#1100;&#1082;&#1080;&#1093;, &#1089;&#1110;&#1083;&#1100;&#1089;&#1100;&#1082;&#1080;&#1093; &#1090;&#1072; &#1089;&#1077;&#1083;&#1080;&#1097;&#1085;&#1080;&#1093; &#1075;&#1086;&#1083;&#1110;&#1074;. &#1042;&#1086;&#1085;&#1080; &#1086;&#1095;&#1086;&#1083;&#1102;&#1102;&#1090;&#1100; &#1074;&#1080;&#1082;&#1086;&#1085;&#1072;&#1074;&#1095;&#1110; &#1082;&#1086;&#1084;&#1110;&#1090;&#1077;&#1090;&#1080; &#1084;&#1110;&#1089;&#1094;&#1077;&#1074;&#1080;&#1093; &#1088;&#1072;&#1076; &#1090;&#1072; &#1074;&#1080;&#1082;&#1086;&#1085;&#1091;&#1102;&#1090;&#1100; &#1088;&#1110;&#1096;&#1077;&#1085;&#1085;&#1103; &#1088;&#1072;&#1076;. &#1042;&#1110;&#1076;&#1087;&#1086;&#1074;&#1110;&#1076;&#1085;&#1086; &#1084;&#1072;&#1102;&#1090;&#1100; &#1095;&#1080;&#1084;&#1072;&#1083;&#1080;&#1081; &#1074;&#1087;&#1083;&#1080;&#1074; &#1085;&#1072; &#1084;&#1110;&#1089;&#1094;&#1077;&#1074;&#1110; &#1087;&#1086;&#1083;&#1110;&#1090;&#1080;&#1082;&#1080;. &#1053;&#1072;&#1087;&#1088;&#1080;&#1082;&#1083;&#1072;&#1076;, &#1075;&#1086;&#1083;&#1086;&#1074;&#1072; &#1074;&#1080;&#1079;&#1085;&#1072;&#1095;&#1072;&#1108;, &#1103;&#1082;&#1110; &#1087;&#1080;&#1090;&#1072;&#1085;&#1085;&#1103; &#1088;&#1086;&#1079;&#1075;&#1083;&#1103;&#1085;&#1077; &#1088;&#1072;&#1076;&#1072;; &#1074;&#1074;&#1110;&#1081;&#1076;&#1077; &#1076;&#1086; &#1111;&#1111; &#1074;&#1080;&#1082;&#1086;&#1085;&#1072;&#1074;&#1095;&#1086;&#1075;&#1086; &#1082;&#1086;&#1084;&#1110;&#1090;&#1077;&#1090;&#1091;; &#1095;&#1080; &#1074;&#1072;&#1088;&#1090;&#1086; &#1091;&#1090;&#1074;&#1086;&#1088;&#1080;&#1090;&#1080; &#1103;&#1082;&#1080;&#1081;&#1089;&#1100; &#1085;&#1086;&#1074;&#1080;&#1081; &#1087;&#1110;&#1076;&#1088;&#1086;&#1079;&#1076;&#1110;&#1083;. &#1042;&#1072;&#1078;&#1083;&#1080;&#1074;&#1086;, &#1097;&#1086; &#1075;&#1086;&#1083;&#1086;&#1074;&#1072; &#1075;&#1088;&#1086;&#1084;&#1072;&#1076;&#1080; &#1088;&#1086;&#1079;&#1087;&#1086;&#1088;&#1103;&#1076;&#1078;&#1072;&#1108;&#1090;&#1100;&#1089;&#1103; &#1073;&#1102;&#1076;&#1078;&#1077;&#1090;&#1085;&#1080;&#1084;&#1080; &#1082;&#1086;&#1096;&#1090;&#1072;&#1084;&#1080;, &#1103;&#1082;&#1110; &#1079;&#1072;&#1090;&#1074;&#1077;&#1088;&#1076;&#1080;&#1083;&#1072; &#1088;&#1072;&#1076;&#1072;. &#1040; &#1090;&#1086;&#1084;&#1091; &#1103;&#1082;&#1097;&#1086; &#1111;&#1093; &#1074;&#1080;&#1090;&#1088;&#1072;&#1090;&#1080;&#1083;&#1080; &#1085;&#1077; &#1079;&#1072; &#1087;&#1088;&#1080;&#1079;&#1085;&#1072;&#1095;&#1077;&#1085;&#1085;&#1103;&#1084;, &#1079;&#1072; &#1094;&#1077; &#1074;&#1110;&#1076;&#1087;&#1086;&#1074;&#1110;&#1076;&#1072;&#1108; &#1075;&#1086;&#1083;&#1086;&#1074;&#1072;.</p>
<h1 style="text-align: center;"><strong>&#1047;&#1072;&#1084;&#1110;&#1089;&#1090;&#1100; &#1074;&#1080;&#1089;&#1085;&#1086;&#1074;&#1082;&#1091;</strong></h1>
<p>&#1044;&#1086;&#1089;&#1080;&#1090;&#1100; &#1075;&#1072;&#1088;&#1103;&#1095;&#1086;&#1102; &#1073;&#1091;&#1083;&#1072; &#1087;&#1086;&#1083;&#1077;&#1084;&#1110;&#1082;&#1072; &#1087;&#1110;&#1076; &#1095;&#1072;&#1089; &#1084;&#1080;&#1085;&#1091;&#1083;&#1086;&#1088;&#1110;&#1095;&#1085;&#1080;&#1093; &#1087;&#1088;&#1077;&#1079;&#1080;&#1076;&#1077;&#1085;&#1090;&#1089;&#1100;&#1082;&#1080;&#1093; &#1090;&#1072; &#1087;&#1072;&#1088;&#1083;&#1072;&#1084;&#1077;&#1085;&#1090;&#1089;&#1100;&#1082;&#1080;&#1093; &#1074;&#1080;&#1073;&#1086;&#1088;&#1110;&#1074;. &#1044;&#1086; &#1085;&#1080;&#1093; &#1090;&#1088;&#1072;&#1076;&#1080;&#1094;&#1110;&#1081;&#1085;&#1086; &#1087;&#1088;&#1080;&#1082;&#1091;&#1090;&#1072; &#1085;&#1072;&#1081;&#1073;&#1110;&#1083;&#1100;&#1096;&#1072; &#1091;&#1074;&#1072;&#1075;&#1072;. &#1055;&#1088;&#1086;&#1090;&#1077; &#1079;&#1072;&#1074;&#1076;&#1103;&#1082;&#1080; &#1088;&#1077;&#1092;&#1086;&#1088;&#1084;&#1110; &#1076;&#1077;&#1094;&#1077;&#1085;&#1090;&#1088;&#1072;&#1083;&#1110;&#1079;&#1072;&#1094;&#1110;&#1111; &#1074;&#1072;&#1075;&#1072; &#1084;&#1110;&#1089;&#1094;&#1077;&#1074;&#1086;&#1111; &#1074;&#1083;&#1072;&#1076;&#1080; &#1089;&#1091;&#1090;&#1090;&#1108;&#1074;&#1086; &#1079;&#1088;&#1086;&#1089;&#1083;&#1072;, &#1103;&#1082; &#1110; &#1111;&#1111; &#1073;&#1102;&#1076;&#1078;&#1077;&#1090;&#1080;. &#1041;&#1072;&#1075;&#1072;&#1090;&#1086; &#1087;&#1088;&#1086;&#1073;&#1083;&#1077;&#1084;, &#1103;&#1082;&#1110; &#1090;&#1091;&#1088;&#1073;&#1091;&#1102;&#1090;&#1100; &#1091;&#1089;&#1110;&#1093; &#1091;&#1082;&#1088;&#1072;&#1111;&#1085;&#1094;&#1110;&#1074;, &#1084;&#1086;&#1078;&#1085;&#1072; &#1074;&#1080;&#1088;&#1110;&#1096;&#1091;&#1074;&#1072;&#1090;&#1080; &#1089;&#1072;&#1084;&#1077; &#1085;&#1072; &#1084;&#1110;&#1089;&#1094;&#1077;&#1074;&#1086;&#1084;&#1091; &#1088;&#1110;&#1074;&#1085;&#1110;. &#1058;&#1086;&#1084;&#1091; &#1089;&#1100;&#1086;&#1075;&#1086;&#1076;&#1085;&#1110; &#1085;&#1077; &#1074;&#1072;&#1088;&#1090;&#1086; &#1085;&#1077;&#1076;&#1086;&#1086;&#1094;&#1110;&#1085;&#1102;&#1074;&#1072;&#1090;&#1080; &#1084;&#1110;&#1089;&#1094;&#1077;&#1074;&#1110; &#1074;&#1080;&#1073;&#1086;&#1088;&#1080;, &#1072; &#1074;&#1110;&#1076;&#1087;&#1086;&#1074;&#1110;&#1076;&#1072;&#1083;&#1100;&#1085;&#1086; &#1089;&#1090;&#1072;&#1074;&#1080;&#1090;&#1080;&#1089;&#1103; &#1076;&#1086; &#1085;&#1080;&#1093;. &#1042;&#1072;&#1078;&#1083;&#1080;&#1074;&#1086; &#1087;&#1088;&#1080;&#1081;&#1090;&#1080; &#1085;&#1072; &#1076;&#1110;&#1083;&#1100;&#1085;&#1080;&#1094;&#1102; 25 &#1078;&#1086;&#1074;&#1090;&#1085;&#1103; &#1090;&#1072; &#1074;&#1110;&#1076;&#1076;&#1072;&#1090;&#1080; &#1075;&#1086;&#1083;&#1086;&#1089; &#1079;&#1072; &#1082;&#1072;&#1085;&#1076;&#1080;&#1076;&#1072;&#1090;&#1072;, &#1103;&#1082;&#1080;&#1081;, &#1085;&#1072; &#1074;&#1072;&#1096;&#1091; &#1076;&#1091;&#1084;&#1082;&#1091;, &#1079;&#1084;&#1086;&#1078;&#1077; &#1074;&#1080;&#1088;&#1110;&#1096;&#1080;&#1090;&#1080; &#1090;&#1110; &#1087;&#1088;&#1086;&#1073;&#1083;&#1077;&#1084;&#1080;, &#1103;&#1082;&#1110; &#1090;&#1091;&#1088;&#1073;&#1091;&#1102;&#1090;&#1100; &#1089;&#1072;&#1084;&#1077; &#1074;&#1072;&#1089;.</p>
<p>&#1071;&#1082;&#1110;&#1089;&#1085;&#1072; &#1084;&#1077;&#1076;&#1080;&#1094;&#1080;&#1085;&#1072; &#1090;&#1072; &#1086;&#1089;&#1074;&#1110;&#1090;&#1072;, &#1093;&#1086;&#1088;&#1086;&#1096;&#1110; &#1076;&#1086;&#1088;&#1086;&#1075;&#1080; &#1090;&#1072; &#1075;&#1088;&#1086;&#1084;&#1072;&#1076;&#1089;&#1100;&#1082;&#1080;&#1081; &#1090;&#1088;&#1072;&#1085;&#1089;&#1087;&#1086;&#1088;&#1090; &#1110; &#1073;&#1072;&#1075;&#1072;&#1090;&#1086; &#1110;&#1085;&#1096;&#1086;&#1075;&#1086; &ndash; &#1074;&#1089;&#1077; &#1094;&#1077; &#1084;&#1086;&#1078;&#1077; &#1079;&#1084;&#1110;&#1085;&#1080;&#1090;&#1080; &#1083;&#1080;&#1096;&#1080; &#1084;&#1110;&#1089;&#1094;&#1077;&#1074;&#1072; &#1074;&#1083;&#1072;&#1076;&#1072;, &#1103;&#1082;&#1091; &#1084;&#1080; &#1086;&#1073;&#1080;&#1088;&#1072;&#1090;&#1080;&#1084;&#1077;&#1084;&#1086; &#1091;&#1078;&#1077; &#1079;&#1086;&#1074;&#1089;&#1110;&#1084; &#1089;&#1082;&#1086;&#1088;&#1086;.</p>
<p>&#1044;&#1077;&#1090;&#1072;&#1083;&#1100;&#1085;&#1110;&#1096;&#1077; &#1087;&#1088;&#1086; &#1087;&#1086;&#1074;&#1085;&#1086;&#1074;&#1072;&#1078;&#1077;&#1085;&#1085;&#1103; &#1086;&#1088;&#1075;&#1072;&#1085;&#1110;&#1074; &#1084;&#1110;&#1089;&#1094;&#1077;&#1074;&#1086;&#1075;&#1086; &#1089;&#1072;&#1084;&#1086;&#1074;&#1088;&#1103;&#1076;&#1091;&#1074;&#1072;&#1085;&#1085;&#1103; <a href="https://www.centreua.org/article/abivibulivkursi-yaku-vladu-mi-obirayemo-na-miscevih-viborah">&#1095;&#1080;&#1090;&#1072;&#1081;&#1090;&#1077; &#1090;&#1091;&#1090;</a>.</p>
<p><strong>&#1062;&#1077;&#1085;&#1090;&#1088; &#1089;&#1087;&#1110;&#1083;&#1100;&#1085;&#1080;&#1093; &#1076;&#1110;&#1081;, &#1076;&#1083;&#1103; Varosh</strong></p>
					<ins class="adsbygoogle"
					     style="display:block; text-align:center;"
					     data-ad-layout="in-article"
					     data-ad-format="fluid"
					     data-ad-client="ca-pub-8720250286846072"
					     data-ad-slot="1725231161"></ins>
					<script>
						(adsbygoogle = window.adsbygoogle || []).push({});
					</script></br></body></html></p>                            <div class="withrightblock-wrap">
                                                                            <div class="withrightblock-item">
                                                                    </div>
                                                                                                                                                    <div class="withrightblock-item">
                                                                    </div>
                                                                </div>
                                        <p class="author">
                    <em>
                                                                    </em>
                </p>
                        <div class="row no-margin-left">
                <a class="button-icon d-flex align-items-center fb" href="https://www.facebook.com/sharer/sharer.php?u=https://varosh.com.ua/noviny/misczevi-vybory-na-zakarpatti-yaku-vladu-obyrayemo/" target="_blank"><i class="fab fa-facebook-f">0</i></a>                        
                <a class="button-icon d-flex align-items-center msg" href="fb-messenger://share/?link=https://varosh.com.ua/noviny/misczevi-vybory-na-zakarpatti-yaku-vladu-obyrayemo/&app_id=855857934747540" target="_blank"><img src="https://varosh.com.ua/wp-content/themes/varosh/img/messenger.png" alt="#"></a>                        
                <a class="button-icon d-flex align-items-center tw" href="http://twitter.com/share?text=Місцеві вибори на Закарпатті: яку владу обираємо?&url=https://varosh.com.ua/noviny/misczevi-vybory-na-zakarpatti-yaku-vladu-obyrayemo/" target="_blank"><i class="fab fa-twitter"></i></a>                        
                <!-- <a class="button-icon d-flex align-items-center tl"><i class="fab fa-telegram-plane"></i></a> -->                        
            </div>
                            <div class="row no-margin-left">
                                    <a href="https://varosh.com.ua/tag/vybory/" class="hashtag"># вибори</a>
                                    <a href="https://varosh.com.ua/tag/vybory-2020/" class="hashtag"># вибори 2020</a>
                                    <a href="https://varosh.com.ua/tag/zakarpattya/" class="hashtag"># закарпаття</a>
                                </div>
                        <div id="fb-root"></div>
            <div class="fb-comments" data-href="https://varosh.com.ua/noviny/misczevi-vybory-na-zakarpatti-yaku-vladu-obyrayemo/" data-width="" data-numposts="5"></div>
        </div>
        <!-- END Content -->

        <!-- Related Posts -->
        	<div class="related_grid">
		<div class="container">
			<h2>ЩЕ ЗА ТЕМОЮ</h2>
			<div class="row no-margin-left">
									<div class="col-lg-3 col-md-6">
						<a href="https://varosh.com.ua/noviny/yak-v-uzhgorodi-projshov-pershyj-mizhnarodnyj-girskyj-kinofestyval/" class="grid-item d-flex justify-content-end tabheight" style="background-image: url(https://varosh.com.ua/wp-content/uploads/2020/10/1602523403-400x400.jpg);">
														<h3>Як в Ужгороді пройшов перший Міжнародний гірський кінофестиваль</h3>
						</a>
					</div>
									<div class="col-lg-3 col-md-6">
						<a href="https://varosh.com.ua/noviny/likarka-z-uzhgoroda-uvijshla-do-top-100-blogeriv-ukrayiny-2020/" class="grid-item d-flex justify-content-end tabheight" style="background-image: url(https://varosh.com.ua/wp-content/uploads/2020/10/1601651257-400x400.jpg);">
														<h3>Лікарка, яка родом із Ужгорода, перемогла у рейтингу ТОП-100 блогерів України</h3>
						</a>
					</div>
									<div class="col-lg-3 col-md-6">
						<a href="https://varosh.com.ua/noviny/rezhyser-iz-uzhgoroda-antonio-lukich-praczyuye-nad-filmom-lyuksemburg-lyuksemburg-u-tyzeri-znyavsya-uchasnyk-kurgan-agregat/" class="grid-item d-flex justify-content-end tabheight" style="background-image: url(https://varosh.com.ua/wp-content/uploads/2020/10/1601616031-400x400.jpg);">
														<h3>Режисер із Ужгорода Антоніо Лукіч працює над фільмом &#8220;Люксембург, Люксембург&#8221;. У тизері знявся учасник &#8220;Курган &#038; Agregat&#8221;</h3>
						</a>
					</div>
									<div class="col-lg-3 col-md-6">
						<a href="https://varosh.com.ua/noviny/dajte-ugorczyam-deputata-kolonka-andriya-lyubky/" class="grid-item d-flex justify-content-end tabheight" style="background-image: url(https://varosh.com.ua/wp-content/uploads/2020/09/1601314024-400x400.jpg);">
														<h3>«Дайте угорцям депутата!» Колонка Андрія Любки</h3>
						</a>
					</div>
											</div>
		</div>
	</div>
        <!-- END Related Posts -->
        
    <footer>
	<div class="container">
		<div class="footer_logo ">
			<a href="https://varosh.com.ua">varosh<span>Відкрий Закарпаття!</span></a>
		</div>
		<div class="d-flex social_links justify-content-center">
							<a href="https://www.facebook.com/Varosh.com.ua/" target="_blank"><div class="facebook-icon"><span><i class="fab fa-facebook-f"></i></span></div><div class="desk"> Facebook</div></a>
										<a href="https://www.instagram.com/the.varosh/" target="_blank"><div class="instagram-icon"><span><i class="fab fa-instagram"></i></span></div><div class="desk"> Instagram</div></a>
										<a href="https://t.me/thevarosh" target="_blank"><div class="telegram-icon"><span><i class="fab fa-telegram-plane"></span></i></div><div class="desk"> Telegram</div></a>
										<a href="https://www.youtube.com/channel/UChfrFDqCQi0CBkYJwoFTSYg" target="_blank"><div class="youtube-icon"><span><i class="fab fa-youtube"></i></span></div><div class="desk"> YouTube</div></a>
					</div>
		<div class="row d-flex align-items-center footer_row">
			<div class="col-lg-12 col-md-12">
				<ul id="menu-footer" class="footer_menu text-center"><li id="menu-item-46334" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46334"><a href="https://varosh.com.ua/pro-proekt/">Про проект</a></li>
<li id="menu-item-46332" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46332"><a href="https://varosh.com.ua/reklama/">Реклама</a></li>
<li id="menu-item-46331" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46331"><a href="https://varosh.com.ua/kontakty/">Контакти</a></li>
<li id="menu-item-46330" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46330"><a href="https://varosh.com.ua/vakansiyi/">Вакансії</a></li>
</ul>			</div>
		</div>
		<div class="row d-flex align-items-center copyright">
							<div class="col-lg-2 offset-lg-0 col-md-3 offset-md-3 col-sm-5 offset-sm-1 col-6">
					<img src="https://varosh.com.ua/wp-content/uploads/2019/05/1558502711.png" alt="USAID">
				</div>
										<div class="col-lg-3 col-md-3 col-sm-5 col-6">
					Даний проект виконується за<br />
підтримки Агентства США з<br />
міжнародного розвитку (USAID)				</div>
										<div class="col-lg-6 offset-lg-1 col-md-8 offset-md-2">
					2013-2020. Varosh — онлайн-журнал про Закарпаття. Передрук та<br />
використання матеріалів, опублікованих на varosh.com.ua, можливе тільки<br />
за умови відкритого гіперпосилання у першому або у другому абзаці.				</div>
					</div>
	</div>
	<script>
		jQuery(document).ready(function() {
			 if(jQuery(window).width() < 767){
				var jspic = jQuery('.event_mainpic').attr('data-mobile-bg');
				console.log('mobile');
			}else{
				var jspic = jQuery('.event_mainpic').attr('data-big-bg');
				console.log('desctop');
			}
			jQuery('.event_mainpic').css('background-image', 'url('+jspic+')');
			
		});
	</script>
</footer>
<script type='text/javascript'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"https:\/\/varosh.com.ua\/wp-admin\/admin-ajax.php","post_id":"92666"};
/* ]]> */
</script>
<script type='text/javascript' src='https://varosh.com.ua/wp-content/plugins/wp-postviews/postviews-cache.js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/uikit/3.0.2/js/uikit.min.js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/uikit/3.0.2/js/uikit-icons.min.js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/OwlCarousel2/2.3.4/owl.carousel.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxurl = "https:\/\/varosh.com.ua\/wp-admin\/admin-ajax.php";
var loadmore_params = {"posts":"{\"page\":0,\"name\":\"misczevi-vybory-na-zakarpatti-yaku-vladu-obyrayemo\",\"category_name\":\"noviny\",\"error\":\"\",\"m\":\"\",\"p\":0,\"post_parent\":\"\",\"subpost\":\"\",\"subpost_id\":\"\",\"attachment\":\"\",\"attachment_id\":0,\"pagename\":\"\",\"page_id\":0,\"second\":\"\",\"minute\":\"\",\"hour\":\"\",\"day\":0,\"monthnum\":0,\"year\":0,\"w\":0,\"tag\":\"\",\"cat\":\"\",\"tag_id\":\"\",\"author\":\"\",\"author_name\":\"\",\"feed\":\"\",\"tb\":\"\",\"paged\":0,\"meta_key\":\"\",\"meta_value\":\"\",\"preview\":\"\",\"s\":\"\",\"sentence\":\"\",\"title\":\"\",\"fields\":\"\",\"menu_order\":\"\",\"embed\":\"\",\"category__in\":[],\"category__not_in\":[],\"category__and\":[],\"post__in\":[],\"post__not_in\":[],\"post_name__in\":[],\"tag__in\":[],\"tag__not_in\":[],\"tag__and\":[],\"tag_slug__in\":[],\"tag_slug__and\":[],\"post_parent__in\":[],\"post_parent__not_in\":[],\"author__in\":[],\"author__not_in\":[],\"ignore_sticky_posts\":false,\"suppress_filters\":false,\"cache_results\":true,\"update_post_term_cache\":true,\"lazy_load_term_meta\":true,\"update_post_meta_cache\":true,\"post_type\":\"\",\"posts_per_page\":10,\"nopaging\":false,\"comments_per_page\":\"50\",\"no_found_rows\":false,\"order\":\"DESC\"}","current_page":"1","max_page":"0"};
var current_postid = "92666";
/* ]]> */
</script>
<script type='text/javascript' src='https://varosh.com.ua/wp-content/themes/varosh/js/common.js'></script>
<script type='text/javascript' src='https://varosh.com.ua/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://varosh.com.ua/wp-includes/js/wp-embed.min.js'></script>
</body>
</html><!-- WP Fastest Cache file was created in 0.37672305107117 seconds, on 13-10-20 8:51:03 -->