<!DOCTYPE html>
<html lang="uk">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no, shrink-to-fit=no">
		<link href="https://fonts.googleapis.com/css?family=Montserrat:400,600,700,900&subset=cyrillic" rel="stylesheet">
        <link rel="icon" type="image/png" sizes="16x16" href="/wp-content/themes/varosh/img/favicon.png">
        <link rel="icon" type="image/png" sizes="32x32" href="/wp-content/themes/varosh/img/favicon@2x.png">
	<title>Віктор Токач: Фізик-науковець з професійним шляхом через через Ужгород – Дербецен – Індію – США</title>
<link rel="alternate" hreflang="uk" href="https://varosh.com.ua/ludy/viktor-tokach-fizyk-naukovecz-z-profesijnym-shlyahom-cherez-cherez-uzhgorod-derbeczen-indiyu-ssha/" />

<!-- This site is optimized with the Yoast SEO plugin v11.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://varosh.com.ua/ludy/viktor-tokach-fizyk-naukovecz-z-profesijnym-shlyahom-cherez-cherez-uzhgorod-derbeczen-indiyu-ssha/" />
<meta property="og:locale" content="uk_UA" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Віктор Токач: Фізик-науковець з професійним шляхом через через Ужгород – Дербецен – Індію – США" />
<meta property="og:description" content="&#1057;&#1087;&#1088;&#1086;&#1073;&#1091;&#1081;&#1090;&#1077; &#1079;&#1085;&#1072;&#1081;&#1090;&#1080; &#1089;&#1077;&#1088;&#1077;&#1076; &#1089;&#1074;&#1086;&#1111;&#1093; &#1079;&#1085;&#1072;&#1081;&#1086;&#1084;&#1080;&#1093; &#1084;&#1086;&#1083;&#1086;&#1076;&#1091; &#1083;&#1102;&#1076;&#1080;&#1085;&#1091;, &#1097;&#1086; &#1084;&#1088;&#1110;&#1108; &#1087;&#1088;&#1086; &#1085;&#1072;&#1074;&#1095;&#1072;&#1085;&#1085;&#1103; &#1085;&#1072; &#1092;&#1110;&#1079;&#1080;&#1095;&#1085;&#1086;&#1084;&#1091; &#1092;&#1072;&#1082;&#1091;&#1083;&#1100;&#1090;&#1077;&#1090;&#1110;. &#1057;&#1087;&#1086;&#1089;&#1090;&#1077;&#1088;&#1110;&#1075;&#1072;&#1108;&#1084;&#1086;, &#1097;&#1086; &#1073;&#1110;&#1083;&#1100;&#1096;&#1110;&#1089;&#1090;&#1100; &#1084;&#1088;&#1110;&#1108; &#1089;&#1090;&#1072;&#1090;&#1080; &#1077;&#1082;&#1086;&#1085;&#1086;&#1084;&#1110;&#1089;&#1090;&#1072;&#1084;&#1080;, &#1102;&#1088;&#1080;&#1089;&#1090;&#1072;&#1084;&#1080; &#1072;&#1073;&#1086; &#1078; &#1081; &#1079;&#1086;&#1074;&#1089;&#1110;&#1084; &mdash; &#1110;&#1085;&#1092;&#1083;&#1102;&#1077;&#1085;&#1089;&#1077;&#1088;&#1072;&#1084;&#1080; &#1095;&#1080; &#1079;&#1110;&#1088;&#1082;&#1086;&#1102; &#1090;&#1110;&#1082;-&#1090;&#1086;&#1082;&#1091;, &#1072;&#1083;&#1077; &#1090;&#1086;&#1095;&#1085;&#1086; &#1085;&#1077; &#1092;&#1110;&#1079;&#1080;&#1082;&#1086;&#1084;. &#1044;&#1086;&#1089;&#1080;&#1090;&#1100; &#1085;&#1077; &#1087;&#1088;&#1077;&#1089;&#1090;&#1080;&#1078;&#1085;&#1072; &#1089;&#1087;&#1077;&#1094;&#1110;&#1072;&#1083;&#1100;&#1085;&#1110;&#1089;&#1090;&#1100; &#1091; &#1085;&#1072;&#1096; &#1095;&#1072;&#1089;. &#1042;&#1080;&#1103;&#1074;&#1083;&#1103;&#1108;&#1090;&#1100;&#1089;&#1103;, &#1091; &#1089;&#1074;&#1110;&#1090;&#1110; &#1085;&#1077;&#1089;&#1090;&#1072;&#1095;&#1072; &#1085;&#1077; &#1077;&#1082;&#1086;&#1085;&#1086;&#1084;&#1110;&#1089;&#1090;&#1110;&#1074;, &#1102;&#1088;&#1080;&#1089;&#1090;&#1110;&#1074;, &#1072; &#1092;&#1110;&#1079;&#1080;&#1082;&#1110;&#1074;. &#1055;&#1088;&#1086; &#1089;&#1074;&#1110;&#1081; &#1094;&#1110;&#1082;&#1072;&#1074;&#1080;&#1081; &#1096;&#1083;&#1103;&#1093; &#1076;&#1086; &hellip;" />
<meta property="og:url" content="https://varosh.com.ua/ludy/viktor-tokach-fizyk-naukovecz-z-profesijnym-shlyahom-cherez-cherez-uzhgorod-derbeczen-indiyu-ssha/" />
<meta property="og:site_name" content="Varosh" />
<meta property="article:tag" content="Віктор Токач" />
<meta property="article:tag" content="Дебрецен" />
<meta property="article:tag" content="індія" />
<meta property="article:tag" content="США" />
<meta property="article:section" content="Люди" />
<meta property="article:published_time" content="2021-10-24T12:01:43+00:00" />
<meta property="og:image" content="https://varosh.com.ua/wp-content/uploads/2021/10/1635073567.jpg" />
<meta property="og:image:secure_url" content="https://varosh.com.ua/wp-content/uploads/2021/10/1635073567.jpg" />
<meta property="og:image:width" content="1920" />
<meta property="og:image:height" content="1166" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="&#1057;&#1087;&#1088;&#1086;&#1073;&#1091;&#1081;&#1090;&#1077; &#1079;&#1085;&#1072;&#1081;&#1090;&#1080; &#1089;&#1077;&#1088;&#1077;&#1076; &#1089;&#1074;&#1086;&#1111;&#1093; &#1079;&#1085;&#1072;&#1081;&#1086;&#1084;&#1080;&#1093; &#1084;&#1086;&#1083;&#1086;&#1076;&#1091; &#1083;&#1102;&#1076;&#1080;&#1085;&#1091;, &#1097;&#1086; &#1084;&#1088;&#1110;&#1108; &#1087;&#1088;&#1086; &#1085;&#1072;&#1074;&#1095;&#1072;&#1085;&#1085;&#1103; &#1085;&#1072; &#1092;&#1110;&#1079;&#1080;&#1095;&#1085;&#1086;&#1084;&#1091; &#1092;&#1072;&#1082;&#1091;&#1083;&#1100;&#1090;&#1077;&#1090;&#1110;. &#1057;&#1087;&#1086;&#1089;&#1090;&#1077;&#1088;&#1110;&#1075;&#1072;&#1108;&#1084;&#1086;, &#1097;&#1086; &#1073;&#1110;&#1083;&#1100;&#1096;&#1110;&#1089;&#1090;&#1100; &#1084;&#1088;&#1110;&#1108; &#1089;&#1090;&#1072;&#1090;&#1080; &#1077;&#1082;&#1086;&#1085;&#1086;&#1084;&#1110;&#1089;&#1090;&#1072;&#1084;&#1080;, &#1102;&#1088;&#1080;&#1089;&#1090;&#1072;&#1084;&#1080; &#1072;&#1073;&#1086; &#1078; &#1081; &#1079;&#1086;&#1074;&#1089;&#1110;&#1084; &mdash; &#1110;&#1085;&#1092;&#1083;&#1102;&#1077;&#1085;&#1089;&#1077;&#1088;&#1072;&#1084;&#1080; &#1095;&#1080; &#1079;&#1110;&#1088;&#1082;&#1086;&#1102; &#1090;&#1110;&#1082;-&#1090;&#1086;&#1082;&#1091;, &#1072;&#1083;&#1077; &#1090;&#1086;&#1095;&#1085;&#1086; &#1085;&#1077; &#1092;&#1110;&#1079;&#1080;&#1082;&#1086;&#1084;. &#1044;&#1086;&#1089;&#1080;&#1090;&#1100; &#1085;&#1077; &#1087;&#1088;&#1077;&#1089;&#1090;&#1080;&#1078;&#1085;&#1072; &#1089;&#1087;&#1077;&#1094;&#1110;&#1072;&#1083;&#1100;&#1085;&#1110;&#1089;&#1090;&#1100; &#1091; &#1085;&#1072;&#1096; &#1095;&#1072;&#1089;. &#1042;&#1080;&#1103;&#1074;&#1083;&#1103;&#1108;&#1090;&#1100;&#1089;&#1103;, &#1091; &#1089;&#1074;&#1110;&#1090;&#1110; &#1085;&#1077;&#1089;&#1090;&#1072;&#1095;&#1072; &#1085;&#1077; &#1077;&#1082;&#1086;&#1085;&#1086;&#1084;&#1110;&#1089;&#1090;&#1110;&#1074;, &#1102;&#1088;&#1080;&#1089;&#1090;&#1110;&#1074;, &#1072; &#1092;&#1110;&#1079;&#1080;&#1082;&#1110;&#1074;. &#1055;&#1088;&#1086; &#1089;&#1074;&#1110;&#1081; &#1094;&#1110;&#1082;&#1072;&#1074;&#1080;&#1081; &#1096;&#1083;&#1103;&#1093; &#1076;&#1086; [&hellip;]" />
<meta name="twitter:title" content="Віктор Токач: Фізик-науковець з професійним шляхом через через Ужгород – Дербецен – Індію – США" />
<meta name="twitter:image" content="https://varosh.com.ua/wp-content/uploads/2021/10/1635073567.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://varosh.com.ua/#organization","name":"Varosh","url":"https://varosh.com.ua/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://varosh.com.ua/#logo","url":"https://varosh.com.ua/wp-content/uploads/2019/06/1560227251.png","width":200,"height":100,"caption":"Varosh"},"image":{"@id":"https://varosh.com.ua/#logo"}},{"@type":"WebSite","@id":"https://varosh.com.ua/#website","url":"https://varosh.com.ua/","name":"Varosh","publisher":{"@id":"https://varosh.com.ua/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://varosh.com.ua/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://varosh.com.ua/ludy/viktor-tokach-fizyk-naukovecz-z-profesijnym-shlyahom-cherez-cherez-uzhgorod-derbeczen-indiyu-ssha/#webpage","url":"https://varosh.com.ua/ludy/viktor-tokach-fizyk-naukovecz-z-profesijnym-shlyahom-cherez-cherez-uzhgorod-derbeczen-indiyu-ssha/","inLanguage":"uk","name":"\u0412\u0456\u043a\u0442\u043e\u0440 \u0422\u043e\u043a\u0430\u0447: \u0424\u0456\u0437\u0438\u043a-\u043d\u0430\u0443\u043a\u043e\u0432\u0435\u0446\u044c \u0437 \u043f\u0440\u043e\u0444\u0435\u0441\u0456\u0439\u043d\u0438\u043c \u0448\u043b\u044f\u0445\u043e\u043c \u0447\u0435\u0440\u0435\u0437 \u0447\u0435\u0440\u0435\u0437 \u0423\u0436\u0433\u043e\u0440\u043e\u0434 \u2013 \u0414\u0435\u0440\u0431\u0435\u0446\u0435\u043d \u2013 \u0406\u043d\u0434\u0456\u044e \u2013 \u0421\u0428\u0410","isPartOf":{"@id":"https://varosh.com.ua/#website"},"image":{"@type":"ImageObject","@id":"https://varosh.com.ua/ludy/viktor-tokach-fizyk-naukovecz-z-profesijnym-shlyahom-cherez-cherez-uzhgorod-derbeczen-indiyu-ssha/#primaryimage","url":"https://varosh.com.ua/wp-content/uploads/2021/10/1635073567.jpg","width":1920,"height":1166,"caption":"Takach 004"},"primaryImageOfPage":{"@id":"https://varosh.com.ua/ludy/viktor-tokach-fizyk-naukovecz-z-profesijnym-shlyahom-cherez-cherez-uzhgorod-derbeczen-indiyu-ssha/#primaryimage"},"datePublished":"2021-10-24T12:01:43+00:00","dateModified":"2021-10-24T12:01:43+00:00"},{"@type":"Article","@id":"https://varosh.com.ua/ludy/viktor-tokach-fizyk-naukovecz-z-profesijnym-shlyahom-cherez-cherez-uzhgorod-derbeczen-indiyu-ssha/#article","isPartOf":{"@id":"https://varosh.com.ua/ludy/viktor-tokach-fizyk-naukovecz-z-profesijnym-shlyahom-cherez-cherez-uzhgorod-derbeczen-indiyu-ssha/#webpage"},"author":{"@id":"https://varosh.com.ua/author/dmitriy/#author","name":"dmitriy"},"publisher":{"@id":"https://varosh.com.ua/#organization"},"headline":"\u0412\u0456\u043a\u0442\u043e\u0440 \u0422\u043e\u043a\u0430\u0447: \u0424\u0456\u0437\u0438\u043a-\u043d\u0430\u0443\u043a\u043e\u0432\u0435\u0446\u044c \u0437 \u043f\u0440\u043e\u0444\u0435\u0441\u0456\u0439\u043d\u0438\u043c \u0448\u043b\u044f\u0445\u043e\u043c \u0447\u0435\u0440\u0435\u0437 \u0447\u0435\u0440\u0435\u0437 \u0423\u0436\u0433\u043e\u0440\u043e\u0434 \u2013 \u0414\u0435\u0440\u0431\u0435\u0446\u0435\u043d \u2013 \u0406\u043d\u0434\u0456\u044e \u2013 \u0421\u0428\u0410","datePublished":"2021-10-24T12:01:43+00:00","dateModified":"2021-10-24T12:01:43+00:00","commentCount":0,"mainEntityOfPage":"https://varosh.com.ua/ludy/viktor-tokach-fizyk-naukovecz-z-profesijnym-shlyahom-cherez-cherez-uzhgorod-derbeczen-indiyu-ssha/#webpage","image":{"@id":"https://varosh.com.ua/ludy/viktor-tokach-fizyk-naukovecz-z-profesijnym-shlyahom-cherez-cherez-uzhgorod-derbeczen-indiyu-ssha/#primaryimage"},"keywords":"\u0412\u0456\u043a\u0442\u043e\u0440 \u0422\u043e\u043a\u0430\u0447,\u0414\u0435\u0431\u0440\u0435\u0446\u0435\u043d,\u0456\u043d\u0434\u0456\u044f,\u0421\u0428\u0410","articleSection":"\u041b\u044e\u0434\u0438"},{"@type":"Person","@id":"https://varosh.com.ua/author/dmitriy/#author","name":"dmitriy","image":{"@type":"ImageObject","@id":"https://varosh.com.ua/#personlogo","url":"https://secure.gravatar.com/avatar/28f8ea65eee835ddbb606185efb0234a?s=96&d=mm&r=g","caption":"dmitriy"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Varosh &raquo; стрічка" href="https://varosh.com.ua/feed/" />
<link rel="alternate" type="application/rss+xml" title="Varosh &raquo; Канал коментарів" href="https://varosh.com.ua/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Varosh &raquo; Віктор Токач: Фізик-науковець з професійним шляхом через через Ужгород – Дербецен – Індію – США Канал коментарів" href="https://varosh.com.ua/ludy/viktor-tokach-fizyk-naukovecz-z-profesijnym-shlyahom-cherez-cherez-uzhgorod-derbeczen-indiyu-ssha/feed/" />
<link rel='stylesheet' id='wp-block-library-css'  href='https://varosh.com.ua/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpml-legacy-post-translations-0-css'  href='//varosh.com.ua/wp-content/plugins/sitepress-multilingual-cms/templates/language-switchers/legacy-post-translations/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-grid-css-css'  href='https://varosh.com.ua/wp-content/themes/varosh/css/bootstrap-grid.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css-css'  href='https://varosh.com.ua/wp-content/themes/varosh/libs/fontawesome/css/all.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='normalize-css-css'  href='https://varosh.com.ua/wp-content/themes/varosh/libs/normalize-css/normalize.css' type='text/css' media='all' />
<link rel='stylesheet' id='selectize-css-css'  href='https://varosh.com.ua/wp-content/themes/varosh/libs/selectize/dist/css/selectize.css' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel-css-css'  href='https://cdnjs.cloudflare.com/ajax/libs/OwlCarousel2/2.3.4/assets/owl.carousel.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='owl-theme-css-css'  href='https://cdnjs.cloudflare.com/ajax/libs/OwlCarousel2/2.3.4/assets/owl.theme.default.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='varosh-css-css'  href='https://varosh.com.ua/wp-content/themes/varosh/style.css' type='text/css' media='all' />
<script type='text/javascript' src='https://varosh.com.ua/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://varosh.com.ua/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='https://varosh.com.ua/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://varosh.com.ua/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://varosh.com.ua/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.12" />
<link rel='shortlink' href='https://varosh.com.ua/?p=128790' />
<link rel="alternate" type="application/json+oembed" href="https://varosh.com.ua/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvarosh.com.ua%2Fludy%2Fviktor-tokach-fizyk-naukovecz-z-profesijnym-shlyahom-cherez-cherez-uzhgorod-derbeczen-indiyu-ssha%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://varosh.com.ua/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvarosh.com.ua%2Fludy%2Fviktor-tokach-fizyk-naukovecz-z-profesijnym-shlyahom-cherez-cherez-uzhgorod-derbeczen-indiyu-ssha%2F&#038;format=xml" />
<meta name="generator" content="WPML ver:4.2.5 stt:9,1,23,44,45,10,54;" />
<meta name="generator" content="Site Kit by Google 1.8.1" /><meta property="fb:app_id" content="855857934747540" /><script async defer crossorigin="anonymous" src="https://connect.facebook.net/uk_UA/sdk.js#xfbml=1&version=v3.3&appId=855857934747540"></script><script data-ad-client="ca-pub-8720250286846072" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><meta name="google-site-verification" content="5FOakAnmuWFVT922KjJZjOruc0ejpA7U4l-A6ok5pYQ">		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
			<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-38201718-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-38201718-1');
</script></head>
<body class="post-template-default single single-post postid-128790 single-format-standard">
	<div class="menu-pop">
		<a src="#" alt="Search" class="top-nav_search mob"><i class="fas fa-search"></i></a>
		<div class="top-nav_logo">
			<a href="https://varosh.com.ua">varosh</a>
		</div>
		<ul id="menu-primary" class="top-menu"><li id="menu-item-67" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-67"><a href="/podii/">Афіша</a></li>
<li id="menu-item-64" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-64"><a href="https://varosh.com.ua/./ludy/">Люди</a></li>
<li id="menu-item-46273" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46273"><a href="https://varosh.com.ua/./miscya/">Місця</a></li>
<li id="menu-item-46272" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46272"><a href="https://varosh.com.ua/./idei/">Ідеї</a></li>
<li id="menu-item-61" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61"><a href="https://varosh.com.ua/./life/">Life</a></li>
<li id="menu-item-62" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62"><a href="https://varosh.com.ua/./local/">Local</a></li>
<li id="menu-item-55007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55007"><a href="https://varosh.com.ua/./noviny/">Новини</a></li>
<li id="menu-item-68" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68"><a href="/projects/">Спецпроекти</a></li>
</ul>		<div class="d-flex social_links justify-content-center">
							<a href="https://www.facebook.com/Varosh.com.ua/" target="_blank"><div class="facebook-icon"><span><i class="fab fa-facebook-f"></i></span></div><div>Facebook</div></a>
						                  
				<a href="https://www.instagram.com/the.varosh/" target="_blank"><div class="instagram-icon"><span><i class="fab fa-instagram"></i></span></div><div>Instagram</div></a>
										<a href="https://t.me/thevarosh" target="_blank"><div class="telegram-icon"><span><i class="fab fa-telegram-plane"></i></span></div><div>Telegram</div></a>
										<a href="https://www.youtube.com/channel/UChfrFDqCQi0CBkYJwoFTSYg" target="_blank"><div class="youtube-icon"><span><i class="fab fa-youtube"></i></span></div><div>YouTube</div></a>
					</div>
	</div>
	<div class="search-pop ">
		<form action="/" method="get">
			<input type="text" name="s" id="search" class="search-input" value="" placeholder="Введіть пошуковий запит..."/>
			<button type="submit"><i class="fas fa-search"></i></button>
		</form>
	</div>
			<div class="container">
			<div class="top-nav desk">
				<div class="row">
					<div class="col ">
						<div class="top-nav_logo">
							<a href="https://varosh.com.ua">varosh</a>
						</div>
					</div>
					<nav class="col d-flex align-items-center ">
						<ul id="menu-primary-1" class="top-nav_menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-67"><a href="/podii/">Афіша</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-64"><a href="https://varosh.com.ua/./ludy/">Люди</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46273"><a href="https://varosh.com.ua/./miscya/">Місця</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46272"><a href="https://varosh.com.ua/./idei/">Ідеї</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61"><a href="https://varosh.com.ua/./life/">Life</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62"><a href="https://varosh.com.ua/./local/">Local</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55007"><a href="https://varosh.com.ua/./noviny/">Новини</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68"><a href="/projects/">Спецпроекти</a></li>
</ul>						<a src="#" alt="Search" class="top-nav_search desk"><i class="fas fa-search"></i></a>
						<a href="#" class="toggle-mnu"><span></span></a>
					</nav>
				</div>
			</div>

			<!-- START Mobile menu -->
			<div class="top-nav mob">
				<div class="row">
					<div class="col d-flex justify-content-start">
						<a src="#" alt="Search" class="top-nav_search"><i class="fas fa-search"></i></a>
					</div>
					<div class="col d-flex justify-content-center">
						<div class="top-nav_logo">
							<a href="https://varosh.com.ua">varosh</a>
						</div>
					</div>
					<div class="col d-flex justify-content-end">
						<a href="#" class="toggle-mnu"><span></span></a>
					</div>
				</div>
			</div>
			<!-- END Mobile menu -->
		</div>
	                                        <!-- Posts and Events Main Image -->
                <div class="event_mainpic d-flex align-items-center justify-content-end" data-big-bg="https://varosh.com.ua/wp-content/uploads/2021/10/1635073567-1920x486.jpg" data-mobile-bg="https://varosh.com.ua/wp-content/uploads/2021/10/1635073567.jpg" >
                    <div class="container">
                        <span>Люди</span><h1>Віктор Токач: Фізик-науковець з професійним шляхом через через Ужгород – Дербецен – Індію – США</h1>
<div class="row event-data">
	<div class="col-md-12 text-center">
		<span class="date">24 Жовтня 2021</span>
		<span class="view"><i class="fas fa-eye"></i><span class="view-counter">7</span></span>
		<span class="comments"><i class="far fa-comment-alt"></i></i> <span class="fb-comments-count" data-href="https://varosh.com.ua/ludy/viktor-tokach-fizyk-naukovecz-z-profesijnym-shlyahom-cherez-cherez-uzhgorod-derbeczen-indiyu-ssha/"></span></span>
	</div>
</div>                    </div>
                </div>
                        <!-- END Main Image --> 

            <!-- Content -->
            <div class="content-wrap container withrightblock">
                                <!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body><p><i><span style="font-weight: 400;">&#1057;&#1087;&#1088;&#1086;&#1073;&#1091;&#1081;&#1090;&#1077; &#1079;&#1085;&#1072;&#1081;&#1090;&#1080; &#1089;&#1077;&#1088;&#1077;&#1076; &#1089;&#1074;&#1086;&#1111;&#1093; &#1079;&#1085;&#1072;&#1081;&#1086;&#1084;&#1080;&#1093; &#1084;&#1086;&#1083;&#1086;&#1076;&#1091; &#1083;&#1102;&#1076;&#1080;&#1085;&#1091;, &#1097;&#1086; &#1084;&#1088;&#1110;&#1108; &#1087;&#1088;&#1086; &#1085;&#1072;&#1074;&#1095;&#1072;&#1085;&#1085;&#1103; &#1085;&#1072; &#1092;&#1110;&#1079;&#1080;&#1095;&#1085;&#1086;&#1084;&#1091; &#1092;&#1072;&#1082;&#1091;&#1083;&#1100;&#1090;&#1077;&#1090;&#1110;. &#1057;&#1087;&#1086;&#1089;&#1090;&#1077;&#1088;&#1110;&#1075;&#1072;&#1108;&#1084;&#1086;, &#1097;&#1086; &#1073;&#1110;&#1083;&#1100;&#1096;&#1110;&#1089;&#1090;&#1100; &#1084;&#1088;&#1110;&#1108; &#1089;&#1090;&#1072;&#1090;&#1080; &#1077;&#1082;&#1086;&#1085;&#1086;&#1084;&#1110;&#1089;&#1090;&#1072;&#1084;&#1080;, &#1102;&#1088;&#1080;&#1089;&#1090;&#1072;&#1084;&#1080; &#1072;&#1073;&#1086; &#1078; &#1081; &#1079;&#1086;&#1074;&#1089;&#1110;&#1084; &mdash; &#1110;&#1085;&#1092;&#1083;&#1102;&#1077;&#1085;&#1089;&#1077;&#1088;&#1072;&#1084;&#1080; &#1095;&#1080; &#1079;&#1110;&#1088;&#1082;&#1086;&#1102; &#1090;&#1110;&#1082;-&#1090;&#1086;&#1082;&#1091;, &#1072;&#1083;&#1077; &#1090;&#1086;&#1095;&#1085;&#1086; &#1085;&#1077; &#1092;&#1110;&#1079;&#1080;&#1082;&#1086;&#1084;. &#1044;&#1086;&#1089;&#1080;&#1090;&#1100; &#1085;&#1077; &#1087;&#1088;&#1077;&#1089;&#1090;&#1080;&#1078;&#1085;&#1072; &#1089;&#1087;&#1077;&#1094;&#1110;&#1072;&#1083;&#1100;&#1085;&#1110;&#1089;&#1090;&#1100; &#1091; &#1085;&#1072;&#1096; &#1095;&#1072;&#1089;. &#1042;&#1080;&#1103;&#1074;&#1083;&#1103;&#1108;&#1090;&#1100;&#1089;&#1103;, &#1091; &#1089;&#1074;&#1110;&#1090;&#1110; &#1085;&#1077;&#1089;&#1090;&#1072;&#1095;&#1072; &#1085;&#1077; &#1077;&#1082;&#1086;&#1085;&#1086;&#1084;&#1110;&#1089;&#1090;&#1110;&#1074;, &#1102;&#1088;&#1080;&#1089;&#1090;&#1110;&#1074;, &#1072; &#1092;&#1110;&#1079;&#1080;&#1082;&#1110;&#1074;. &#1055;&#1088;&#1086; &#1089;&#1074;&#1110;&#1081; &#1094;&#1110;&#1082;&#1072;&#1074;&#1080;&#1081; &#1096;&#1083;&#1103;&#1093; &#1076;&#1086; &#1091;&#1089;&#1087;&#1110;&#1096;&#1085;&#1086;&#1075;&#1086; &#1085;&#1072;&#1091;&#1082;&#1086;&#1074;&#1094;&#1103;-&#1092;&#1110;&#1079;&#1080;&#1082;&#1072; &#1088;&#1086;&#1079;&#1082;&#1072;&#1079;&#1072;&#1074; &#1085;&#1072;&#1084; &#1082;&#1086;&#1083;&#1080;&#1096;&#1085;&#1110;&#1081; &#1091;&#1078;&#1075;&#1086;&#1088;&#1086;&#1076;&#1077;&#1094;&#1100; &#1042;&#1110;&#1082;&#1090;&#1086;&#1088; &#1058;&#1086;&#1082;&#1072;&#1095;. &#1061;&#1086;&#1095;&#1072;, &#1095;&#1086;&#1084;&#1091; &#1082;&#1086;&#1083;&#1080;&#1096;&#1085;&#1110;&#1081;? &#1059;&#1078;&#1075;&#1086;&#1088;&#1086;&#1076;&#1077;&#1094;&#1100; &#1091; &#1076;&#1091;&#1096;&#1110; &#1079;&#1072;&#1074;&#1078;&#1076;&#1080; &#1083;&#1080;&#1096;&#1072;&#1108;&#1090;&#1100;&#1089;&#1103; &#1085;&#1080;&#1084;, &#1085;&#1077;&#1079;&#1072;&#1083;&#1077;&#1078;&#1085;&#1086; &#1074;&#1110;&#1076; &#1090;&#1086;&#1075;&#1086; &#1076;&#1077; &#1078;&#1080;&#1074;&#1077;.</span></i></p>
<p><b>&mdash; &#1061;&#1090;&#1086; &#1087;&#1088;&#1080;&#1074;&#1080;&#1074; &#1090;&#1086;&#1073;&#1110; &#1083;&#1102;&#1073;&#1086;&#1074; &#1076;&#1086; &#1085;&#1072;&#1091;&#1082;&#1080;?</b></p>
<p><span style="font-weight: 400;">&mdash; &#1041;&#1077;&#1079; &#1089;&#1091;&#1084;&#1085;&#1110;&#1074;&#1091; &#1094;&#1077; &#1073;&#1091;&#1074; &#1084;&#1110;&#1081; &#1076;&#1110;&#1076;&#1091;&#1089;&#1100;, &#1079;&#1072; &#1092;&#1072;&#1093;&#1086;&#1084; &#1084;&#1110;&#1082;&#1088;&#1086;&#1073;&#1110;&#1086;&#1083;&#1086;&#1075;, &#1110;&#1084;&#1091;&#1085;&#1086;&#1083;&#1086;&#1075;. &#1042;&#1110;&#1085; &#1073;&#1072;&#1075;&#1072;&#1090;&#1086; &#1079;&#1072;&#1081;&#1084;&#1072;&#1074;&#1089;&#1103; &#1079;&#1110; &#1084;&#1085;&#1086;&#1102; &#1110; &#1074;&#1078;&#1077; &#1091; 5-6 &#1088;&#1086;&#1082;&#1110;&#1074; &#1084;&#1080; &#1088;&#1086;&#1079;&#1075;&#1083;&#1103;&#1076;&#1072;&#1083;&#1080; &#1087;&#1110;&#1076; &#1084;&#1110;&#1082;&#1088;&#1086;&#1089;&#1082;&#1086;&#1087;&#1086;&#1084; &#1082;&#1091;&#1087;&#1091; &#1094;&#1110;&#1082;&#1072;&#1074;&#1080;&#1093; &#1088;&#1077;&#1095;&#1077;&#1081;. &#1047; &#1094;&#1080;&#1084; &#1091; &#1084;&#1077;&#1085;&#1077; &#1087;&#1086;&#1074;&rsquo;&#1103;&#1079;&#1072;&#1085;&#1072; &#1094;&#1110;&#1082;&#1072;&#1074;&#1072; &#1110;&#1089;&#1090;&#1086;&#1088;&#1110;&#1103; &#1110; &#1086;&#1090;&#1088;&#1080;&#1084;&#1072;&#1085;&#1072; &#1076;&#1074;&#1110;&#1081;&#1082;&#1072; &#1085;&#1072; &#1091;&#1088;&#1086;&#1094;&#1110; &#1073;&#1110;&#1086;&#1083;&#1086;&#1075;&#1110;&#1111; &#1074; &#1096;&#1082;&#1086;&#1083;&#1110;, &#1073;&#1086; &mdash; &#1085;&#1077; &#1074;&#1080;&#1103;&#1074;&#1080;&#1074; &#1085;&#1072;&#1083;&#1077;&#1078;&#1085;&#1086;&#1075;&#1086; &#1079;&#1072;&#1093;&#1086;&#1087;&#1083;&#1077;&#1085;&#1085;&#1103;, &#1082;&#1086;&#1083;&#1080; &#1091; &#1082;&#1083;&#1072;&#1089; &#1074;&#1087;&#1077;&#1088;&#1096;&#1077; &#1087;&#1088;&#1080;&#1085;&#1077;&#1089;&#1083;&#1080; &#1084;&#1110;&#1082;&#1088;&#1086;&#1089;&#1082;&#1086;&#1087; &#1110; &#1085;&#1077; &#1087;&#1088;&#1086;&#1103;&#1074;&#1080;&#1074; &#1085;&#1110;&#1103;&#1082;&#1086;&#1075;&#1086; &#1110;&#1085;&#1090;&#1077;&#1088;&#1077;&#1089;&#1091; &#1076;&#1086; &#1088;&#1086;&#1079;&#1075;&#1083;&#1103;&#1076;&#1072;&#1085;&#1085;&#1103; &#1082;&#1083;&#1110;&#1090;&#1080;&#1085; &#1094;&#1080;&#1073;&#1091;&#1083;&#1110;.</span></p>
<p><b>&mdash; &#1071;&#1082; &#1073;&#1072;&#1095;&#1080;&#1090;&#1100; &#1092;&#1110;&#1079;&#1080;&#1082; &#1074;&#1080;&#1088;&#1110;&#1096;&#1077;&#1085;&#1085;&#1103; &#1077;&#1085;&#1077;&#1088;&#1075;&#1077;&#1090;&#1080;&#1095;&#1085;&#1086;-&#1077;&#1082;&#1086;&#1083;&#1086;&#1075;&#1110;&#1095;&#1085;&#1080;&#1093; &#1087;&#1088;&#1086;&#1073;&#1083;&#1077;&#1084; &#1083;&#1102;&#1076;&#1089;&#1090;&#1074;&#1072;?</b></p>
<p><span style="font-weight: 400;">&mdash; &#1053;&#1072;&#1087;&#1077;&#1074;&#1085;&#1077; &#1074;&#1089;&#1077; &#1078; &#1085;&#1110;&#1082;&#1091;&#1076;&#1080; &#1085;&#1077; &#1076;&#1110;&#1085;&#1077;&#1084;&#1086;&#1089;&#1103; &#1074;&#1110;&#1076; &#1077;&#1082;&#1086;&#1083;&#1086;&#1075;&#1110;&#1095;&#1085;&#1086;-&#1095;&#1080;&#1089;&#1090;&#1086;&#1075;&#1086; &#1082;&#1077;&#1088;&#1086;&#1074;&#1072;&#1085;&#1086;&#1075;&#1086; &#1090;&#1077;&#1088;&#1084;&#1086;&#1103;&#1076;&#1077;&#1088;&#1085;&#1086;&#1075;&#1086; &#1087;&#1088;&#1086;&#1094;&#1077;&#1089;&#1091;. &#1047;&#1072; &#1094;&#1080;&#1084; &#1084;&#1072;&#1081;&#1073;&#1091;&#1090;&#1085;&#1108;. &#1059; &#1060;&#1088;&#1072;&#1085;&#1094;&#1110;&#1111; &#1073;&#1091;&#1076;&#1091;&#1108;&#1090;&#1100;&#1089;&#1103; &#1089;&#1087;&#1110;&#1083;&#1100;&#1085;&#1080;&#1084;&#1080; &#1108;&#1074;&#1088;&#1086;&#1087;&#1077;&#1081;&#1089;&#1100;&#1082;&#1080;&#1084;&#1080; &#1079;&#1091;&#1089;&#1080;&#1083;&#1083;&#1103;&#1084;&#1080; ITER (&#1090;&#1086;&#1082;&#1072;&#1084;&#1072;&#1082;). &#1057;&#1093;&#1086;&#1078;&#1077;, &#1074;&#1110;&#1085; &#1090;&#1072;&#1082;&#1080; &#1079;&#1072;&#1087;&#1088;&#1072;&#1094;&#1102;&#1108; &#1082;&#1086;&#1083;&#1080;&#1089;&#1100;. &#1044;&#1086; &#1088;&#1077;&#1095;&#1110;, &#1073;&#1077;&#1079;&#1087;&#1086;&#1089;&#1077;&#1088;&#1077;&#1076;&#1085;&#1100;&#1086; &#1085;&#1072;&#1096; &#1110;&#1085;&#1089;&#1090;&#1080;&#1090;&#1091;&#1090; &#1091; &#1044;&#1077;&#1073;&#1088;&#1077;&#1094;&#1077;&#1085;&#1110; &#1084;&#1072;&#1108; &#1076;&#1086;&#1088;&#1091;&#1095;&#1077;&#1085;&#1085;&#1103; &#1085;&#1072; &#1074;&#1080;&#1075;&#1086;&#1090;&#1086;&#1074;&#1083;&#1077;&#1085;&#1085;&#1103; &#1086;&#1076;&#1085;&#1086;&#1075;&#1086; &#1087;&#1088;&#1080;&#1089;&#1090;&#1088;&#1086;&#1102; &#1076;&#1083;&#1103; ITER. &#1052;&#1072;&#1102; &#1087;&#1110;&#1076;&#1086;&#1079;&#1088;&#1091;, &#1097;&#1086; &#1082;&#1086;&#1088;&#1077;&#1081;&#1089;&#1100;&#1082;&#1110; &#1090;&#1072; &#1082;&#1080;&#1090;&#1072;&#1081;&#1089;&#1100;&#1082;&#1110; &#1090;&#1086;&#1082;&#1072;&#1084;&#1072;&#1082;&#1080; &#1079;&#1072;&#1087;&#1088;&#1072;&#1094;&#1102;&#1102;&#1090;&#1100; &#1088;&#1072;&#1085;&#1110;&#1096;&#1077; &#1079;&#1072; &#1108;&#1074;&#1088;&#1086;&#1087;&#1077;&#1081;&#1089;&#1100;&#1082;&#1080;&#1081;. &#1040;&#1083;&#1077; &#1074;&#1074;&#1072;&#1078;&#1072;&#1102;, &#1097;&#1086; &#1087;&#1088;&#1086;&#1073;&#1083;&#1077;&#1084;&#1072; &#1083;&#1102;&#1076;&#1089;&#1090;&#1074;&#1072; &#1085;&#1077; &#1089;&#1090;&#1110;&#1083;&#1100;&#1082;&#1080; &#1074; &#1075;&#1077;&#1085;&#1077;&#1088;&#1091;&#1074;&#1072;&#1085;&#1085;&#1110; &#1077;&#1083;&#1077;&#1082;&#1090;&#1088;&#1086;&#1077;&#1085;&#1077;&#1088;&#1075;&#1110;&#1111;, &#1103;&#1082; &#1091; &#1111;&#1111;&nbsp; &#1085;&#1072;&#1076;&#1084;&#1110;&#1088;&#1085;&#1086;&#1084;&#1091; &#1089;&#1087;&#1086;&#1078;&#1080;&#1074;&#1072;&#1085;&#1085;&#1110;. &#1042;&#1078;&#1077;, &#1074;&#1080;&#1073;&#1072;&#1095;&#1090;&#1077;, &#1085;&#1072;&#1074;&#1110;&#1090;&#1100; &#1074; &#1090;&#1091;&#1072;&#1083;&#1077;&#1090; &#1093;&#1086;&#1095;&#1077;&#1084;&#1086; &#1111;&#1079;&#1076;&#1080;&#1090;&#1080; &#1085;&#1072; &#1084;&#1072;&#1096;&#1080;&#1085;&#1110;.&nbsp;</span></p>
<p><b>&mdash; &#1042; &#1059;&#1082;&#1088;&#1072;&#1111;&#1085;&#1110; &#1108; &#1090;&#1072;&#1082;&#1072; &#1076;&#1091;&#1084;&#1082;&#1072;, &#1097;&#1086; &mdash; &#1082;&#1088;&#1072;&#1111;&#1085;&#1072; &#1074;&#1080;&#1090;&#1088;&#1072;&#1090;&#1080;&#1083;&#1072; &#1075;&#1088;&#1086;&#1096;&#1110; &#1085;&#1072; &#1090;&#1074;&#1086;&#1108; &#1085;&#1072;&#1074;&#1095;&#1072;&#1085;&#1085;&#1103;, &#1076;&#1072;&#1083;&#1072; &#1087;&#1088;&#1086;&#1092;&#1077;&#1089;&#1110;&#1102;, &#1072; &#1090;&#1080;, &#1075;&#1086;&#1090;&#1086;&#1074;&#1080;&#1081; &#1092;&#1072;&#1093;&#1110;&#1074;&#1077;&#1094;&#1100;, &#1087;&#1110;&#1096;&#1086;&#1074; &#1087;&#1088;&#1072;&#1094;&#1102;&#1074;&#1072;&#1090;&#1080; &#1085;&#1072; &#1095;&#1091;&#1078;&#1091; &#1076;&#1077;&#1088;&#1078;&#1072;&#1074;&#1091;. &#1065;&#1086; &#1076;&#1091;&#1084;&#1072;&#1108;&#1096; &#1087;&#1088;&#1086; &#1094;&#1077;?</b></p>
<p><span style="font-weight: 400;">&mdash; &#1058;&#1072;&#1082;, &#1103; &#1090;&#1077;&#1078; &#1076;&#1091;&#1084;&#1072;&#1074; &#1085;&#1072;&#1076; &#1094;&#1080;&#1084;. &#1040;&#1083;&#1077;&hellip; &#1055;&#1110;&#1089;&#1083;&#1103; &#1079;&#1072;&#1082;&#1110;&#1085;&#1095;&#1077;&#1085;&#1085;&#1103; &#1085;&#1072;&#1074;&#1095;&#1072;&#1085;&#1085;&#1103; &#1074; &#1091;&#1085;&#1110;&#1074;&#1077;&#1088;&#1089;&#1080;&#1090;&#1077;&#1090;&#1110; &#1103; &#1087;&#1110;&#1096;&#1086;&#1074; &#1087;&#1088;&#1072;&#1094;&#1102;&#1074;&#1072;&#1090;&#1080; &#1074; &#1063;&#1086;&#1087; &#1074;&#1095;&#1080;&#1090;&#1077;&#1083;&#1077;&#1084; &#1092;&#1110;&#1079;&#1080;&#1082;&#1080;, &#1110;&#1085;&#1092;&#1086;&#1088;&#1084;&#1072;&#1090;&#1080;&#1082;&#1080; &#1090;&#1072; &#1090;&#1088;&#1091;&#1076;&#1086;&#1074;&#1086;&#1075;&#1086; &#1074; &#1079;&#1072;&#1075;&#1072;&#1083;&#1100;&#1085;&#1086;&#1086;&#1089;&#1074;&#1110;&#1090;&#1085;&#1102; &#1096;&#1082;&#1086;&#1083;&#1091;. &#1053;&#1072;&#1074;&#1072;&#1085;&#1090;&#1072;&#1078;&#1077;&#1085;&#1085;&#1103; &#1073;&#1091;&#1083;&#1086; &#1076;&#1086; 48 &#1075;&#1086;&#1076;&#1080;&#1085; &#1085;&#1072; &#1090;&#1080;&#1078;&#1076;&#1077;&#1085;&#1100;, &#1097;&#1086; &#1076;&#1086;&#1089;&#1080;&#1090;&#1100; &#1073;&#1072;&#1075;&#1072;&#1090;&#1086; &#1110; &#1087;&#1088;&#1072;&#1082;&#1090;&#1080;&#1095;&#1085;&#1086; &#1089;&#1090;&#1086; &#1074;&#1110;&#1076;&#1089;&#1086;&#1090;&#1082;&#1110;&#1074; &#1084;&#1086;&#1108;&#1111; &#1079;&#1072;&#1088;&#1086;&#1073;&#1110;&#1090;&#1085;&#1086;&#1111; &#1087;&#1083;&#1072;&#1090;&#1080; &#1081;&#1096;&#1083;&#1086; &#1085;&#1072; &#1087;&#1086;&#1082;&#1088;&#1080;&#1090;&#1090;&#1103; &#1074;&#1080;&#1090;&#1088;&#1072;&#1090; &#1085;&#1072; &#1082;&#1074;&#1080;&#1090;&#1082;&#1080; &#1076;&#1086; &#1063;&#1086;&#1087;&#1072; &#1110; &#1085;&#1072;&#1079;&#1072;&#1076;. &#1055;&#1110;&#1089;&#1083;&#1103; &#1094;&#1100;&#1086;&#1075;&#1086; &#1103; &#1074;&#1083;&#1072;&#1096;&#1090;&#1091;&#1074;&#1072;&#1074;&#1089;&#1103; &#1085;&#1072; &#1088;&#1086;&#1073;&#1086;&#1090;&#1091; &#1074; &#1059;&#1078;&#1075;&#1086;&#1088;&#1086;&#1076;&#1089;&#1100;&#1082;&#1080;&#1081; &#1110;&#1085;&#1089;&#1090;&#1080;&#1090;&#1091;&#1090; &#1077;&#1083;&#1077;&#1082;&#1090;&#1088;&#1086;&#1085;&#1085;&#1086;&#1111; &#1092;&#1110;&#1079;&#1080;&#1082;&#1080; &#1053;&#1040;&#1053;&#1059;, &#1076;&#1077; &#1087;&#1088;&#1086;&#1087;&#1088;&#1072;&#1094;&#1102;&#1074;&#1072;&#1074; &#1073;&#1083;&#1080;&#1079;&#1100;&#1082;&#1086; &#1090;&#1088;&#1100;&#1086;&#1093; &#1088;&#1086;&#1082;&#1110;&#1074;. &#1047;&#1072;&#1088;&#1087;&#1083;&#1072;&#1090;&#1072; &#1073;&#1091;&#1083;&#1072; &#1085;&#1077; &#1085;&#1072;&#1073;&#1072;&#1075;&#1072;&#1090;&#1086; &#1074;&#1080;&#1097;&#1086;&#1102;, &#1085;&#1110;&#1078; &#1091; &#1096;&#1082;&#1086;&#1083;&#1110;, &#1072;&#1083;&#1077; &#1085;&#1072;&#1091;&#1082;&#1086;&#1074;&#1072; &#1088;&#1086;&#1073;&#1086;&#1090;&#1072; &#1073;&#1091;&#1083;&#1072; &#1073;&#1083;&#1080;&#1078;&#1095;&#1086;&#1102; &#1076;&#1086; &#1089;&#1077;&#1088;&#1094;&#1103;. &#1055;&#1086;&#1089;&#1090;&#1091;&#1087;&#1086;&#1074;&#1086; &#1087;&#1088;&#1080;&#1081;&#1096;&#1083;&#1086; &#1088;&#1086;&#1079;&#1091;&#1084;&#1110;&#1085;&#1085;&#1103;, &#1097;&#1086; &#1079; &#1094;&#1100;&#1086;&#1075;&#1086; &#1087;&#1088;&#1086;&#1078;&#1080;&#1090;&#1080; &#1085;&#1077;&#1084;&#1086;&#1078;&#1083;&#1080;&#1074;&#1086; &#1110; &#1087;&#1077;&#1088;&#1077;&#1076;&#1110; &#1084;&#1085;&#1086;&#1102; &#1087;&#1086;&#1089;&#1090;&#1072;&#1083;&#1086; &#1087;&#1080;&#1090;&#1072;&#1085;&#1085;&#1103; &mdash; &#1072;&#1073;&#1086; &#1103; &#1082;&#1080;&#1076;&#1072;&#1102; &#1094;&#1102; &#1088;&#1086;&#1073;&#1086;&#1090;&#1091; &#1110; &#1079;&#1072;&#1081;&#1084;&#1072;&#1102;&#1089;&#1103; &#1095;&#1080;&#1084;&#1086;&#1089;&#1100; &#1079;&#1086;&#1074;&#1089;&#1110;&#1084; &#1110;&#1085;&#1096;&#1080;&#1084;, &#1091;&#1084;&#1086;&#1074;&#1085;&#1086; &#1089;&#1090;&#1072;&#1102; &#1084;&#1091;&#1083;&#1103;&#1088;&#1086;&#1084;, &#1072;&#1073;&#1086; &#1073;&#1091;&#1076;&#1091; &#1079;&#1072;&#1081;&#1084;&#1072;&#1090;&#1080;&#1089;&#1103; &#1081; &#1085;&#1072;&#1076;&#1072;&#1083;&#1110; &#1090;&#1080;&#1084;, &#1097;&#1086; &#1083;&#1102;&#1073;&#1083;&#1102; &#1110; &#1076;&#1086; &#1095;&#1086;&#1075;&#1086; &#1081;&#1096;&#1086;&#1074; &#1079;&#1084;&#1072;&#1083;&#1082;&#1091; &mdash; &#1092;&#1110;&#1079;&#1080;&#1082;&#1072;, &#1085;&#1072;&#1091;&#1082;&#1072;, &#1090;&#1077;&#1093;&#1085;&#1110;&#1082;&#1072;. &#1055;&#1088;&#1086;&#1078;&#1080;&#1090;&#1080; &#1079; &#1085;&#1072;&#1091;&#1082;&#1086;&#1074;&#1086;&#1111; &#1088;&#1086;&#1073;&#1086;&#1090;&#1080; &#1074; &#1059;&#1082;&#1088;&#1072;&#1111;&#1085;&#1110; &#1085;&#1072; &#1090;&#1086;&#1081; &#1095;&#1072;&#1089;, &#1090;&#1072; &#1075;&#1072;&#1076;&#1072;&#1102; &#1110; &#1090;&#1077;&#1087;&#1077;&#1088;, &#1073;&#1091;&#1083;&#1086; &#1076;&#1086;&#1089;&#1080;&#1090;&#1100; &#1089;&#1082;&#1083;&#1072;&#1076;&#1085;&#1086; &#1110; &#1103; &#1087;&#1086;&#1095;&#1072;&#1074; &#1096;&#1091;&#1082;&#1072;&#1090;&#1080; &#1074;&#1072;&#1088;&#1110;&#1072;&#1085;&#1090;&#1080; &#1087;&#1088;&#1072;&#1094;&#1077;&#1074;&#1083;&#1072;&#1096;&#1090;&#1091;&#1074;&#1072;&#1085;&#1085;&#1103; &#1079;&#1072; &#1092;&#1072;&#1093;&#1086;&#1084; &#1079;&#1072; &#1082;&#1086;&#1088;&#1076;&#1086;&#1085;&#1086;&#1084;. &#1030; &#1090;&#1091;&#1090; &#1108; &#1086;&#1076;&#1085;&#1072; &#1076;&#1088;&#1110;&#1073;&#1085;&#1080;&#1095;&#1082;&#1072;, &#1087;&#1088;&#1086; &#1082;&#1086;&#1090;&#1088;&#1091; &#1074;&#1089;&#1110; &#1079;&#1072;&#1073;&#1091;&#1074;&#1072;&#1102;&#1090;&#1100; &mdash; &#1085;&#1072;&#1091;&#1082;&#1086;&#1074;&#1077;&#1094;&#1100;, &#1076;&#1077; &#1073; &#1085;&#1077; &#1087;&#1088;&#1072;&#1094;&#1102;&#1074;&#1072;&#1074;, &#1079;&#1076;&#1077;&#1073;&#1110;&#1083;&#1100;&#1096;&#1086;&#1075;&#1086; &#1087;&#1088;&#1080;&#1085;&#1086;&#1089;&#1080;&#1090;&#1100; &#1082;&#1086;&#1088;&#1080;&#1089;&#1090;&#1100; &#1088;&#1077;&#1079;&#1091;&#1083;&#1100;&#1090;&#1072;&#1090;&#1072;&#1084;&#1080; &#1089;&#1074;&#1086;&#1111;&#1093; &#1076;&#1086;&#1089;&#1083;&#1110;&#1076;&#1078;&#1077;&#1085;&#1100; &#1074;&#1089;&#1100;&#1086;&#1084;&#1091; &#1083;&#1102;&#1076;&#1089;&#1090;&#1074;&#1091;, &#1072; &#1085;&#1077; &#1090;&#1110;&#1083;&#1100;&#1082;&#1080; &#1082;&#1088;&#1072;&#1111;&#1085;&#1110; &#1091; &#1082;&#1086;&#1090;&#1088;&#1110;&#1081; &#1078;&#1080;&#1074;&#1077;. &#1041;&#1072;&#1075;&#1072;&#1090;&#1086; &#1090;&#1072;&#1083;&#1072;&#1085;&#1086;&#1074;&#1080;&#1090;&#1080;&#1093; &#1084;&#1086;&#1083;&#1086;&#1076;&#1080;&#1093; &#1083;&#1102;&#1076;&#1077;&#1081; &#1087;&#1086;&#1075;&#1083;&#1080;&#1085;&#1091;&#1083;&#1072; &#1073;&#1091;&#1076;&#1077;&#1085;&#1085;&#1110;&#1089;&#1090;&#1100;, &#1073;&#1077;&#1079;&#1074;&#1080;&#1093;&#1110;&#1076;&#1100; &#1110; &#1079;&#1072;&#1084;&#1110;&#1089;&#1090;&#1100; &#1090;&#1086;&#1075;&#1086;, &#1097;&#1086;&#1073; &#1089;&#1090;&#1072;&#1090;&#1080; &#1074;&#1110;&#1076;&#1086;&#1084;&#1080;&#1084;&#1080; &#1074;&#1080;&#1085;&#1072;&#1093;&#1110;&#1076;&#1085;&#1080;&#1082;&#1072;&#1084;&#1080;, &#1089;&#1090;&#1072;&#1083;&#1080; &#1087;&#1088;&#1086;&#1076;&#1072;&#1074;&#1094;&#1103;&#1084;&#1080; &#1085;&#1072; &ldquo;&#1050;&#1088;&#1072;&#1089;&#1085;&#1086;&#1076;&#1086;&#1085;&#1094;&#1110;&#1074;&rdquo;. &#1041;&#1077;&#1079; &#1089;&#1091;&#1084;&#1085;&#1110;&#1074;&#1091; &#1094;&#1077; &#1095;&#1077;&#1082;&#1072;&#1083;&#1086; &#1073; &#1110; &#1085;&#1072; &#1084;&#1077;&#1085;&#1077;. &#1062;&#1077; &#1082;&#1072;&#1078;&#1091; &#1073;&#1077;&#1079; &#1103;&#1082;&#1086;&#1111;&#1089;&#1100; &#1110;&#1088;&#1086;&#1085;&#1110;&#1111;.</span></p>
<img class="alignnone wp-image-129003 size-full" src="https://varosh.com.ua/wp-content/uploads/2021/10/1635076717-e1635076813412.jpg" alt="Takach 001" width="667" height="1000"><p><span style="font-weight: 400;">&#1053;&#1072;&#1091;&#1082;&#1086;&#1074;&#1072; &#1088;&#1086;&#1073;&#1086;&#1090;&#1072; &#1087;&#1086;&#1090;&#1088;&#1077;&#1073;&#1091;&#1108; &#1085;&#1077; &#1084;&#1072;&#1083;&#1080;&#1093; &#1092;&#1110;&#1085;&#1072;&#1085;&#1089;&#1086;&#1074;&#1080;&#1093; &#1074;&#1083;&#1080;&#1074;&#1072;&#1085;&#1100; &#1074;&#1110;&#1076; &#1076;&#1077;&#1088;&#1078;&#1072;&#1074;&#1080;. &#1071;&#1082; &#1087;&#1088;&#1080;&#1075;&#1072;&#1076;&#1091;&#1102; &#1088;&#1086;&#1082;&#1080; &#1088;&#1086;&#1073;&#1086;&#1090;&#1080; &#1074; &#1059;&#1078;&#1053;&#1059;, &#1090;&#1086; &#1089;&#1090;&#1072;&#1108; &#1085;&#1077; &#1079;&#1086;&#1074;&#1089;&#1110;&#1084; &#1087;&#1086; &#1089;&#1086;&#1073;&#1110;, &#1073;&#1086; &#1079;&#1072;&#1073;&#1077;&#1079;&#1087;&#1077;&#1095;&#1077;&#1085;&#1085;&#1103; &#1091;&#1089;&#1090;&#1072;&#1090;&#1082;&#1091;&#1074;&#1072;&#1085;&#1085;&#1103;&#1084; &#1087;&#1088;&#1086;&#1089;&#1090;&#1086; &#1078;&#1072;&#1083;&#1102;&#1075;&#1110;&#1076;&#1085;&#1077; &#1110; &#1085;&#1077; &#1081;&#1076;&#1077; &#1085;&#1110; &#1091; &#1103;&#1082;&#1077; &#1087;&#1086;&#1088;&#1110;&#1074;&#1085;&#1103;&#1085;&#1085;&#1103; &#1110;&#1079; &#1079;&#1072;&#1082;&#1086;&#1088;&#1076;&#1086;&#1085;&#1085;&#1080;&#1084;. &#1030; &#1090;&#1091;&#1090;, &#1085;&#1072;&#1089;&#1087;&#1088;&#1072;&#1074;&#1076;&#1110;, &#1087;&#1088;&#1086;&#1073;&#1083;&#1077;&#1084;&#1072; &#1085;&#1077; &#1090;&#1110;&#1083;&#1100;&#1082;&#1080; &#1074; &#1086;&#1073;&#1083;&#1072;&#1076;&#1085;&#1072;&#1085;&#1085;&#1110;, &#1103;&#1082;&#1097;&#1086; &#1074;&#1086;&#1085;&#1086; &#1079;&rsquo;&#1103;&#1074;&#1080;&#1090;&#1100;&#1089;&#1103;, &#1076;&#1083;&#1103; &#1081;&#1086;&#1075;&#1086; &#1086;&#1089;&#1074;&#1086;&#1108;&#1085;&#1085;&#1103; &#1087;&#1086;&#1090;&#1088;&#1110;&#1073;&#1077;&#1085; &#1076;&#1086;&#1089;&#1074;&#1110;&#1076;, &#1082;&#1086;&#1090;&#1088;&#1080;&#1081; &#1095;&#1072;&#1089;&#1090;&#1086; &#1087;&#1077;&#1088;&#1077;&#1076;&#1072;&#1108;&#1090;&#1100;&#1089;&#1103; &#1075;&#1077;&#1085;&#1077;&#1088;&#1072;&#1094;&#1110;&#1103;&#1084;&#1080;. &#1058;&#1086;&#1084;&#1091; &#1074; &#1085;&#1072;&#1091;&#1082;&#1086;&#1074;&#1080;&#1093; &#1079;&#1072;&#1082;&#1083;&#1072;&#1076;&#1072;&#1093; &#1087;&#1088;&#1080;&#1089;&#1091;&#1090;&#1085;&#1108; &#1087;&#1086;&#1085;&#1103;&#1090;&#1090;&#1103; &mdash; &#1096;&#1082;&#1086;&#1083;&#1080;, &#1090;&#1086;&#1073;&#1090;&#1086; &#1090;&#1088;&#1072;&#1076;&#1080;&#1094;&#1110;&#1111;, &#1085;&#1072;&#1088;&#1086;&#1073;&#1082;&#1080;, &#1097;&#1086; &#1092;&#1086;&#1088;&#1084;&#1091;&#1074;&#1072;&#1083;&#1080;&#1089;&#1103; &#1076;&#1086;&#1074;&#1075;&#1080;&#1084;&#1080; &#1088;&#1086;&#1082;&#1072;&#1084;&#1080;. &#1042; &#1059;&#1082;&#1088;&#1072;&#1111;&#1085;&#1110; &#1094;&#1110; &#1088;&#1077;&#1095;&#1110; &#1087;&#1086;&#1089;&#1090;&#1091;&#1087;&#1086;&#1074;&#1086; &#1074;&#1090;&#1088;&#1072;&#1095;&#1072;&#1102;&#1090;&#1100;&#1089;&#1103;, &#1085;&#1072; &#1078;&#1072;&#1083;&#1100;. &#1044;&#1086; &#1088;&#1077;&#1095;&#1110;, &#1087;&#1088;&#1072;&#1094;&#1102;&#1074;&#1072;&#1074; &#1076;&#1077;&#1082;&#1110;&#1083;&#1100;&#1082;&#1072; &#1084;&#1110;&#1089;&#1103;&#1094;&#1110;&#1074; &#1091; &#1050;&#1080;&#1108;&#1074;&#1110; &#1074; &#1086;&#1076;&#1085;&#1086;&#1084;&#1091; &#1079; &#1091;&#1085;&#1110;&#1074;&#1077;&#1088;&#1089;&#1080;&#1090;&#1077;&#1090;&#1110;&#1074;, &#1076;&#1077; &#1088;&#1086;&#1073;&#1083;&#1103;&#1090;&#1100; &ldquo;big science&rdquo; &#1110; &#1096;&#1074;&#1080;&#1076;&#1082;&#1086; &#1079;&#1088;&#1086;&#1079;&#1091;&#1084;&#1110;&#1074;, &#1097;&#1086; &#1074;&#1089;&#1077; &#1094;&#1077;, &#1074;&#1080;&#1073;&#1072;&#1095;&#1090;&#1077; &#1085;&#1072; &#1089;&#1083;&#1086;&#1074;&#1110;, &#1082;&#1086;&#1090;&#1091; &#1087;&#1110;&#1076; &#1093;&#1074;&#1110;&#1089;&#1090;.&nbsp;&nbsp;</span></p>
<p><b>&mdash; &#1071;&#1082; &#1090;&#1080; &#1074;&#1095;&#1080;&#1074;&#1089;&#1103; &#1091; &#1096;&#1082;&#1086;&#1083;&#1110;? &#1058;&#1080; &#1094;&#1110;&#1083;&#1077;&#1089;&#1087;&#1088;&#1103;&#1084;&#1086;&#1074;&#1072;&#1085;&#1086; &#1081;&#1096;&#1086;&#1074; &#1076;&#1086; &#1084;&#1077;&#1090;&#1080; &#1072;&#1073;&#1086; &#1074;&#1086;&#1085;&#1072; &#1087;&#1086;&#1089;&#1090;&#1091;&#1087;&#1086;&#1074;&#1086; &#1082;&#1086;&#1085;&#1082;&#1088;&#1077;&#1090;&#1080;&#1079;&#1091;&#1074;&#1072;&#1083;&#1072;&#1089;&#1103; &#1074; &#1076;&#1091;&#1084;&#1082;&#1072;&#1093;?</b></p>
<p><span style="font-weight: 400;">&mdash; &#1059; &#1096;&#1082;&#1086;&#1083;&#1110; &#1103; &#1073;&#1091;&#1074; &#1096;&#1074;&#1080;&#1076;&#1096;&#1077; &#1089;&#1077;&#1088;&#1077;&#1076;&#1085;&#1103;&#1082;&#1086;&#1084;, &#1085;&#1110;&#1078; &#1076;&#1086;&#1073;&#1088;&#1080;&#1084; &#1091;&#1095;&#1085;&#1077;&#1084;. &#1047; &#1092;&#1110;&#1079;&#1080;&#1082;&#1080;, &#1076;&#1086; &#1088;&#1077;&#1095;&#1110;, &#1076;&#1086;&#1089;&#1080;&#1090;&#1100; &#1095;&#1072;&#1089;&#1090;&#1086; &#1073;&#1091;&#1083;&#1072; &#1090;&#1088;&#1110;&#1081;&#1082;&#1072;. &#1071; &#1076;&#1091;&#1078;&#1077; &#1083;&#1102;&#1073;&#1080;&#1074; &#1110; &#1073;&#1110;&#1086;&#1083;&#1086;&#1075;&#1110;&#1102;, &#1079;&#1072;&#1074;&#1076;&#1103;&#1082;&#1080; &#1076;&#1110;&#1076;&#1080;&#1082;&#1091;, &#1084;&#1077;&#1085;&#1110; &#1073;&#1091;&#1083;&#1086; &#1094;&#1110;&#1082;&#1072;&#1074;&#1086;, &#1072;&#1083;&#1077; &#1103; &#1074;&#1110;&#1076;&#1095;&#1091;&#1074;&#1072;&#1074;, &#1097;&#1086; &#1094;&#1077; &#1085;&#1077; &#1084;&#1086;&#1108;, &#1090;&#1086;&#1084;&#1091; &#1079;&#1091;&#1087;&#1080;&#1085;&#1080;&#1074;&#1089;&#1103; &#1085;&#1072; &#1092;&#1110;&#1079;&#1080;&#1094;&#1110;.&nbsp; &#1054;&#1076;&#1088;&#1072;&#1079;&#1091; &#1087;&#1110;&#1089;&#1083;&#1103; &#1096;&#1082;&#1086;&#1083;&#1080;, &#1090;&#1072; &#1110; &#1087;&#1110;&#1076; &#1095;&#1072;&#1089; &#1085;&#1072;&#1074;&#1095;&#1072;&#1085;&#1085;&#1103; &#1074; &#1091;&#1085;&#1110;&#1074;&#1077;&#1088;&#1089;&#1080;&#1090;&#1077;&#1090;&#1110;&nbsp; &#1073;&#1091;&#1083;&#1086; &#1088;&#1086;&#1079;&#1091;&#1084;&#1110;&#1085;&#1085;&#1103; &#1090;&#1086;&#1075;&#1086;, &#1097;&#1086; &#1076;&#1080;&#1087;&#1083;&#1086;&#1084; &#1085;&#1077; &#1076;&#1072;&#1108; &#1073;&#1072;&#1075;&#1072;&#1090;&#1086; &#1096;&#1072;&#1085;&#1089;&#1110;&#1074; &#1085;&#1072; &#1074;&#1080;&#1078;&#1080;&#1074;&#1072;&#1085;&#1085;&#1103;, &#1072;&#1083;&#1077; &#1090;&#1103;&#1075;&#1072; &#1076;&#1086; &#1085;&#1072;&#1091;&#1082;&#1080; &#1087;&#1077;&#1088;&#1077;&#1084;&#1086;&#1075;&#1083;&#1072;.</span></p>
<p><b>&mdash; &#1063;&#1080; &#1074;&#1080;&#1079;&#1085;&#1072;&#1108;&#1090;&#1100;&#1089;&#1103; &#1085;&#1072;&#1096; &#1076;&#1080;&#1087;&#1083;&#1086;&#1084; &#1092;&#1110;&#1079;&#1080;&#1082;&#1072; &#1074; &#1059;&#1075;&#1086;&#1088;&#1097;&#1080;&#1085;&#1110;?</b></p>
<p><span style="font-weight: 400;">&mdash; &#1058;&#1072;&#1082;, &#1074;&#1110;&#1085; &#1074;&#1080;&#1079;&#1085;&#1072;&#1108;&#1090;&#1100;&#1089;&#1103; &#1073;&#1077;&#1079; &#1087;&#1088;&#1086;&#1073;&#1083;&#1077;&#1084;, &#1085;&#1072;&#1074;&#1110;&#1090;&#1100; &#1073;&#1077;&#1079; &#1076;&#1086;&#1076;&#1072;&#1090;&#1082;&#1086;&#1074;&#1080;&#1093; &#1110;&#1089;&#1087;&#1080;&#1090;&#1110;&#1074;. &#1071;&#1082; &#1087;&#1088;&#1072;&#1074;&#1080;&#1083;&#1086;, &#1076;&#1077;&#1082;&#1072;&#1085;&#1080; &#1092;&#1072;&#1082;&#1091;&#1083;&#1100;&#1090;&#1077;&#1090;&#1110;&#1074; &#1090;&#1086;&#1095;&#1085;&#1080;&#1093; &#1085;&#1072;&#1091;&#1082; &#1086;&#1088;&#1110;&#1108;&#1085;&#1090;&#1091;&#1102;&#1090;&#1100;&#1089;&#1103; &#1091; &#1088;&#1110;&#1074;&#1085;&#1110; &#1079;&#1085;&#1072;&#1085;&#1100;, &#1085;&#1072;&#1076;&#1072;&#1085;&#1080;&#1093; &#1059;&#1078;&#1053;&#1059; &#1110; &#1076;&#1083;&#1103; &#1087;&#1088;&#1080;&#1081;&#1085;&#1103;&#1090;&#1090;&#1103; &#1085;&#1072; &#1088;&#1086;&#1073;&#1086;&#1090;&#1091; &#1076;&#1086;&#1089;&#1090;&#1072;&#1090;&#1085;&#1100;&#1086; &#1111;&#1093;&#1085;&#1100;&#1086;&#1075;&#1086; &#1086;&#1089;&#1086;&#1073;&#1080;&#1089;&#1090;&#1086;&#1075;&#1086; &#1088;&#1110;&#1096;&#1077;&#1085;&#1085;&#1103;. &#1047;&#1074;&#1110;&#1089;&#1085;&#1086; &#1079; &#1084;&#1077;&#1076;&#1080;&#1082;&#1072;&#1084;&#1080;, &#1087;&#1088;&#1072;&#1074;&#1086;&#1079;&#1085;&#1072;&#1074;&#1094;&#1103;&#1084;&#1080;, &#1077;&#1082;&#1086;&#1085;&#1086;&#1084;&#1110;&#1089;&#1090;&#1072;&#1084;&#1080; &#1089;&#1080;&#1090;&#1091;&#1072;&#1094;&#1110;&#1103; &#1079;&#1086;&#1074;&#1089;&#1110;&#1084; &#1110;&#1085;&#1096;&#1072;.&nbsp;</span></p>
<p><b>&mdash; &#1071;&#1082; &#1090;&#1080; &#1074;&#1079;&#1072;&#1075;&#1072;&#1083;&#1110; &#1087;&#1086;&#1090;&#1088;&#1072;&#1087;&#1080;&#1074; &#1091; &#1044;&#1077;&#1073;&#1088;&#1077;&#1094;&#1077;&#1085;?</b></p>
<p><span style="font-weight: 400;">&mdash; &#1062;&#1077; &#1094;&#1110;&#1082;&#1072;&#1074;&#1072; &#1110;&#1089;&#1090;&#1086;&#1088;&#1110;&#1103;. &#1071; &#1074; &#1090;&#1086;&#1081; &#1095;&#1072;&#1089; &#1087;&#1088;&#1072;&#1094;&#1102;&#1074;&#1072;&#1074; &#1091; &#1110;&#1085;&#1089;&#1090;&#1080;&#1090;&#1091;&#1090;&#1110; &#1077;&#1083;&#1077;&#1082;&#1090;&#1088;&#1086;&#1085;&#1085;&#1086;&#1111; &#1092;&#1110;&#1079;&#1080;&#1082;&#1080; &#1087;&#1110;&#1076; &#1082;&#1077;&#1088;&#1110;&#1074;&#1085;&#1080;&#1094;&#1090;&#1074;&#1086;&#1084; &#1089;&#1091;&#1087;&#1077;&#1088;&#1086;&#1074;&#1086;&#1075;&#1086; &#1096;&#1077;&#1092;&#1072; &mdash; &#1050;&#1077;&#1083;&#1100;&#1084;&#1072;&#1085;&#1072; &#1042;&#1086;&#1083;&#1086;&#1076;&#1080;&#1084;&#1080;&#1088;&#1072; &#1040;&#1085;&#1076;&#1088;&#1110;&#1081;&#1086;&#1074;&#1080;&#1095;&#1072;, &#1074;&#1110;&#1076; &#1082;&#1086;&#1090;&#1088;&#1086;&#1075;&#1086; &#1103; &#1073;&#1072;&#1075;&#1072;&#1090;&#1086; &#1095;&#1086;&#1084;&#1091; &#1085;&#1072;&#1074;&#1095;&#1080;&#1074;&#1089;&#1103;. &#1071;&#1082;&#1086;&#1089;&#1100;, &#1087;&#1110;&#1076; &#1095;&#1072;&#1089; &#1074;&#1110;&#1076;&#1087;&#1091;&#1089;&#1090;&#1082;&#1080;, &#1103; &#1087;&#1086;&#1111;&#1093;&#1072;&#1074; &#1091; &#1041;&#1091;&#1076;&#1072;&#1087;&#1077;&#1096;&#1090; &#1085;&#1072; &#1089;&#1087;&#1110;&#1074;&#1073;&#1077;&#1089;&#1110;&#1076;&#1091; &#1076;&#1086; &#1076;&#1074;&#1086;&#1093; &#1085;&#1072;&#1091;&#1082;&#1086;&#1074;&#1094;&#1110;&#1074;, &#1086;&#1076;&#1080;&#1085; &#1079; &#1073;&#1091;&#1076;&#1072;&#1087;&#1077;&#1096;&#1090;&#1089;&#1100;&#1082;&#1086;&#1075;&#1086; &#1091;&#1085;&#1110;&#1074;&#1077;&#1088;&#1089;&#1080;&#1090;&#1077;&#1090;&#1091;, &#1110;&#1085;&#1096;&#1080;&#1081; &#1079; &#1076;&#1077;&#1073;&#1088;&#1077;&#1094;&#1077;&#1085;&#1089;&#1100;&#1082;&#1086;&#1075;&#1086;. &#1071;&#1082;&#1097;&#1086; &#1079;&#1072;&#1087;&#1080;&#1090;&#1072;&#1108;&#1096; &mdash;&nbsp; &#1103;&#1082; &#1094;&#1077; &#1084;&#1086;&#1078;&#1083;&#1080;&#1074;&#1086;, &#1090;&#1086; &#1074;&#1110;&#1076;&#1087;&#1086;&#1074;&#1110;&#1076;&#1100; &#1073;&#1091;&#1076;&#1077; &#1076;&#1086; &#1089;&#1084;&#1110;&#1096;&#1085;&#1086;&#1075;&#1086; &#1087;&#1088;&#1086;&#1089;&#1090;&#1086;&#1102; &mdash; &#1085;&#1072;&#1087;&#1080;&#1089;&#1072;&#1074; &#1083;&#1080;&#1089;&#1090;&#1072; &#1086;&#1076;&#1085;&#1086;&#1084;&#1091; &#1087;&#1088;&#1086;&#1092;&#1077;&#1089;&#1086;&#1088;&#1091;, &#1085;&#1072; &#1082;&#1086;&#1090;&#1088;&#1080;&#1081; &#1074;&#1110;&#1085; &#1074;&#1110;&#1076;&#1087;&#1086;&#1074;&#1110;&#1074; &#1110; &#1087;&#1088;&#1080;&#1079;&#1085;&#1072;&#1095;&#1080;&#1074; &#1076;&#1077;&#1085;&#1100; &#1090;&#1072; &#1095;&#1072;&#1089; &#1079;&#1091;&#1089;&#1090;&#1088;&#1110;&#1095;&#1110;.&nbsp; &#1055;&#1110;&#1089;&#1083;&#1103; &#1088;&#1086;&#1079;&#1084;&#1086;&#1074;&#1080;, &#1087;&#1088;&#1086;&#1092;&#1077;&#1089;&#1086;&#1088; &#1079; &#1044;&#1077;&#1073;&#1088;&#1077;&#1094;&#1077;&#1085;&#1072; &#1082;&#1072;&#1078;&#1077; &mdash; &#1103;&#1082;&#1097;&#1086; &#1093;&#1086;&#1095;&#1077;&#1096;, &#1084;&#1086;&#1078;&#1077;&#1096; &#1079;&#1072;&#1083;&#1080;&#1096;&#1072;&#1090;&#1080;&#1089;&#1103; &#1090;&#1091;&#1090;, &#1091; &#1041;&#1091;&#1076;&#1072;&#1087;&#1077;&#1096;&#1090;&#1110;, &#1103;&#1082;&#1097;&#1086; &#1085;&#1110;, &#1090;&#1086; &#1084;&#1086;&#1078;&#1077;&#1096; &#1087;&#1088;&#1080;&#1111;&#1093;&#1072;&#1090;&#1080; &#1076;&#1086; &#1084;&#1077;&#1085;&#1077; &#1074; &#1044;&#1077;&#1073;&#1088;&#1077;&#1094;&#1077;&#1085;. &#1042;&#1088;&#1072;&#1093;&#1086;&#1074;&#1091;&#1102;&#1095;&#1080; &#1090;&#1077;, &#1097;&#1086; &#1103; &#1085;&#1077; &#1076;&#1091;&#1078;&#1077; &#1083;&#1102;&#1073;&#1083;&#1102; &#1074;&#1077;&#1083;&#1080;&#1082;&#1110; &#1084;&#1110;&#1089;&#1090;&#1072;, &#1072; &#1044;&#1077;&#1073;&#1088;&#1077;&#1094;&#1077;&#1085; &#1095;&#1080;&#1084;&#1086;&#1089;&#1100; &#1085;&#1072;&#1074;&#1110;&#1090;&#1100; &#1089;&#1093;&#1086;&#1078;&#1080;&#1081; &#1085;&#1072; &#1059;&#1078;&#1075;&#1086;&#1088;&#1086;&#1076;, &#1090;&#1072; &#1110; &#1076;&#1086; &#1088;&#1110;&#1076;&#1085;&#1080;&#1093; &#1073;&#1083;&#1080;&#1078;&#1095;&#1077;, &#1103; &#1086;&#1073;&#1088;&#1072;&#1074; &#1086;&#1089;&#1090;&#1072;&#1085;&#1085;&#1110;&#1081;.&nbsp;</span></p>
<div class="slider-owl owl-carousel"><div class="slide"><img src="https://varosh.com.ua/wp-content/uploads/2021/10/1635073759.jpg" alt="gal-128805"></div><div class="slide"><img src="https://varosh.com.ua/wp-content/uploads/2021/10/1635073762.jpg" alt="gal-128812"></div><div class="slide"><img src="https://varosh.com.ua/wp-content/uploads/2021/10/1635073764.jpg" alt="gal-128819"></div><div class="slide"><img src="https://varosh.com.ua/wp-content/uploads/2021/10/1635073767.jpg" alt="gal-128826"></div><div class="slide"><img src="https://varosh.com.ua/wp-content/uploads/2021/10/1635073769.jpg" alt="gal-128833"></div><div class="slide"><img src="https://varosh.com.ua/wp-content/uploads/2021/10/1635073772.jpg" alt="gal-128840"></div><div class="slide"><img src="https://varosh.com.ua/wp-content/uploads/2021/10/1635073777.jpg" alt="gal-128854"></div></div>
<p><b>&mdash; &#1053;&#1072; &#1089;&#1082;&#1110;&#1083;&#1100;&#1082;&#1080; &#1084;&#1077;&#1085;&#1110; &#1074;&#1110;&#1076;&#1086;&#1084;&#1086; &#1090;&#1080; &#1110; &#1074; &#1110;&#1085;&#1096;&#1080;&#1093; &#1082;&#1088;&#1072;&#1111;&#1085;&#1072;&#1093; &#1079;&#1072;&#1081;&#1084;&#1072;&#1074;&#1089;&#1103; &#1085;&#1072;&#1091;&#1082;&#1086;&#1074;&#1086;&#1102; &#1088;&#1086;&#1073;&#1086;&#1090;&#1086;&#1102;?</b></p>
<p><span style="font-weight: 400;">&mdash; &#1058;&#1072;&#1082;, &#1089;&#1087;&#1086;&#1095;&#1072;&#1090;&#1082;&#1091; &#1073;&#1091;&#1083;&#1072; &#1030;&#1085;&#1076;&#1110;&#1103;, &#1072; &#1087;&#1086;&#1090;&#1110;&#1084; &#1057;&#1087;&#1086;&#1083;&#1091;&#1095;&#1077;&#1085;&#1110; &#1064;&#1090;&#1072;&#1090;&#1080;. &#1030; &#1079;&#1085;&#1086;&#1074;&#1091; &#1074;&#1089;&#1077; &#1074;&#1110;&#1076;&#1073;&#1091;&#1083;&#1086;&#1089;&#1103; &#1076;&#1086; &#1089;&#1084;&#1110;&#1096;&#1085;&#1086;&#1075;&#1086; &#1087;&#1088;&#1086;&#1089;&#1090;&#1086;. &#1059; &#1044;&#1077;&#1073;&#1088;&#1077;&#1094;&#1077;&#1085;&#1110; &#1103; &#1087;&#1086;&#1095;&#1072;&#1074; &#1079;&#1072;&#1081;&#1084;&#1072;&#1090;&#1080;&#1089;&#1103; &#1079;&#1086;&#1074;&#1089;&#1110;&#1084; &#1110;&#1085;&#1096;&#1086;&#1102; &#1092;&#1110;&#1079;&#1080;&#1082;&#1086;&#1102;, &#1085;&#1110;&#1078; &#1074; &#1059;&#1078;&#1053;&#1059;. &#1047;&#1074;&#1110;&#1089;&#1085;&#1086; &#1078;, &#1076;&#1086;&#1074;&#1077;&#1083;&#1086;&#1089;&#1103; &#1090;&#1088;&#1086;&#1096;&#1082;&#1080; &#1087;&#1086;&#1095;&#1080;&#1090;&#1072;&#1090;&#1080; &#1110; &#1085;&#1072;&#1074;&#1095;&#1080;&#1090;&#1080;&#1089;&#1103; &#1085;&#1086;&#1074;&#1080;&#1084; &#1089;&#1087;&#1088;&#1072;&#1074;&#1072;&#1084;. &#1030; &#1097;&#1077; &#1094;&#1110;&#1082;&#1072;&#1074;&#1077; &#1089;&#1087;&#1110;&#1074;&#1087;&#1072;&#1076;&#1110;&#1085;&#1085;&#1103; &mdash; &#1084;&#1086;&#1111;&#1084; &#1076;&#1077;&#1073;&#1088;&#1077;&#1094;&#1077;&#1085;&#1089;&#1100;&#1082;&#1080;&#1084; &#1082;&#1077;&#1088;&#1110;&#1074;&#1085;&#1080;&#1082;&#1086;&#1084; &#1089;&#1090;&#1072;&#1074; &#1074;&#1110;&#1076;&#1086;&#1084;&#1080;&#1081; &#1092;&#1110;&#1079;&#1080;&#1082; &#1091;&#1078;&#1075;&#1086;&#1088;&#1086;&#1076;&#1077;&#1094;&#1100; &#1054;&#1083;&#1077;&#1082;&#1089;&#1072;&#1085;&#1076;&#1088; &#1050;&#1110;&#1082;&#1077;&#1085;&#1077;&#1096;&#1110;. &#1071;&#1082;&#1088;&#1072;&#1079; &#1091; &#1090;&#1086;&#1081; &#1095;&#1072;&#1089;, &#1091; &#1075;&#1086;&#1089;&#1090;&#1103;&#1093; &#1091; &#1085;&#1100;&#1086;&#1075;&#1086; &#1073;&#1091;&#1074; &#1110;&#1085;&#1076;&#1110;&#1081;&#1089;&#1100;&#1082;&#1080;&#1081; &#1087;&#1088;&#1086;&#1092;&#1077;&#1089;&#1086;&#1088;-&#1092;&#1110;&#1079;&#1080;&#1082;, &#1082;&#1086;&#1090;&#1088;&#1086;&#1075;&#1086; &ldquo;&#1089;&#1087;&#1080;&#1093;&#1085;&#1091;&#1083;&#1080;&rdquo; &#1084;&#1077;&#1085;&#1110;, &#1097;&#1086;&#1073; &#1103; &#1085;&#1080;&#1084; &#1079;&#1072;&#1081;&#1084;&#1072;&#1074;&#1089;&#1103;, &#1073;&#1086; &#1087;&#1088;&#1086;&#1092;&#1077;&#1089;&#1091;&#1088;&#1072;, &#1103;&#1082; &#1087;&#1088;&#1072;&#1074;&#1080;&#1083;&#1086;, &#1076;&#1091;&#1078;&#1077; &#1079;&#1072;&#1081;&#1085;&#1103;&#1090;&#1072; &#1110; &#1085;&#1077; &#1084;&#1072;&#1108; &#1085;&#1072; &#1090;&#1072;&#1082;&#1077; &#1095;&#1072;&#1089;. &#1071; &#1088;&#1086;&#1079;&#1082;&#1072;&#1079;&#1072;&#1074; &#1081;&#1086;&#1084;&#1091; &#1087;&#1088;&#1086; &#1085;&#1072;&#1096;&#1091; &#1088;&#1086;&#1073;&#1086;&#1090;&#1091;, &#1087;&#1086;&#1082;&#1072;&#1079;&#1072;&#1074; &#1076;&#1077;&#1082;&#1110;&#1083;&#1100;&#1082;&#1072; &#1077;&#1082;&#1089;&#1087;&#1077;&#1088;&#1080;&#1084;&#1077;&#1085;&#1090;&#1110;&#1074;. &#1053;&#1072;&#1089;&#1083;&#1110;&#1076;&#1082;&#1086;&#1084; &#1089;&#1090;&#1072;&#1083;&#1086; &#1090;&#1077;, &#1097;&#1086; &#1084;&#1077;&#1085;&#1077; &#1085;&#1072; &#1084;&#1110;&#1089;&#1103;&#1094;&#1100; &#1079;&#1072; &#1103;&#1082;&#1086;&#1102;&#1089;&#1100; &#1075;&#1088;&#1072;&#1085;&#1090;&#1086;&#1074;&#1086;&#1102; &#1087;&#1088;&#1086;&#1075;&#1088;&#1072;&#1084;&#1086;&#1102; &ldquo;&#1074;&#1080;&#1087;&#1088;&#1086;&#1089;&#1080;&#1083;&#1080;&rdquo; &#1074;&#1110;&#1076; &#1054;&#1083;&#1077;&#1082;&#1089;&#1072;&#1085;&#1076;&#1088;&#1072; &#1050;&#1110;&#1082;&#1077;&#1085;&#1077;&#1096;&#1110; &#1074; &#1030;&#1085;&#1076;&#1110;&#1102;.</span></p>
<p><b>&mdash; &#1071;&#1082;&#1110; &#1074;&#1088;&#1072;&#1078;&#1077;&#1085;&#1085;&#1103; &#1074;&#1110;&#1076; &#1030;&#1085;&#1076;&#1110;&#1111;?&nbsp;</b></p>
<p><span style="font-weight: 400;">&mdash; &#1058;&#1086;&#1076;&#1110; &#1103; &#1097;&#1077; &#1073;&#1091;&#1074; &#1076;&#1086;&#1089;&#1080;&#1090;&#1100; &#1089;&#1080;&#1083;&#1100;&#1085;&#1086; &#1091;&#1078;&#1075;&#1086;&#1088;&#1086;&#1076;&#1089;&#1100;&#1082;&#1080;&#1084; &#1093;&#1083;&#1086;&#1087;&#1094;&#1077;&#1084; &#1110; &#1089;&#1074;&#1110;&#1090;&#1091; &#1087;&#1088;&#1072;&#1082;&#1090;&#1080;&#1095;&#1085;&#1086; &#1085;&#1077; &#1073;&#1072;&#1095;&#1080;&#1074;. &#1040; &#1090;&#1091;&#1090; &mdash; &#1030;&#1085;&#1076;&#1110;&#1103;! &#1071; &#1074;&#1110;&#1076;&#1088;&#1072;&#1079;&#1091; &#1079;&#1088;&#1086;&#1079;&#1091;&#1084;&#1110;&#1074;, &#1097;&#1086; &#1085;&#1072;&#1096;&#1110; &#1089;&#1090;&#1077;&#1088;&#1077;&#1086;&#1090;&#1080;&#1087;&#1080; &#1087;&#1088;&#1086; &#1094;&#1102; &#1082;&#1088;&#1072;&#1111;&#1085;&#1091; &#1085;&#1077; &#1079;&#1086;&#1074;&#1089;&#1110;&#1084; &#1087;&#1088;&#1072;&#1074;&#1080;&#1083;&#1100;&#1085;&#1110;. &#1062;&#1077; &#1082;&#1088;&#1072;&#1111;&#1085;&#1072; &#1082;&#1086;&#1085;&#1090;&#1088;&#1072;&#1089;&#1090;&#1110;&#1074; &#1110; &#1094;&#1077; &#1085;&#1077; &#1089;&#1091;&#1094;&#1110;&#1083;&#1100;&#1085;&#1080;&#1081; &#1073;&#1088;&#1091;&#1076; &#1110; &#1089;&#1084;&#1110;&#1090;&#1090;&#1103;. &#1058;&#1072;&#1082;, &#1074;&#1086;&#1085;&#1086; &#1108;, &#1072;&#1083;&#1077; &#1087;&#1088;&#1080;&#1095;&#1080;&#1085;&#1086;&#1102; &#1090;&#1086;&#1084;&#1091; &#1084;&#1077;&#1085;&#1090;&#1072;&#1083;&#1110;&#1090;&#1077;&#1090; &#1083;&#1102;&#1076;&#1077;&#1081;. &#1055;&#1077;&#1074;&#1085;&#1072; &#1082;&#1072;&#1090;&#1077;&#1075;&#1086;&#1088;&#1110;&#1103; &#1110;&#1085;&#1076;&#1091;&#1089;&#1110;&#1074;, &#1091;&#1084;&#1086;&#1074;&#1085;&#1086;, &#1089;&#1080;&#1076;&#1103;&#1090;&#1100; &#1087;&#1110;&#1076; &#1087;&#1072;&#1083;&#1100;&#1084;&#1086;&#1102; &#1110; &#1095;&#1077;&#1082;&#1072;&#1102;&#1090;&#1100;, &#1082;&#1086;&#1083;&#1080; &#1111;&#1084; &#1076;&#1086; &#1088;&#1086;&#1090;&#1072; &#1074;&#1087;&#1072;&#1076;&#1077; &#1073;&#1072;&#1085;&#1072;&#1085;, &#1074;&#1086;&#1085;&#1080; &#1079;&#1072; &#1090;&#1080;&#1084; &#1073;&#1072;&#1085;&#1072;&#1085;&#1086;&#1084; &#1089;&#1072;&#1084;&#1110; &#1087;&#1088;&#1086;&#1089;&#1090;&#1086; &#1085;&#1077; &#1087;&#1110;&#1076;&#1091;&#1090;&#1100;, &#1111;&#1084; &#1076;&#1086;&#1073;&#1088;&#1077; &#1103;&#1082; &#1108;. &#1047; &#1110;&#1085;&#1096;&#1086;&#1075;&#1086; &#1073;&#1086;&#1082;&#1091; &#1110;&#1085;&#1089;&#1090;&#1080;&#1090;&#1091;&#1090;, &#1076;&#1077; &#1103; &#1087;&#1088;&#1072;&#1094;&#1102;&#1074;&#1072;&#1074;, &#1073;&#1091;&#1074; &#1076;&#1091;&#1078;&#1077; &#1076;&#1086;&#1073;&#1088;&#1077; &#1086;&#1073;&#1083;&#1072;&#1076;&#1085;&#1072;&#1085;&#1080;&#1081;. &#1044;&#1077;&#1103;&#1082;&#1077; &#1086;&#1073;&#1083;&#1072;&#1076;&#1085;&#1072;&#1085;&#1085;&#1103;, &#1097;&#1086; &#1087;&#1086; &#1083;&#1110;&#1094;&#1077;&#1085;&#1079;&#1110;&#1111; &#1084;&#1072;&#1083;&#1086; &#1074;&#1080;&#1075;&#1086;&#1090;&#1086;&#1074;&#1083;&#1103;&#1090;&#1080;&#1089;&#1103; &#1074; &#1094;&#1110;&#1081; &#1082;&#1088;&#1072;&#1111;&#1085;&#1110;, &#1072;&#1083;&#1077; &#1097;&#1077; &#1085;&#1072;&#1074;&#1110;&#1090;&#1100; &#1085;&#1077; &#1073;&#1091;&#1083;&#1086; &#1087;&#1088;&#1077;&#1079;&#1077;&#1085;&#1090;&#1086;&#1074;&#1072;&#1085;&#1077; &#1085;&#1072; &#1089;&#1074;&#1110;&#1090;&#1086;&#1074;&#1086;&#1084;&#1091; &#1088;&#1080;&#1085;&#1082;&#1091;, &#1074;&#1078;&#1077; &#1073;&#1091;&#1083;&#1086; &#1074; &#1083;&#1072;&#1073;&#1086;&#1088;&#1072;&#1090;&#1086;&#1088;&#1110;&#1111; &#1110; &#1103; &#1085;&#1072; &#1085;&#1100;&#1086;&#1084;&#1091; &#1087;&#1088;&#1072;&#1094;&#1102;&#1074;&#1072;&#1074;.&nbsp;</span></p>
<p><span style="font-weight: 400;">&#1055;&#1088;&#1072;&#1094;&#1102;&#1074;&#1072;&#1090;&#1080; &#1074; &#1082;&#1088;&#1072;&#1111;&#1085;&#1072;&#1093; &#1079; &#1090;&#1088;&#1086;&#1087;&#1110;&#1095;&#1085;&#1080;&#1084; &#1082;&#1083;&#1110;&#1084;&#1072;&#1090;&#1086;&#1084; &#1108;&#1074;&#1088;&#1086;&#1087;&#1077;&#1081;&#1094;&#1102; &#1076;&#1086;&#1089;&#1080;&#1090;&#1100; &#1089;&#1082;&#1083;&#1072;&#1076;&#1085;&#1086;, &#1073;&#1086; &#1084;&#1086;&#1078;&#1085;&#1072; &#1089;&#1077;&#1073;&#1077; &#1076;&#1086;&#1074;&#1077;&#1089;&#1090;&#1080; &#1076;&#1086; &#1087;&#1086;&#1074;&#1085;&#1086;&#1075;&#1086; &#1074;&#1080;&#1089;&#1085;&#1072;&#1078;&#1077;&#1085;&#1085;&#1103;. &#1030;&#1085;&#1076;&#1110;&#1081;&#1094;&#1110; &#1097;&#1080;&#1088;&#1086; &#1076;&#1080;&#1074;&#1091;&#1074;&#1072;&#1083;&#1080;&#1089;&#1103; &mdash;&nbsp; &#1103;&#1082; &#1084;&#1086;&#1078;&#1085;&#1072; &#1087;&#1088;&#1072;&#1094;&#1102;&#1074;&#1072;&#1090;&#1080; &#1079;&#1088;&#1072;&#1085;&#1082;&#1091; &#1076;&#1086; &#1085;&#1086;&#1095;&#1110;, &#1085;&#1077;&#1086;&#1093;&#1086;&#1095;&#1077; &#1076;&#1072;&#1074;&#1072;&#1083;&#1080; &#1082;&#1083;&#1102;&#1095;&#1110; &#1074;&#1110;&#1076; &#1083;&#1072;&#1073;&#1086;&#1088;&#1072;&#1090;&#1086;&#1088;&#1110;&#1111;, &#1073;&#1086; &mdash; &#1084;&#1080; &#1079;&#1072;&#1088;&#1072;&#1079; &#1081;&#1076;&#1077;&#1084;&#1086; &#1085;&#1072; &#1086;&#1073;&#1110;&#1076;, &#1097;&#1077; &#1087;&#1088;&#1072;&#1082;&#1090;&#1080;&#1095;&#1085;&#1086; &#1085;&#1077; &#1087;&#1086;&#1095;&#1072;&#1074;&#1096;&#1080; &#1088;&#1086;&#1073;&#1080;&#1090;&#1080;, &#1072;&#1073;&#1086; &#1091; &#1085;&#1080;&#1093; &#1097;&#1086;&#1089;&#1100; &#1089;&#1093;&#1086;&#1078;&#1077; &#1085;&#1072; &#1089;&#1110;&#1108;&#1089;&#1090;&#1091;. &#1054; &#1090;&#1088;&#1077;&#1090;&#1110;&#1081; &#1085;&#1072; &#1088;&#1086;&#1073;&#1086;&#1090;&#1110; &#1074;&#1078;&#1077; &#1085;&#1110;&#1082;&#1086;&#1075;&#1086; &#1085;&#1077;&#1084;&#1072;&#1108;, &#1093;&#1086;&#1095;&#1072; &#1088;&#1086;&#1073;&#1086;&#1095;&#1080;&#1081; &#1076;&#1077;&#1085;&#1100; &#1076;&#1086; &#1095;&#1077;&#1090;&#1074;&#1077;&#1088;&#1090;&#1086;&#1111;. &#1042;&#1089;&#1077; &#1078; &#1103; &#1111;&#1093; &#1089;&#1074;&#1086;&#1108;&#1102; &#1085;&#1072;&#1089;&#1090;&#1080;&#1088;&#1083;&#1080;&#1074;&#1110;&#1089;&#1090;&#1102; &#1076;&#1110;&#1089;&#1090;&#1072;&#1074; &#1110; &#1074;&#1086;&#1085;&#1080; &#1074;&#1110;&#1076;&#1076;&#1072;&#1083;&#1080; &#1084;&#1077;&#1085;&#1110; &#1082;&#1083;&#1102;&#1095;&#1110;. &#1044;&#1077;&#1097;&#1086; &#1091;&#1076;&#1086;&#1089;&#1082;&#1086;&#1085;&#1072;&#1083;&#1080;&#1074;&#1096;&#1080; &#1111;&#1093;&#1085;&#1108; &#1086;&#1073;&#1083;&#1072;&#1076;&#1085;&#1072;&#1085;&#1085;&#1103;, &#1084;&#1077;&#1085;&#1110; &#1074; &#1086;&#1076;&#1085;&#1086;&#1084;&#1091; &#1079; &#1077;&#1082;&#1089;&#1087;&#1077;&#1088;&#1080;&#1084;&#1077;&#1085;&#1090;&#1110;&#1074; &#1074;&#1076;&#1072;&#1083;&#1086;&#1089;&#1103; &#1076;&#1086;&#1089;&#1103;&#1075;&#1090;&#1080; &#1087;&#1086;&#1090;&#1088;&#1110;&#1073;&#1085;&#1091; &#1085;&#1080;&#1079;&#1100;&#1082;&#1091; &#1090;&#1077;&#1084;&#1087;&#1077;&#1088;&#1072;&#1090;&#1091;&#1088;&#1091; &#1074; 2 &#1082;&#1077;&#1083;&#1100;&#1074;&#1110;&#1085;&#1072; &#1110; &#1103; &#1087;&#1088;&#1072;&#1082;&#1090;&#1080;&#1095;&#1085;&#1086; &#1087;&#1088;&#1086;&#1089;&#1080;&#1076;&#1110;&#1074; &#1091; &#1083;&#1072;&#1073;&#1086;&#1088;&#1072;&#1090;&#1086;&#1088;&#1110;&#1111; &#1087;&rsquo;&#1103;&#1090;&#1100; &#1076;&#1085;&#1110;&#1074;, &#1079;&#1074;&#1110;&#1089;&#1085;&#1086; &#1074;&#1079;&#1103;&#1074;&#1096;&#1080; &#1079; &#1089;&#1086;&#1073;&#1086;&#1102; &#1087;&#1086;&#1111;&#1089;&#1090;&#1080;, &#1087;&#1080;&#1090;&#1080;. &#1030;&#1085;&#1076;&#1091;&#1089;&#1080; &#1073;&#1091;&#1083;&#1080; &#1074; &#1096;&#1086;&#1094;&#1110;, &#1073;&#1086; &#1085;&#1077; &#1084;&#1086;&#1075;&#1083;&#1080; &#1079;&#1088;&#1086;&#1079;&#1091;&#1084;&#1110;&#1090;&#1080;, &#1093;&#1090;&#1086; &#1094;&#1077; &#1074;&#1089;&#1077; &#1088;&#1086;&#1073;&#1080;&#1074;, &#1074;&#1078;&#1077; &#1087;&#1110;&#1076;&#1086;&#1079;&#1088;&#1102;&#1074;&#1072;&#1083;&#1080;, &#1097;&#1086; &#1103; &#1082;&#1086;&#1075;&#1086;&#1089;&#1100; &#1085;&#1072;&#1081;&#1085;&#1103;&#1074; &#1076;&#1083;&#1103; &#1087;&#1088;&#1086;&#1074;&#1077;&#1076;&#1077;&#1085;&#1085;&#1103; &#1077;&#1082;&#1089;&#1087;&#1077;&#1088;&#1080;&#1084;&#1077;&#1085;&#1090;&#1110;&#1074;, &#1091; &#1085;&#1080;&#1093; &#1094;&#1077; &#1079;&#1072;&#1075;&#1072;&#1083;&#1100;&#1085;&#1086;&#1087;&#1088;&#1080;&#1081;&#1085;&#1103;&#1090;&#1072; &#1087;&#1088;&#1072;&#1082;&#1090;&#1080;&#1082;&#1072;. &#1071; &#1088;&#1086;&#1079;&#1082;&#1072;&#1079;&#1072;&#1074; &#1089;&#1074;&#1086;&#1108;&#1084;&#1091; &#1087;&#1088;&#1086;&#1092;&#1077;&#1089;&#1086;&#1088;&#1091;, &#1103;&#1082; &#1074;&#1076;&#1072;&#1083;&#1086;&#1089;&#1103; &#1076;&#1086;&#1089;&#1103;&#1075;&#1090;&#1080; &#1090;&#1072;&#1082;&#1080;&#1093; &#1088;&#1077;&#1079;&#1091;&#1083;&#1100;&#1090;&#1072;&#1090;&#1110;&#1074;. &#1044;&#1086; &#1088;&#1077;&#1095;&#1110;, &#1074;&#1086;&#1085;&#1080; &#1088;&#1086;&#1082;&#1072;&#1084;&#1080; &#1074;&#1080;&#1082;&#1086;&#1088;&#1080;&#1089;&#1090;&#1086;&#1074;&#1091;&#1074;&#1072;&#1083;&#1080; &#1088;&#1077;&#1079;&#1091;&#1083;&#1100;&#1090;&#1072;&#1090;&#1080; &#1090;&#1080;&#1093; &#1074;&#1080;&#1084;&#1110;&#1088;&#1110;&#1074; &#1076;&#1083;&#1103; &#1085;&#1072;&#1087;&#1080;&#1089;&#1072;&#1085;&#1085;&#1103; &#1089;&#1074;&#1086;&#1111;&#1093; &#1085;&#1072;&#1091;&#1082;&#1086;&#1074;&#1080;&#1093; &#1088;&#1086;&#1073;&#1110;&#1090;.</span></p>
<img class="alignnone wp-image-128945 size-full" src="https://varosh.com.ua/wp-content/uploads/2021/10/1635074815.jpg" alt="Olympus Digital Camera" width="1281" height="1920" srcset="https://varosh.com.ua/wp-content/uploads/2021/10/1635074815.jpg 1281w, https://varosh.com.ua/wp-content/uploads/2021/10/1635074815-660x989.jpg 660w, https://varosh.com.ua/wp-content/uploads/2021/10/1635074815-768x1151.jpg 768w, https://varosh.com.ua/wp-content/uploads/2021/10/1635074815-960x1439.jpg 960w" sizes="(max-width: 1281px) 100vw, 1281px"><p><span style="font-weight: 400;">&#1047;&#1072;&#1075;&#1072;&#1083;&#1100;&#1085;&#1086;&#1074;&#1110;&#1076;&#1086;&#1084;&#1086; &mdash; &#1110;&#1085;&#1076;&#1091;&#1089;&#1080;, &#1082;&#1080;&#1090;&#1072;&#1081;&#1094;&#1110; &#1090;&#1072; &#1088;&#1086;&#1089;&#1110;&#1103;&#1085;&#1080; &#1108; &#1074;&#1089;&#1102;&#1076;&#1080; &#1091; &#1089;&#1074;&#1110;&#1090;&#1110;. &#1030; &#1094;&#1077;&#1081; &#1084;&#1110;&#1081; &#1079;&#1085;&#1072;&#1081;&#1086;&#1084;&#1080;&#1081; &#1079;&#1072;&#1090;&#1077;&#1083;&#1077;&#1092;&#1086;&#1085;&#1091;&#1074;&#1072;&#1074; &#1089;&#1074;&#1086;&#1108;&#1084;&#1091; &#1079;&#1085;&#1072;&#1081;&#1086;&#1084;&#1086;&#1084;&#1091; &#1091; &#1057;&#1087;&#1086;&#1083;&#1091;&#1095;&#1077;&#1085;&#1080;&#1093; &#1064;&#1090;&#1072;&#1090;&#1072;&#1093; &mdash; &#1108; &#1090;&#1091;&#1090; &#1091; &#1084;&#1077;&#1085;&#1077; &ldquo;&#1096;&#1072;&#1083;&#1077;&#1085;&#1080;&#1081;&rdquo; &#1091;&#1082;&#1088;&#1072;&#1111;&#1085;&#1077;&#1094;&#1100;, &#1079;&#1088;&#1086;&#1073;&#1080;&#1074; &#1086;&#1090;&#1072;&#1082;&#1110; &#1088;&#1077;&#1095;&#1110;, &#1085;&#1077; &#1094;&#1110;&#1082;&#1072;&#1074;&#1080;&#1090;&#1100; &#1090;&#1077;&#1073;&#1077;?&nbsp; &#1058;&#1072;&#1082; &#1103; &#1086;&#1090;&#1088;&#1080;&#1084;&#1072;&#1074; &#1096;&#1072;&#1085;&#1089; &#1087;&#1086;&#1090;&#1088;&#1072;&#1087;&#1080;&#1090;&#1080; &#1091; &#1057;&#1064;&#1040;.</span></p>
<p><span style="font-weight: 400;">&#1030;&#1085;&#1076;&#1110;&#1103;, &#1085;&#1072;&#1089;&#1087;&#1088;&#1072;&#1074;&#1076;&#1110;, &#1089;&#1090;&#1072;&#1083;&#1072; &#1087;&#1077;&#1088;&#1096;&#1080;&#1084; &ldquo;&#1087;&#1080;&#1085;&#1082;&#1086;&#1084; &#1087;&#1110;&#1076; &#1076;&#1091;&#1087;&#1091;&rdquo;. &#1044;&#1083;&#1103; &#1090;&#1086;&#1075;&#1086;, &#1097;&#1086;&#1073; &#1083;&#1102;&#1076;&#1080;&#1085;&#1072; &#1084;&#1086;&#1075;&#1083;&#1072; &#1075;&#1083;&#1103;&#1085;&#1091;&#1090;&#1080; &#1085;&#1072; &#1089;&#1077;&#1073;&#1077; &#1079;&#1073;&#1086;&#1082;&#1091;, &#1086;&#1094;&#1110;&#1085;&#1080;&#1090;&#1080; &#1089;&#1074;&#1086;&#1111; &#1084;&#1086;&#1078;&#1083;&#1080;&#1074;&#1086;&#1089;&#1090;&#1110;, &#1074;&#1086;&#1085;&#1072; &#1084;&#1072;&#1108; &#1087;&#1086;&#1084;&#1110;&#1085;&#1103;&#1090;&#1080; &#1089;&#1077;&#1088;&#1077;&#1076;&#1086;&#1074;&#1080;&#1097;&#1077;. &#1044;&#1083;&#1103; &#1084;&#1077;&#1085;&#1077; &#1083;&#1072;&#1085;&#1094;&#1102;&#1078;&#1086;&#1082; &#1087;&#1086;&#1095;&#1072;&#1074;&#1089;&#1103; &#1079; &#1059;&#1078;&#1075;&#1086;&#1088;&#1086;&#1076;&#1072;, &#1087;&#1086;&#1090;&#1110;&#1084; &#1044;&#1077;&#1073;&#1088;&#1077;&#1094;&#1077;&#1085;, &#1087;&#1086;&#1090;&#1110;&#1084; &#1030;&#1085;&#1076;&#1110;&#1103; &#1110; &#1057;&#1064;&#1040;. &#1057;&#1072;&#1084;&#1077; &#1030;&#1085;&#1076;&#1110;&#1103; &#1089;&#1090;&#1072;&#1083;&#1072; &#1087;&#1086;&#1096;&#1090;&#1086;&#1074;&#1093;&#1086;&#1084; &#1110; &#1076;&#1072;&#1083;&#1072; &#1085;&#1072;&#1090;&#1093;&#1085;&#1077;&#1085;&#1085;&#1103; &#1076;&#1083;&#1103; &#1087;&#1086;&#1076;&#1072;&#1083;&#1100;&#1096;&#1086;&#1075;&#1086; &#1088;&#1086;&#1079;&#1074;&#1080;&#1090;&#1082;&#1091;.&nbsp;</span></p>
<div class="slider-owl owl-carousel"><div class="slide"><img src="https://varosh.com.ua/wp-content/uploads/2021/10/1635073948.jpg" alt="gal-128875"></div><div class="slide"><img src="https://varosh.com.ua/wp-content/uploads/2021/10/1635073945.jpg" alt="gal-128868"></div><div class="slide"><img src="https://varosh.com.ua/wp-content/uploads/2021/10/1635073942.jpg" alt="gal-128861"></div></div>
<p><b>&mdash; &#1071;&#1082; &#1087;&#1086;&#1090;&#1088;&#1072;&#1087;&#1080;&#1074; &#1091; &#1057;&#1064;&#1040;?</b></p>
<p><span style="font-weight: 400;">&mdash; &#1030;&#1085;&#1076;&#1110;&#1081;&#1089;&#1100;&#1082;&#1080;&#1081; &#1087;&#1088;&#1086;&#1092;&#1077;&#1089;&#1086;&#1088; &#1087;&#1086;&#1088;&#1072;&#1076;&#1080;&#1074; &#1085;&#1072;&#1087;&#1080;&#1089;&#1072;&#1090;&#1080; &#1083;&#1080;&#1089;&#1090;&#1072;&nbsp; &#1089;&#1074;&#1086;&#1108;&#1084;&#1091; &#1072;&#1084;&#1077;&#1088;&#1080;&#1082;&#1072;&#1085;&#1089;&#1100;&#1082;&#1086;&#1084;&#1091; &#1079;&#1085;&#1072;&#1081;&#1086;&#1084;&#1086;&#1084;&#1091;. &#1042;&#1078;&#1077; &#1087;&#1110;&#1089;&#1083;&#1103; &#1087;&#1086;&#1074;&#1077;&#1088;&#1085;&#1077;&#1085;&#1085;&#1103; &#1074; &#1044;&#1077;&#1073;&#1088;&#1077;&#1094;&#1077;&#1085; &#1103; &#1094;&#1077; &#1079;&#1088;&#1086;&#1073;&#1080;&#1074; &#1110; &#1086;&#1090;&#1088;&#1080;&#1084;&#1072;&#1074; &#1074;&#1110;&#1076;&#1087;&#1086;&#1074;&#1110;&#1076;&#1100; &mdash; &#1084;&#1080; &#1090;&#1077;&#1073;&#1077; &#1095;&#1077;&#1082;&#1072;&#1108;&#1084;&#1086; &#1079; &#1074;&#1077;&#1088;&#1077;&#1089;&#1085;&#1103; &#1085;&#1072; &#1089;&#1110;&#1084; &#1084;&#1110;&#1089;&#1103;&#1094;&#1110;&#1074; &#1091; &#1057;&#1064;&#1040;, &#1108; &#1087;&#1110;&#1076; &#1094;&#1077; &#1075;&#1088;&#1072;&#1085;&#1090;, &#1086;&#1087;&#1083;&#1072;&#1090;&#1080;&#1084;&#1086; &#1090;&#1086;&#1073;&#1110; &#1087;&#1088;&#1086;&#1078;&#1080;&#1074;&#1072;&#1085;&#1085;&#1103;. &#1053;&#1072;&#1089;&#1087;&#1088;&#1072;&#1074;&#1076;&#1110; &#1094;&#1077; &#1073;&#1091;&#1083;&#1072; &#1085;&#1077; &#1089;&#1090;&#1080;&#1087;&#1077;&#1085;&#1076;&#1110;&#1103;, &#1072; &#1079;&#1072;&#1088;&#1087;&#1083;&#1072;&#1090;&#1072;. &#1057;&#1087;&#1086;&#1095;&#1072;&#1090;&#1082;&#1091; &#1103; &#1087;&#1086;&#1076;&#1091;&#1084;&#1072;&#1074; &#1087;&#1088;&#1086; &#1103;&#1082;&#1080;&#1081;&#1089;&#1100; &#1088;&#1086;&#1079;&#1110;&#1075;&#1088;&#1072;&#1096;, &#1072;&#1083;&#1077; &#1087;&#1086;&#1073;&#1072;&#1095;&#1080;&#1074;&#1096;&#1080; &#1091; &#1083;&#1080;&#1089;&#1090;&#1110; &#1079;&#1075;&#1072;&#1076;&#1082;&#1091; &#1087;&#1088;&#1086; &#1084;&#1086;&#1075;&#1086; &#1110;&#1085;&#1076;&#1110;&#1081;&#1089;&#1100;&#1082;&#1086;&#1075;&#1086; &#1079;&#1085;&#1072;&#1081;&#1086;&#1084;&#1086;&#1075;&#1086;, &#1087;&#1086;&#1074;&#1110;&#1088;&#1080;&#1074; &#1091; &#1094;&#1077;. &#1052;&#1077;&#1085;&#1110; &#1087;&#1088;&#1080;&#1089;&#1083;&#1072;&#1083;&#1080; &#1082;&#1074;&#1080;&#1090;&#1086;&#1082; &#1085;&#1072; &#1083;&#1110;&#1090;&#1072;&#1082;, &#1085;&#1077;&#1086;&#1073;&#1093;&#1110;&#1076;&#1085;&#1110; &#1087;&#1072;&#1087;&#1077;&#1088;&#1080; &#1076;&#1083;&#1103; &#1086;&#1092;&#1086;&#1088;&#1084;&#1083;&#1077;&#1085;&#1085;&#1103; &#1087;&#1086;&#1090;&#1088;&#1110;&#1073;&#1085;&#1086;&#1111; &#1074;&#1110;&#1079;&#1080; &#1110; &#1091; &#1089;&#1077;&#1088;&#1087;&#1085;&#1110; 2007 &#1088;&#1086;&#1082;&#1091; &#1103; &#1090;&#1091;&#1076;&#1080; &#1087;&#1086;&#1083;&#1077;&#1090;&#1110;&#1074;.&nbsp;</span></p>
<div class="slider-owl owl-carousel"><div class="slide"><img src="https://varosh.com.ua/wp-content/uploads/2021/10/1635074609.jpg" alt="gal-128938"></div><div class="slide"><img src="https://varosh.com.ua/wp-content/uploads/2021/10/1635074587.jpg" alt="gal-128882"></div><div class="slide"><img src="https://varosh.com.ua/wp-content/uploads/2021/10/1635074590.jpg" alt="gal-128889"></div><div class="slide"><img src="https://varosh.com.ua/wp-content/uploads/2021/10/1635074593.jpg" alt="gal-128896"></div><div class="slide"><img src="https://varosh.com.ua/wp-content/uploads/2021/10/1635074598.jpg" alt="gal-128910"></div><div class="slide"><img src="https://varosh.com.ua/wp-content/uploads/2021/10/1635074601.jpg" alt="gal-128917"></div><div class="slide"><img src="https://varosh.com.ua/wp-content/uploads/2021/10/1635074603.jpg" alt="gal-128924"></div></div>
<p><span style="font-weight: 400;">&#1059; &#1087;&#1086;&#1088;&#1110;&#1074;&#1085;&#1103;&#1085;&#1085;&#1110; &#1079; &#1030;&#1085;&#1076;&#1110;&#1108;&#1102; &#1074;&#1089;&#1077; &#1073;&#1091;&#1083;&#1086; &#1085;&#1072;&#1073;&#1072;&#1075;&#1072;&#1090;&#1086; &#1082;&#1088;&#1072;&#1097;&#1077;. &#1047;&#1072;&#1073;&#1077;&#1079;&#1087;&#1077;&#1095;&#1077;&#1085;&#1085;&#1103; &#1091;&#1089;&#1090;&#1072;&#1090;&#1082;&#1091;&#1074;&#1072;&#1085;&#1085;&#1103;&#1084; &#1085;&#1072; &#1074;&#1080;&#1097;&#1086;&#1084;&#1091; &#1088;&#1110;&#1074;&#1085;&#1110;, &#1072;&#1083;&#1077; &#1074;&#1072;&#1088;&#1090;&#1086; &#1089;&#1082;&#1072;&#1079;&#1072;&#1090;&#1080;, &#1097;&#1086; &#1094;&#1077; &#1087;&#1088;&#1080;&#1074;&#1072;&#1090;&#1085;&#1080;&#1081; &#1091;&#1085;&#1110;&#1074;&#1077;&#1088;&#1089;&#1080;&#1090;&#1077;&#1090;, &#1079; &#1075;&#1088;&#1086;&#1096;&#1080;&#1084;&#1072; &#1087;&#1088;&#1086;&#1073;&#1083;&#1077;&#1084; &#1085;&#1110;&#1082;&#1086;&#1083;&#1080; &#1085;&#1077; &#1073;&#1091;&#1083;&#1086;. &#1071; &#1090;&#1072;&#1084; &#1073;&#1072;&#1075;&#1072;&#1090;&#1086; &#1095;&#1086;&#1084;&#1091; &#1085;&#1072;&#1074;&#1095;&#1080;&#1074;&#1089;&#1103;. &#1062;&#1110;&#1082;&#1072;&#1074;&#1080;&#1084; &#1073;&#1091;&#1083;&#1086; &#1090;&#1077;, &#1097;&#1086; &#1073;&#1072;&#1075;&#1072;&#1090;&#1086; &#1085;&#1072;&#1103;&#1074;&#1085;&#1086;&#1075;&#1086; &#1086;&#1073;&#1083;&#1072;&#1076;&#1085;&#1072;&#1085;&#1085;&#1103; &#1087;&#1088;&#1086;&#1089;&#1090;&#1086; &#1089;&#1090;&#1086;&#1103;&#1083;&#1086; &#1073;&#1077;&#1079; &#1074;&#1080;&#1082;&#1086;&#1088;&#1080;&#1089;&#1090;&#1072;&#1085;&#1085;&#1103;. &#1054;&#1090;&#1088;&#1080;&#1084;&#1072;&#1090;&#1080; &#1076;&#1086;&#1079;&#1074;&#1110;&#1083; &#1085;&#1072; &#1082;&#1086;&#1088;&#1080;&#1089;&#1090;&#1091;&#1074;&#1072;&#1085;&#1085;&#1103; &#1087;&#1088;&#1080;&#1083;&#1072;&#1076;&#1072;&#1084;&#1080; &#1074;&#1080;&#1103;&#1074;&#1080;&#1083;&#1086;&#1089;&#1103; &#1076;&#1091;&#1078;&#1077; &#1087;&#1088;&#1086;&#1089;&#1090;&#1086; &mdash; &#1090;&#1088;&#1077;&#1073;&#1072; &#1073;&#1091;&#1083;&#1086; &#1079;&#1074;&#1077;&#1088;&#1085;&#1091;&#1090;&#1080;&#1089;&#1103; &#1076;&#1086; &#1082;&#1077;&#1088;&#1110;&#1074;&#1085;&#1080;&#1082;&#1072; &#1083;&#1072;&#1073;&#1086;&#1088;&#1072;&#1090;&#1086;&#1088;&#1110;&#1111;. &#1052;&#1077;&#1085;&#1110; &#1076;&#1072;&#1083;&#1080; &#1082;&#1085;&#1080;&#1075;&#1091; &#1079;&#1110; &#1089;&#1083;&#1086;&#1074;&#1072;&#1084;&#1080; &mdash; &#1087;&#1088;&#1086;&#1095;&#1080;&#1090;&#1072;&#1108;&#1096;, &#1074;&#1080;&#1074;&#1095;&#1080;&#1096;, &#1087;&#1110;&#1076;&#1093;&#1086;&#1076;&#1100;, &#1079;&#1076;&#1072;&#1096; &#1077;&#1082;&#1079;&#1072;&#1084;&#1077;&#1085; &#1110; &#1084;&#1086;&#1078;&#1077;&#1096; &#1082;&#1086;&#1088;&#1080;&#1089;&#1090;&#1091;&#1074;&#1072;&#1090;&#1080;&#1089;&#1103;. &#1063;&#1077;&#1088;&#1077;&#1079; &#1076;&#1074;&#1072; &#1076;&#1085;&#1110; &#1079;&#1085;&#1086;&#1074;&#1091; &#1087;&#1110;&#1076;&#1110;&#1081;&#1096;&#1086;&#1074; &#1076;&#1086; &#1087;&#1088;&#1086;&#1092;&#1077;&#1089;&#1086;&#1088;&#1072;, &#1082;&#1086;&#1090;&#1088;&#1080;&#1081; &#1085;&#1077; &#1084;&#1110;&#1075; &#1087;&#1086;&#1074;&#1110;&#1088;&#1080;&#1090;&#1080;, &#1097;&#1086; &#1090;&#1072;&#1082; &#1089;&#1082;&#1086;&#1088;&#1086; &#1086;&#1089;&#1074;&#1086;&#1111;&#1074; &#1082;&#1085;&#1080;&#1075;&#1091;. &#1044;&#1072;&#1074;&#1072;&#1081;&#1090;&#1077; &#1087;&#1077;&#1088;&#1077;&#1074;&#1110;&#1088;&#1080;&#1084;&#1086; &mdash; &#1089;&#1082;&#1072;&#1079;&#1072;&#1074; &#1103;. &#1053;&#1072;&#1089;&#1087;&#1088;&#1072;&#1074;&#1076;&#1110;, &#1103; &#1074;&#1078;&#1077; &#1087;&#1088;&#1072;&#1094;&#1102;&#1074;&#1072;&#1074; &#1079;&#1110; &#1089;&#1093;&#1086;&#1078;&#1080;&#1084; &#1084;&#1110;&#1082;&#1088;&#1086;&#1089;&#1082;&#1086;&#1087;&#1086;&#1084;, &#1072;&#1083;&#1077; &#1090;&#1086; &#1073;&#1091;&#1074; &#1097;&#1077; &#1088;&#1072;&#1076;&#1103;&#1085;&#1089;&#1100;&#1082;&#1080;&#1081; &#1079; &#1082;&#1091;&#1087;&#1086;&#1102; &#1082;&#1088;&#1091;&#1090;&#1100;&#1086;&#1082;, &#1073;&#1077;&#1079; &#1072;&#1074;&#1090;&#1086;&#1084;&#1072;&#1090;&#1080;&#1079;&#1072;&#1094;&#1110;&#1111;. &#1052;&#1077;&#1085;&#1110; &#1074;&#1076;&#1072;&#1083;&#1086;&#1089;&#1103; &#1076;&#1077;&#1097;&#1086; &#1087;&#1086;&#1082;&#1088;&#1072;&#1097;&#1080;&#1090;&#1080; &#1085;&#1072;&#1083;&#1072;&#1096;&#1090;&#1091;&#1074;&#1072;&#1085;&#1085;&#1103; &#1086;&#1073;&#1083;&#1072;&#1076;&#1085;&#1072;&#1085;&#1085;&#1103;, &#1087;&#1110;&#1089;&#1083;&#1103; &#1095;&#1086;&#1075;&#1086; &#1082;&#1077;&#1088;&#1110;&#1074;&#1085;&#1080;&#1082; &#1076;&#1086;&#1079;&#1074;&#1086;&#1083;&#1080;&#1074; &#1085;&#1080;&#1084; &#1082;&#1086;&#1088;&#1080;&#1089;&#1090;&#1091;&#1074;&#1072;&#1090;&#1080;&#1089;&#1103; &#1110; &#1085;&#1072;&#1074;&#1110;&#1090;&#1100; &#1076;&#1086;&#1088;&#1091;&#1095;&#1080;&#1074; &#1084;&#1077;&#1085;&#1110; &#1085;&#1072;&#1074;&#1095;&#1072;&#1090;&#1080; &#1110;&#1085;&#1096;&#1080;&#1093; &#1087;&#1088;&#1072;&#1094;&#1102;&#1074;&#1072;&#1090;&#1080; &#1079; &#1072;&#1087;&#1072;&#1088;&#1072;&#1090;&#1086;&#1084;. &#1055;&#1088;&#1080;&#1073;&#1083;&#1080;&#1079;&#1085;&#1086; &#1090;&#1072;&#1082;&#1080;&#1084; &#1089;&#1072;&#1084;&#1080;&#1084; &#1095;&#1080;&#1085;&#1086;&#1084; &#1103; &#1076;&#1086;&#1073;&#1088;&#1072;&#1074;&#1089;&#1103; &#1110; &#1076;&#1086; &#1110;&#1085;&#1096;&#1080;&#1093; &#1110;&#1085;&#1089;&#1090;&#1088;&#1091;&#1084;&#1077;&#1085;&#1090;&#1110;&#1074;, &#1079;&#1072; &#1076;&#1086;&#1087;&#1086;&#1084;&#1086;&#1075;&#1086;&#1102; &#1103;&#1082;&#1080;&#1093; &#1085;&#1072;&#1087;&#1080;&#1089;&#1072;&#1074; &#1089;&#1074;&#1086;&#1102; &#1082;&#1072;&#1085;&#1076;&#1080;&#1076;&#1072;&#1090;&#1089;&#1100;&#1082;&#1091;.</span></p>
<p><b>&mdash; &#1071;&#1082; &#1090;&#1086;&#1073;&#1110; &#1085;&#1072;&#1091;&#1082;&#1086;&#1074;&#1072; &#1088;&#1086;&#1073;&#1086;&#1090;&#1072; &#1091; &#1057;&#1064;&#1040;?</b></p>
<p><span style="font-weight: 400;">&mdash; &#1042; &#1087;&#1077;&#1088;&#1096;&#1091; &#1095;&#1077;&#1088;&#1075;&#1091;, &#1094;&#1077; &#1079;&#1084;&#1110;&#1085;&#1080;&#1083;&#1086; &#1084;&#1110;&#1081; &#1089;&#1074;&#1110;&#1090;&#1086;&#1075;&#1083;&#1103;&#1076;. &#1041;&#1086;, &#1079;&#1072; &#1079;&#1072;&#1084;&#1086;&#1074;&#1095;&#1091;&#1074;&#1072;&#1085;&#1085;&#1103;&#1084;, &#1084;&#1080; &#1076;&#1091;&#1084;&#1072;&#1108;&#1084;&#1086;, &#1097;&#1086; &mdash; &#1074;&#1089;&#1077; &#1087;&#1086;&#1075;&#1072;&#1085;&#1086; &#1090;&#1110;&#1083;&#1100;&#1082;&#1080; &#1091; &#1085;&#1072;&#1089;. &#1053;&#1072;&#1089;&#1087;&#1088;&#1072;&#1074;&#1076;&#1110;, &#1083;&#1102;&#1076;&#1080; &#1084;&#1110;&#1085;&#1103;&#1102;&#1090;&#1100;&#1089;&#1103; &#1074;&#1089;&#1102;&#1076;&#1080;, &#1086;&#1090;&#1077; &#1087;&#1072;&#1076;&#1110;&#1085;&#1085;&#1103; &#1079;&#1072;&#1075;&#1072;&#1083;&#1100;&#1085;&#1086;&#1075;&#1086; &#1088;&#1110;&#1074;&#1085;&#1103; &#1077;&#1088;&#1091;&#1076;&#1086;&#1074;&#1072;&#1085;&#1086;&#1089;&#1090;&#1110; &#1089;&#1087;&#1086;&#1089;&#1090;&#1077;&#1088;&#1110;&#1075;&#1072;&#1108;&#1090;&#1100;&#1089;&#1103; &#1110; &#1074; &#1057;&#1064;&#1040;. &#1040;&#1084;&#1077;&#1088;&#1080;&#1082;&#1072; &mdash; &#1079;&#1086;&#1074;&#1089;&#1110;&#1084; &#1110;&#1085;&#1096;&#1080;&#1081; &#1089;&#1074;&#1110;&#1090;, &#1090;&#1091;&#1090; &#1075;&#1086;&#1083;&#1086;&#1074;&#1085;&#1072; &#1094;&#1110;&#1085;&#1085;&#1110;&#1089;&#1090;&#1100; &mdash; &#1075;&#1088;&#1086;&#1096;&#1110;, &#1074;&#1089;&#1077; &#1082;&#1088;&#1091;&#1090;&#1080;&#1090;&#1100;&#1089;&#1103; &#1085;&#1072;&#1074;&#1082;&#1086;&#1083;&#1086; &#1085;&#1080;&#1093;. &#1059; &#1028;&#1074;&#1088;&#1086;&#1087;&#1110; &#1073;&#1110;&#1083;&#1100;&#1096;&#1077; &#1094;&#1110;&#1085;&#1080;&#1090;&#1100;&#1089;&#1103; &#1082;&#1091;&#1083;&#1100;&#1090;&#1091;&#1088;&#1072;, &#1085;&#1072;&#1091;&#1082;&#1072;, &#1084;&#1086;&#1078;&#1077; &#1076;&#1091;&#1093;&#1086;&#1074;&#1085;&#1110;&#1089;&#1090;&#1100;. &#1040;&#1084;&#1077;&#1088;&#1080;&#1082;&#1072;&#1085;&#1094;&#1110; &#1074;&#1089;&#1077; &#1082;&#1091;&#1087;&#1091;&#1102;&#1090;&#1100;, &#1084;&#1072;&#1081;&#1078;&#1077; &#1103;&#1082; &#1074; &#1059;&#1082;&#1088;&#1072;&#1111;&#1085;&#1110;. &#1040;&#1083;&#1077;, &#1079;&#1075;&#1072;&#1076;&#1072;&#1081;&#1084;&#1086; &#1087;&#1088;&#1086; &#1079;&#1086;&#1083;&#1086;&#1090;&#1110; &#1095;&#1072;&#1089;&#1080; &#1082;&#1072;&#1091;&#1095;&#1091;&#1082;&#1091;, &#1082;&#1086;&#1083;&#1080; &#1091; &#1082;&#1088;&#1072;&#1111;&#1085;&#1080;-&#1074;&#1080;&#1088;&#1086;&#1073;&#1085;&#1080;&#1082;&#1080; &#1079;&#1072; &#1085;&#1072;&#1090;&#1091;&#1088;&#1072;&#1083;&#1100;&#1085;&#1080;&#1081; &#1082;&#1072;&#1091;&#1095;&#1091;&#1082; &#1081;&#1096;&#1083;&#1080; &#1092;&#1072;&#1085;&#1090;&#1072;&#1089;&#1090;&#1080;&#1095;&#1085;&#1110; &#1075;&#1088;&#1086;&#1096;&#1110;, &#1072; &#1090;&#1110; &#1075;&#1088;&#1086;&#1096;&#1110; &#1085;&#1077; &#1074;&#1082;&#1083;&#1072;&#1076;&#1072;&#1083;&#1080;&#1089;&#1103; &#1091; &#1088;&#1086;&#1079;&#1074;&#1080;&#1090;&#1086;&#1082; &#1076;&#1077;&#1088;&#1078;&#1072;&#1074;&#1080;, &#1077;&#1082;&#1086;&#1085;&#1086;&#1084;&#1110;&#1082;&#1080;, &#1074;&#1080;&#1088;&#1086;&#1073;&#1085;&#1080;&#1094;&#1090;&#1074;&#1072;, &#1072; &#1074; &#1076;&#1086;&#1088;&#1086;&#1075;&#1110; &#1072;&#1074;&#1090;&#1086;&#1084;&#1086;&#1073;&#1110;&#1083;&#1110;, &#1076;&#1086;&#1088;&#1086;&#1075;&#1086;&#1094;&#1110;&#1085;&#1085;&#1086;&#1089;&#1090;&#1110;, &#1085;&#1077;&#1088;&#1091;&#1093;&#1086;&#1084;&#1110;&#1089;&#1090;&#1100;. &#1054;&#1090; &#1072;&#1084;&#1077;&#1088;&#1080;&#1082;&#1072;&#1085;&#1094;&#1110; &#1088;&#1086;&#1073;&#1083;&#1103;&#1090;&#1100; &#1094;&#1077; &#1088;&#1086;&#1079;&#1091;&#1084;&#1085;&#1110;&#1096;&#1077;, &#1073;&#1086; &#1074; &#1085;&#1072;&#1091;&#1094;&#1110; &#1087;&#1088;&#1086;&#1089;&#1090;&#1086; &ldquo;&#1082;&#1091;&#1087;&#1091;&#1102;&#1090;&#1100;&rdquo; &#1086;&#1073;&#1076;&#1072;&#1088;&#1086;&#1074;&#1072;&#1085;&#1080;&#1093; &#1085;&#1072;&#1091;&#1082;&#1086;&#1074;&#1094;&#1110;&#1074;, &#1097;&#1086; &#1087;&#1088;&#1072;&#1094;&#1102;&#1102;&#1090;&#1100; &#1085;&#1072; &#1085;&#1080;&#1093;, &#1074;&#1095;&#1072;&#1090;&#1100; &#1085;&#1072;&#1089;&#1090;&#1091;&#1087;&#1085;&#1110; &#1075;&#1077;&#1085;&#1077;&#1088;&#1072;&#1094;&#1110;&#1111; &#1074;&#1095;&#1077;&#1085;&#1080;&#1093;.&nbsp;</span></p>
<p><span style="font-weight: 400;">&#1044;&#1086; &#1088;&#1077;&#1095;&#1110;, &#1090;&#1091;&#1090; &#1089;&#1090;&#1072;&#1083;&#1072;&#1089;&#1103; &#1094;&#1110;&#1082;&#1072;&#1074;&#1072; &#1110;&#1089;&#1090;&#1086;&#1088;&#1110;&#1103; &mdash; &#1084;&#1110;&#1081; &#1072;&#1084;&#1077;&#1088;&#1080;&#1082;&#1072;&#1085;&#1089;&#1100;&#1082;&#1080;&#1081; &#1087;&#1088;&#1086;&#1092;&#1077;&#1089;&#1086;&#1088;-&#1110;&#1085;&#1076;&#1091;&#1089;, &#1103;&#1082;&#1086;&#1089;&#1100; &#1079;&#1072;&#1087;&#1088;&#1086;&#1089;&#1080;&#1074; &#1076;&#1086; &#1089;&#1077;&#1073;&#1077; &#1085;&#1072; &#1074;&#1077;&#1095;&#1110;&#1088;&#1082;&#1091;. &#1052;&#1110;&#1078; &#1079;&#1072;&#1087;&#1088;&#1086;&#1096;&#1077;&#1085;&#1080;&#1084;&#1080; &#1073;&#1091;&#1074; &#1095;&#1077;&#1093;, &#1089;&#1083;&#1086;&#1074;&#1072;&#1082;, &#1088;&#1086;&#1089;&#1110;&#1103;&#1085;&#1080;&#1085;. &#1047;&#1074;&#1110;&#1089;&#1085;&#1086;, &#1103; &#1079; &#1091;&#1089;&#1110;&#1084;&#1072; &#1088;&#1086;&#1079;&#1084;&#1086;&#1074;&#1083;&#1103;&#1074; &#1085;&#1072; &#1111;&#1093; &#1088;&#1110;&#1076;&#1085;&#1110;&#1081; &#1084;&#1086;&#1074;&#1110;. &#1044;&#1088;&#1091;&#1078;&#1080;&#1085;&#1072; &#1087;&#1088;&#1086;&#1092;&#1077;&#1089;&#1086;&#1088;&#1072; &#1087;&#1086;&#1089;&#1090;&#1110;&#1081;&#1085;&#1086; &#1087;&#1080;&#1090;&#1072;&#1083;&#1072; &mdash; &#1094;&#1077; &#1090;&#1080; &#1091;&#1075;&#1086;&#1088;&#1089;&#1100;&#1082;&#1086;&#1102; &#1088;&#1086;&#1079;&#1084;&#1086;&#1074;&#1083;&#1103;&#1074;, &#1072; &#1090;&#1077;&#1087;&#1077;&#1088;, &#1072; &#1090;&#1077;&#1087;&#1077;&#1088;? &#1041;&#1110;&#1083;&#1100;&#1096;&#1077; &#1074;&#1086;&#1085;&#1080; &#1084;&#1077;&#1085;&#1077; &#1076;&#1086; &#1089;&#1077;&#1073;&#1077; &#1085;&#1077; &#1079;&#1072;&#1087;&#1088;&#1086;&#1096;&#1091;&#1074;&#1072;&#1083;&#1080;.&nbsp; &#1042;&#1078;&#1077; &#1082;&#1086;&#1083;&#1080; &#1103; &#1087;&#1086;&#1074;&#1077;&#1088;&#1090;&#1072;&#1074;&#1089;&#1103; &#1074; &#1044;&#1077;&#1073;&#1088;&#1077;&#1094;&#1077;&#1085;, &#1110;&#1085;&#1076;&#1091;&#1089; &#1085;&#1077; &#1074;&#1090;&#1088;&#1080;&#1084;&#1072;&#1074;&#1089;&#1103; &#1110; &#1089;&#1082;&#1072;&#1079;&#1072;&#1074; &mdash; &#1084;&#1086;&#1103; &#1076;&#1088;&#1091;&#1078;&#1080;&#1085;&#1072; &#1074;&#1080;&#1088;&#1110;&#1096;&#1080;&#1083;&#1072;, &#1097;&#1086; &#1090;&#1080; &#1096;&#1087;&#1080;&#1075;&#1091;&#1085;, &#1073;&#1086; &#1087;&#1088;&#1086;&#1089;&#1090;&#1072; &#1083;&#1102;&#1076;&#1080;&#1085;&#1072; &#1085;&#1077; &#1084;&#1086;&#1078;&#1077; &#1079;&#1085;&#1072;&#1090;&#1080; &#1089;&#1090;&#1110;&#1083;&#1100;&#1082;&#1080; &#1084;&#1086;&#1074;&hellip;&nbsp;</span></p>
<p><b>&mdash; &#1063;&#1086;&#1084;&#1091; &#1090;&#1080; &#1085;&#1077; &#1079;&#1072;&#1083;&#1080;&#1096;&#1080;&#1074;&#1089;&#1103; &#1074; &#1057;&#1064;&#1040;?</b></p>
<p><span style="font-weight: 400;">&mdash; &#1071;&#1082; &#1087;&#1088;&#1072;&#1074;&#1080;&#1083;&#1086; &#1082;&#1072;&#1078;&#1091;&#1090;&#1100; &mdash; &#1074; &#1040;&#1084;&#1077;&#1088;&#1080;&#1094;&#1110; &#1076;&#1086;&#1073;&#1088;&#1077; &#1079;&#1072;&#1088;&#1086;&#1073;&#1083;&#1103;&#1090;&#1080; &#1075;&#1088;&#1086;&#1096;&#1110;, &#1072; &#1074;&#1080;&#1090;&#1088;&#1072;&#1095;&#1072;&#1090;&#1080; &#1074; &#1110;&#1085;&#1096;&#1080;&#1093; &#1082;&#1088;&#1072;&#1111;&#1085;&#1072;&#1093;. &#1040;&#1083;&#1077; &#1089;&#1087;&#1077;&#1094;&#1080;&#1092;&#1110;&#1082;&#1072; &#1088;&#1086;&#1073;&#1086;&#1090;&#1080; &#1091; &#1094;&#1110;&#1081; &#1082;&#1088;&#1072;&#1111;&#1085;&#1110; &#1090;&#1072;&#1082;&#1072;, &#1097;&#1086; &#1079; &#1090;&#1077;&#1073;&#1077; &#1074;&#1080;&#1090;&#1080;&#1089;&#1085;&#1091;&#1090;&#1100; &#1074;&#1089;&#1110; &ldquo;&#1089;&#1086;&#1082;&#1080;&rdquo;, &#1090;&#1080; &#1094;&#1077; &#1079;&#1088;&#1086;&#1073;&#1080;&#1096; &#1085;&#1072;&#1074;&#1110;&#1090;&#1100; &#1089;&#1072;&#1084;, &#1073;&#1086; &#1079;&#1085;&#1072;&#1108;&#1096;, &#1097;&#1086; &#1076;&#1086;&#1076;&#1072;&#1090;&#1082;&#1086;&#1074;&#1110; &#1075;&#1086;&#1076;&#1080;&#1085;&#1080; &#1074;&#1110;&#1076;&#1087;&#1088;&#1072;&#1094;&#1100;&#1086;&#1074;&#1072;&#1085;&#1110; &#1085;&#1072; &#1088;&#1086;&#1073;&#1086;&#1090;&#1110; &#1090;&#1086;&#1073;&#1110; &#1087;&#1088;&#1080;&#1085;&#1086;&#1089;&#1103;&#1090;&#1100; &#1079;&#1085;&#1072;&#1095;&#1085;&#1086; &#1074;&#1080;&#1097;&#1080;&#1081; &#1087;&#1088;&#1080;&#1073;&#1091;&#1090;&#1086;&#1082;, &#1085;&#1072;&#1076;&#1073;&#1072;&#1074;&#1082;&#1080;. &#1042;&#1089;&#1077; &#1086;&#1088;&#1110;&#1108;&#1085;&#1090;&#1086;&#1074;&#1072;&#1085;&#1077; &#1085;&#1072; &#1075;&#1088;&#1086;&#1096;&#1110;. &#1063;&#1086;&#1084;&#1091; &#1085;&#1077; &#1079;&#1072;&#1083;&#1080;&#1096;&#1080;&#1074;&#1089;&#1103;? &#1047;&#1072;&#1085;&#1072;&#1076;&#1090;&#1086; &#1074;&#1077;&#1083;&#1080;&#1082;&#1072; &#1084;&#1077;&#1088;&#1082;&#1072;&#1085;&#1090;&#1080;&#1083;&#1100;&#1085;&#1110;&#1089;&#1090;&#1100;, &#1085;&#1072;&#1074;&#1110;&#1090;&#1100; &#1076;&#1086;&#1085;&#1100;&#1082;&#1072; &#1079; &#1073;&#1072;&#1073;&#1091;&#1089;&#1077;&#1102;, &#1088;&#1086;&#1079;&#1088;&#1072;&#1093;&#1086;&#1074;&#1091;&#1108;&#1090;&#1100;&#1089;&#1103; &#1079;&#1072; &#1087;&#1086;&#1089;&#1083;&#1091;&#1075;&#1080; &#1079; &#1076;&#1086;&#1075;&#1083;&#1103;&#1076;&#1091; &#1079;&#1072; &#1086;&#1085;&#1091;&#1082;&#1072;&#1084;&#1080;. &#1053;&#1072;&#1081;&#1075;&#1110;&#1088;&#1096;&#1077; &#1090;&#1077;, &#1097;&#1086; &#1087;&#1086;&#1082;&#1086;&#1083;&#1110;&#1085;&#1085;&#1103; &#1076;&#1110;&#1090;&#1077;&#1081;, &#1103;&#1082;&#1110; &#1074;&#1080;&#1088;&#1086;&#1089;&#1083;&#1080; &#1090;&#1072;&#1084;, &#1074;&#1078;&#1077; &#1090;&#1077;&#1078; &#1108; &#1090;&#1072;&#1082;&#1080;&#1084;&#1080;. &#1071;&#1082;&#1097;&#1086; &#1085;&#1072;&#1074;&#1110;&#1090;&#1100; &#1074;&#1086;&#1085;&#1080; &#1088;&#1086;&#1079;&#1084;&#1086;&#1074;&#1083;&#1103;&#1102;&#1090;&#1100; &#1091;&#1075;&#1086;&#1088;&#1089;&#1100;&#1082;&#1086;&#1102;, &#1084;&#1077;&#1085;&#1090;&#1072;&#1083;&#1110;&#1090;&#1077;&#1090;&#1086;&#1084; &#1074;&#1086;&#1085;&#1080; &#1072;&#1084;&#1077;&#1088;&#1080;&#1082;&#1072;&#1085;&#1094;&#1110;. &#1058;&#1086;&#1084;&#1091; &#1103; &#1110; &#1087;&#1086;&#1074;&#1077;&#1088;&#1085;&#1091;&#1074;&#1089;&#1103; &#1074; &#1044;&#1077;&#1073;&#1088;&#1077;&#1094;&#1077;&#1085;. &#1059; &#1084;&#1077;&#1085;&#1077; &#1073;&#1091;&#1083;&#1086; &#1076;&#1074;&#1072; &#1074;&#1072;&#1088;&#1110;&#1072;&#1085;&#1090;&#1080; &mdash; &#1081;&#1090;&#1080; &#1085;&#1072; &#1089;&#1090;&#1072;&#1074;&#1082;&#1091; &#1074;&#1080;&#1082;&#1083;&#1072;&#1076;&#1072;&#1095;&#1077;&#1084; &#1074; &#1091;&#1085;&#1110;&#1074;&#1077;&#1088;&#1089;&#1080;&#1090;&#1077;&#1090; &#1072;&#1073;&#1086; &#1087;&#1088;&#1072;&#1094;&#1102;&#1074;&#1072;&#1090;&#1080; &#1074; &#1076;&#1077;&#1073;&#1088;&#1077;&#1094;&#1077;&#1085;&#1089;&#1100;&#1082;&#1086;&#1084;&#1091; &#1110;&#1085;&#1089;&#1090;&#1080;&#1090;&#1091;&#1090;&#1110; &#1103;&#1076;&#1077;&#1088;&#1085;&#1080;&#1093; &#1076;&#1086;&#1089;&#1083;&#1110;&#1076;&#1078;&#1077;&#1085;&#1100;. &#1071; &#1074;&#1080;&#1073;&#1088;&#1072;&#1074; &#1086;&#1089;&#1090;&#1072;&#1085;&#1085;&#1108;, &#1103;&#1082; &#1094;&#1110;&#1082;&#1072;&#1074;&#1110;&#1096;&#1077; &#1076;&#1083;&#1103; &#1084;&#1077;&#1085;&#1077;, &#1087;&#1088;&#1086; &#1097;&#1086; &#1072;&#1085;&#1110; &#1089;&#1077;&#1082;&#1091;&#1085;&#1076;&#1080; &#1085;&#1077; &#1078;&#1072;&#1083;&#1082;&#1091;&#1102;.&nbsp;</span></p>
<p><b>&mdash; &#1071;&#1082;&#1072; &#1079;&#1072;&#1088;&#1087;&#1083;&#1072;&#1090;&#1072; &#1091;&#1075;&#1086;&#1088;&#1089;&#1100;&#1082;&#1086;&#1075;&#1086; &#1074;&#1095;&#1077;&#1085;&#1086;&#1075;&#1086; &#1091; &#1087;&#1086;&#1088;&#1110;&#1074;&#1085;&#1103;&#1085;&#1085;&#1110; &#1079; &#1108;&#1074;&#1088;&#1086;&#1087;&#1077;&#1081;&#1089;&#1100;&#1082;&#1080;&#1084;, &#1091;&#1082;&#1088;&#1072;&#1111;&#1085;&#1089;&#1100;&#1082;&#1080;&#1084;? &#1063;&#1080; &#1074;&#1080;&#1089;&#1090;&#1072;&#1095;&#1072;&#1108; &#1085;&#1072; &#1078;&#1080;&#1090;&#1090;&#1103;?</b></p>
<p><span style="font-weight: 400;">&mdash; &#1055;&#1086; &#1074;&#1110;&#1076;&#1085;&#1086;&#1096;&#1077;&#1085;&#1085;&#1102; &#1076;&#1086; &#1053;&#1110;&#1084;&#1077;&#1095;&#1095;&#1080;&#1085;&#1080; &#1094;&#1077; &#1076;&#1077;&#1089;&#1100; &#1086;&#1076;&#1085;&#1072; &#1090;&#1088;&#1077;&#1090;&#1103; &#1111;&#1093;&#1085;&#1100;&#1086;&#1111; &#1079;&#1072;&#1088;&#1087;&#1083;&#1072;&#1090;&#1080;, &#1091; &#1087;&#1086;&#1088;&#1110;&#1074;&#1085;&#1103;&#1085;&#1085;&#1110; &#1079; &#1059;&#1078;&#1075;&#1086;&#1088;&#1086;&#1076;&#1086;&#1084;, &#1089;&#1084;&#1110;&#1083;&#1080;&#1074;&#1086; &#1084;&#1086;&#1078;&#1085;&#1072; &#1089;&#1082;&#1072;&#1079;&#1072;&#1090;&#1080;, &#1097;&#1086; &#1088;&#1072;&#1079;&#1110;&#1074; &#1091; &#1076;&#1077;&#1089;&#1103;&#1090;&#1100; &#1073;&#1110;&#1083;&#1100;&#1096;&#1077;. &#1062;&#1100;&#1086;&#1075;&#1086; &#1076;&#1086;&#1089;&#1090;&#1072;&#1090;&#1085;&#1100;&#1086; &#1085;&#1072; &#1110;&#1087;&#1086;&#1090;&#1077;&#1082;&#1091;, &#1085;&#1077; &#1084;&#1072;&#1108;&#1084;&#1086; &#1087;&#1088;&#1086;&#1073;&#1083;&#1077;&#1084; &#1079; &#1090;&#1080;&#1084;, &#1097;&#1086; &#1079;&#1072;&#1074;&#1090;&#1088;&#1072; &#1073;&#1091;&#1076;&#1077;&#1084;&#1086; &#1111;&#1089;&#1090;&#1080;, &#1097;&#1086; &#1076;&#1080;&#1090;&#1080;&#1085;&#1072; &#1086;&#1076;&#1103;&#1075;&#1085;&#1077;. &#1053;&#1077; &#1078;&#1080;&#1074;&#1077;&#1084;&#1086; &#1089;&#1091;&#1087;&#1077;&#1088; &#1073;&#1072;&#1075;&#1072;&#1090;&#1086;, &#1072;&#1083;&#1077; &#1085;&#1077; &#1087;&#1077;&#1088;&#1077;&#1081;&#1084;&#1072;&#1108;&#1084;&#1086;&#1089;&#1103;, &#1079;&#1072; &#1097;&#1086; &#1073;&#1091;&#1076;&#1077;&#1084;&#1086; &#1078;&#1080;&#1090;&#1080; &#1079;&#1072;&#1074;&#1090;&#1088;&#1072;.&nbsp;</span></p>
<img class="alignnone size-full wp-image-128987" src="https://varosh.com.ua/wp-content/uploads/2021/10/1635075880.jpg" alt="Dsc 4488" width="1920" height="1278" srcset="https://varosh.com.ua/wp-content/uploads/2021/10/1635075880.jpg 1920w, https://varosh.com.ua/wp-content/uploads/2021/10/1635075880-660x439.jpg 660w, https://varosh.com.ua/wp-content/uploads/2021/10/1635075880-768x511.jpg 768w, https://varosh.com.ua/wp-content/uploads/2021/10/1635075880-960x639.jpg 960w" sizes="(max-width: 1920px) 100vw, 1920px"><p><b>&mdash; &#1058;&#1080; &#1074;&#1080;&#1082;&#1083;&#1072;&#1076;&#1072;&#1108;&#1096;?</b></p>
<p><span style="font-weight: 400;">&mdash; &#1053;&#1072; &#1097;&#1072;&#1089;&#1090;&#1103;, &#1085;&#1110;! &#1071; &#1087;&#1088;&#1072;&#1094;&#1102;&#1102; &#1074; &#1076;&#1086;&#1089;&#1083;&#1110;&#1076;&#1085;&#1080;&#1094;&#1100;&#1082;&#1086;&#1084;&#1091; &#1110;&#1085;&#1089;&#1090;&#1080;&#1090;&#1091;&#1090;&#1110;, &#1090;&#1086;&#1084;&#1091; &#1085;&#1072;&#1084; &#1085;&#1077; &#1086;&#1073;&#1086;&#1074;&rsquo;&#1103;&#1079;&#1082;&#1086;&#1074;&#1086; &#1079;&#1072;&#1081;&#1084;&#1072;&#1090;&#1080;&#1089;&#1103; &#1074;&#1080;&#1082;&#1083;&#1072;&#1076;&#1072;&#1094;&#1100;&#1082;&#1086;&#1102; &#1076;&#1110;&#1103;&#1083;&#1100;&#1085;&#1110;&#1089;&#1090;&#1102;. &#1044;&#1086;&#1082;&#1080; &#1103; &#1075;&#1086;&#1090;&#1091;&#1074;&#1072;&#1074;&#1089;&#1103; &#1076;&#1086; &#1079;&#1072;&#1093;&#1080;&#1089;&#1090;&#1091;, &#1090;&#1086; &#1073;&#1091;&#1074; &#1079;&#1084;&#1091;&#1096;&#1077;&#1085;&#1080;&#1081; &#1093;&#1086;&#1095;&#1072; &#1073; &#1095;&#1086;&#1090;&#1080;&#1088;&#1080; &#1075;&#1086;&#1076;&#1080;&#1085;&#1080; &#1085;&#1072; &#1090;&#1080;&#1078;&#1076;&#1077;&#1085;&#1100; &#1074;&#1080;&#1082;&#1083;&#1072;&#1076;&#1072;&#1090;&#1080;. &#1047;&#1072;&#1088;&#1072;&#1079; &#1084;&#1072;&#1102; &#1086;&#1076;&#1085;&#1086;&#1075;&#1086; &#1072;&#1089;&#1087;&#1110;&#1088;&#1072;&#1085;&#1090;&#1072;, &#1110;&#1085;&#1082;&#1086;&#1083;&#1080; &#1076;&#1080;&#1087;&#1083;&#1086;&#1084;&#1072;&#1085;&#1090;&#1110;&#1074;, &#1072;&#1083;&#1077; &#1079; &#1086;&#1089;&#1090;&#1072;&#1085;&#1085;&#1110;&#1084;&#1080; &#1085;&#1077; &#1076;&#1091;&#1078;&#1077; &#1083;&#1102;&#1073;&#1083;&#1102; &#1079;&#1072;&#1081;&#1084;&#1072;&#1090;&#1080;&#1089;&#1103;.&nbsp;</span></p>
<p><b>&mdash; &#1063;&#1080;&#1084; &#1082;&#1086;&#1085;&#1082;&#1088;&#1077;&#1090;&#1085;&#1086; &#1090;&#1080; &#1079;&#1072;&#1081;&#1084;&#1072;&#1108;&#1096;&#1089;&#1103; &#1091; &#1092;&#1110;&#1079;&#1080;&#1094;&#1110;?</b></p>
<p><span style="font-weight: 400;">&mdash; &#1045;&#1082;&#1089;&#1087;&#1077;&#1088;&#1080;&#1084;&#1077;&#1085;&#1090;&#1072;&#1083;&#1100;&#1085;&#1086;&#1102; &#1092;&#1110;&#1079;&#1080;&#1082;&#1086;&#1102; &#1110; &#1092;&#1110;&#1079;&#1080;&#1082;&#1086;&#1102; &#1090;&#1074;&#1077;&#1088;&#1076;&#1086;&#1075;&#1086; &#1090;&#1110;&#1083;&#1072;, &#1103;&#1082;&#1097;&#1086; &#1090;&#1086;&#1095;&#1085;&#1110;&#1096;&#1077; &mdash; &#1092;&#1110;&#1079;&#1080;&#1082;&#1072; &#1087;&#1086;&#1074;&#1077;&#1088;&#1093;&#1085;&#1110;. &#1058;&#1072;&#1082; &#1103;&#1082; &#1103; &#1087;&#1088;&#1072;&#1094;&#1102;&#1102; &#1074; &#1110;&#1085;&#1089;&#1090;&#1080;&#1090;&#1091;&#1090;&#1110;, &#1090;&#1086; &#1090;&#1110;&#1083;&#1100;&#1082;&#1080; &#1095;&#1072;&#1089;&#1090;&#1080;&#1085;&#1091; &#1092;&#1110;&#1085;&#1072;&#1085;&#1089;&#1091;&#1074;&#1072;&#1085;&#1085;&#1103; &#1085;&#1072;&#1076;&#1072;&#1108; &#1076;&#1077;&#1088;&#1078;&#1072;&#1074;&#1072;, &#1074;&#1089;&#1077; &#1110;&#1085;&#1096;&#1077; &#1079;&#1072;&#1082;&#1083;&#1072;&#1076; &#1079;&#1072;&#1088;&#1086;&#1073;&#1083;&#1103;&#1108; &#1089;&#1072;&#1084;. &#1052;&#1080; &#1074; &#1090;&#1110;&#1089;&#1085;&#1080;&#1093; &#1074;&#1110;&#1076;&#1085;&#1086;&#1089;&#1080;&#1085;&#1072;&#1093; &#1079; &#1110;&#1085;&#1076;&#1091;&#1089;&#1090;&#1088;&#1110;&#1108;&#1102;, &#1085;&#1072;&#1084; &#1095;&#1072;&#1089;&#1090;&#1086; &#1085;&#1072;&#1076;&#1089;&#1080;&#1083;&#1072;&#1102;&#1090;&#1100; &#1088;&#1110;&#1079;&#1085;&#1086;&#1084;&#1072;&#1085;&#1110;&#1090;&#1085;&#1110; &#1079;&#1088;&#1072;&#1079;&#1082;&#1080; &#1076;&#1083;&#1103; &#1090;&#1077;&#1089;&#1090;&#1091;&#1074;&#1072;&#1085;&#1085;&#1103;. &#1062;&#1077; &#1084;&#1086;&#1078;&#1077; &#1073;&#1091;&#1090;&#1080; &#1072;&#1073;&#1086; &#1084;&#1110;&#1082;&#1088;&#1086;&#1087;&#1088;&#1086;&#1094;&#1077;&#1089;&#1086;&#1088; &#1072;&#1073;&#1086; &#1096;&#1084;&#1072;&#1090;&#1086;&#1082; &#1110;&#1088;&#1078;&#1072;&#1074;&#1086;&#1111; &#1090;&#1088;&#1091;&#1073;&#1080;, &#1076;&#1077; &#1074;&#1080;&#1085;&#1080;&#1082;&#1083;&#1080; &#1103;&#1082;&#1110;&#1089;&#1100; &#1087;&#1088;&#1086;&#1073;&#1083;&#1077;&#1084;&#1080;, &#1103;&#1082;&#1110; &#1074;&#1080;&#1088;&#1086;&#1073;&#1085;&#1080;&#1082; &#1085;&#1077; &#1074; &#1079;&#1084;&#1086;&#1079;&#1110; &#1089;&#1072;&#1084; &#1074;&#1080;&#1088;&#1110;&#1096;&#1080;&#1090;&#1080;. &#1040; &#1097;&#1077; &#1095;&#1072;&#1089;&#1090;&#1086; &#1076;&#1086; &#1085;&#1072;&#1089; &#1079;&#1074;&#1077;&#1088;&#1090;&#1072;&#1102;&#1090;&#1100;&#1089;&#1103; &#1088;&#1110;&#1079;&#1085;&#1110; &#1079;&#1072;&#1082;&#1083;&#1072;&#1076;&#1080;, &#1072;&#1073;&#1086; &#1096;&#1072;&#1093;&#1088;&#1072;&#1111;, &#1097;&#1086; &#1087;&#1088;&#1086;&#1076;&#1072;&#1102;&#1090;&#1100; &#1091;&#1089;&#1110;&#1083;&#1103;&#1082;&#1110; &ldquo;&#1095;&#1091;&#1076;&#1086;&#1090;&#1074;&#1086;&#1088;&#1085;&#1110;&rdquo; &#1087;&#1088;&#1080;&#1089;&#1090;&#1088;&#1086;&#1111;, &#1084;&#1080;&#1102;&#1095;&#1110; &#1079;&#1072;&#1089;&#1086;&#1073;&#1080;. &#1059; &#1094;&#1110;&#1081; &#1089;&#1087;&#1088;&#1072;&#1074;&#1110; &#1085;&#1072;&#1081;&#1073;&#1110;&#1083;&#1100;&#1096;&#1077; &#1076;&#1088;&#1072;&#1090;&#1091;&#1108;, &#1097;&#1086; &#1074;&#1086;&#1085;&#1080; &#1085;&#1072; &#1094;&#1077; &#1079;&#1085;&#1072;&#1093;&#1086;&#1076;&#1103;&#1090;&#1100; &#1087;&#1086;&#1082;&#1091;&#1087;&#1094;&#1103;. &#1044;&#1086; &#1087;&#1088;&#1080;&#1082;&#1083;&#1072;&#1076;&#1091; &mdash; &#1103;&#1082;&#1072;&#1089;&#1100; &#1085;&#1077;&#1074;&#1077;&#1083;&#1080;&#1082;&#1072;, &#1085;&#1110;&#1082;&#1077;&#1083;&#1100;&#1086;&#1074;&#1072;&#1085;&#1072; &#1084;&#1110;&#1076;&#1085;&#1072; &#1096;&#1090;&#1091;&#1082;&#1072;-&#1072;&#1084;&#1091;&#1083;&#1077;&#1090;, &#1074;&#1072;&#1088;&#1090;&#1110;&#1089;&#1090;&#1102; &#1073;&#1110;&#1083;&#1103; 2000 &#1075;&#1088;&#1080;&#1074;&#1077;&#1085;&#1100;, &#1097;&#1086; &#1079;&#1072;&#1093;&#1080;&#1097;&#1072;&#1108; &#1086;&#1088;&#1075;&#1072;&#1085;&#1110;&#1079;&#1084; &#1074;&#1110;&#1076; &#1096;&#1082;&#1110;&#1076;&#1083;&#1080;&#1074;&#1080;&#1093; &#1074;&#1080;&#1087;&#1088;&#1086;&#1084;&#1110;&#1085;&#1102;&#1074;&#1072;&#1085;&#1100;, &#1074;&#1086;&#1085;&#1080; &#1108; &#1085;&#1072;&#1074;&#1110;&#1090;&#1100; &#1073;&#1110;&#1083;&#1100;&#1096;&#1080;&#1093; &#1088;&#1086;&#1079;&#1084;&#1110;&#1088;&#1110;&#1074; &#1076;&#1083;&#1103; &#1079;&#1072;&#1093;&#1080;&#1089;&#1090;&#1091; &#1094;&#1110;&#1083;&#1086;&#1111; &#1082;&#1074;&#1072;&#1088;&#1090;&#1080;&#1088;&#1080;. &#1062;&#1077; &#1074;&#1079;&#1072;&#1075;&#1072;&#1083;&#1110; &#1087;&#1086;&#1079;&#1072; &#1084;&#1077;&#1078;&#1072;&#1084;&#1080; &#1088;&#1086;&#1079;&#1091;&#1084;&#1110;&#1085;&#1085;&#1103;! &#1040; &#1097;&#1077; &#1073;&#1091;&#1074;&#1072;&#1108; &#1087;&#1088;&#1080;&#1093;&#1086;&#1076;&#1103;&#1090;&#1100; &#1110; &#1087;&#1086;&#1082;&#1072;&#1079;&#1091;&#1102;&#1090;&#1100; &#1079;&#1085;&#1110;&#1084;&#1082;&#1080; &#1079;&#1088;&#1086;&#1073;&#1083;&#1077;&#1085;&#1110; &#1079;&#1072; &#1076;&#1086;&#1087;&#1086;&#1084;&#1086;&#1075;&#1086;&#1102; &#1077;&#1083;&#1077;&#1082;&#1090;&#1088;&#1086;&#1085;&#1085;&#1086;&#1075;&#1086; &#1084;&#1110;&#1082;&#1088;&#1086;&#1089;&#1082;&#1086;&#1087;&#1072; &#1088;&#1086;&#1089;&#1110;&#1081;&#1089;&#1100;&#1082;&#1086;&#1111; &#1074;&#1072;&#1082;&#1094;&#1080;&#1085;&#1080; &#1074;&#1110;&#1076; &#1082;&#1086;&#1074;&#1110;&#1076;&#1091;, &#1076;&#1077; &#1074;&#1080;&#1076;&#1085;&#1086; &#1095;&#1110;&#1087;. &#1052;&#1072;&#1088;&#1085;&#1086; &#1084;&#1086;&#1078;&#1077;&#1096; &#1082;&#1072;&#1079;&#1072;&#1090;&#1080;, &#1097;&#1086; &#1079;&#1088;&#1086;&#1073;&#1080;&#1090;&#1080; &#1095;&#1110;&#1087; &#1079; &#1090;&#1088;&#1100;&#1086;&#1093; &#1072;&#1090;&#1086;&#1084;&#1110;&#1074; &#1085;&#1077;&#1084;&#1086;&#1078;&#1083;&#1080;&#1074;&#1086;&hellip;&nbsp;</span></p>
<p><b>&mdash; &#1071;&#1082; &#1074;&#1074;&#1072;&#1078;&#1072;&#1108; &#1092;&#1110;&#1079;&#1080;&#1082;-&#1085;&#1072;&#1091;&#1082;&#1086;&#1074;&#1077;&#1094;&#1100; &mdash; &#1082;&#1086;&#1075;&#1086; &#1082;&#1088;&#1072;&#1097;&#1077; &#1092;&#1110;&#1085;&#1072;&#1085;&#1089;&#1091;&#1074;&#1072;&#1090;&#1080; &mdash; &#1092;&#1091;&#1085;&#1076;&#1072;&#1084;&#1077;&#1085;&#1090;&#1072;&#1083;&#1100;&#1085;&#1091; &#1085;&#1072;&#1091;&#1082;&#1091;, &#1072;&#1073;&#1086; &#1087;&#1086;&#1083;&#1110;&#1090;&#1080;&#1095;&#1085;&#1110; &ldquo;&#1079;&#1077;&#1083;&#1077;&#1085;&#1110;&rdquo; &#1087;&#1072;&#1088;&#1090;&#1110;&#1111; &#1076;&#1083;&#1103; &#1074;&#1080;&#1088;&#1110;&#1096;&#1077;&#1085;&#1085;&#1103; &#1077;&#1082;&#1086;&#1083;&#1086;&#1075;&#1110;&#1095;&#1085;&#1080;&#1093; &#1087;&#1088;&#1086;&#1073;&#1083;&#1077;&#1084; &#1083;&#1102;&#1076;&#1089;&#1090;&#1074;&#1072;?</b><b>&nbsp;</b></p>
<p><span style="font-weight: 400;">&mdash; &#1047; &#1077;&#1082;&#1086;&#1087;&#1086;&#1083;&#1110;&#1090;&#1080;&#1082;&#1072;&#1084;&#1080; &#1091; &#1084;&#1077;&#1085;&#1077; &#1085;&#1072;&#1081;&#1073;&#1110;&#1083;&#1100;&#1096;&#1072; &#1087;&#1088;&#1086;&#1073;&#1083;&#1077;&#1084;&#1072;, &#1079;&#1074;&#1110;&#1089;&#1085;&#1086; &#1094;&#1077; &#1089;&#1093;&#1086;&#1078;&#1077; &#1085;&#1072; &#1072;&#1085;&#1077;&#1082;&#1076;&#1086;&#1090;, &#1072;&#1083;&#1077; &#1076;&#1086;&#1083;&#1103; &#1087;&#1088;&#1072;&#1074;&#1076;&#1080; &#1091; &#1094;&#1100;&#1086;&#1084;&#1091; &#1108;, &#1093;&#1086;&#1074;&#1072;&#1108;&#1090;&#1100;&#1089;&#1103; &#1091; &#1111;&#1093; &#1089;&#1083;&#1086;&#1074;&#1072;&#1093; &mdash; &#1085;&#1072;&#1074;&#1110;&#1097;&#1086; &#1085;&#1072;&#1084; &#1103;&#1076;&#1077;&#1088;&#1085;&#1110; &#1077;&#1083;&#1077;&#1082;&#1090;&#1088;&#1086;&#1089;&#1090;&#1072;&#1085;&#1094;&#1110;&#1111;, &#1103;&#1082;&#1097;&#1086; &#1077;&#1083;&#1077;&#1082;&#1090;&#1088;&#1080;&#1082;&#1091; &#1073;&#1077;&#1088;&#1077;&#1084;&#1086; &#1079; &#1088;&#1086;&#1079;&#1077;&#1090;&#1082;&#1080;? &#1062;&#1110; &#1089;&#1083;&#1086;&#1074;&#1072; &#1087;&#1088;&#1086;&#1089;&#1090;&#1086; &#1074;&#1082;&#1072;&#1079;&#1091;&#1102;&#1090;&#1100; &#1085;&#1072; &#1088;&#1077;&#1072;&#1083;&#1100;&#1085;&#1091;, &#1085;&#1072;&#1091;&#1082;&#1086;&#1074;&#1086;-&#1086;&#1073;&#1169;&#1088;&#1091;&#1085;&#1090;&#1086;&#1074;&#1072;&#1085;&#1091; &#1090;&#1086;&#1095;&#1082;&#1091; &#1079;&#1086;&#1088;&#1091; &#1110; &#1089;&#1087;&#1088;&#1072;&#1074;&#1078;&#1085;&#1110;&#1081; &#1088;&#1110;&#1074;&#1077;&#1085;&#1100; &#1088;&#1086;&#1079;&#1091;&#1084;&#1110;&#1085;&#1085;&#1103; &#1087;&#1088;&#1086;&#1073;&#1083;&#1077;&#1084;&#1080; &#1087;&#1086;&#1083;&#1110;&#1090;&#1080;&#1082;&#1072;&#1084;&#1080;. &#1042;&#1086;&#1085;&#1080; &#1085;&#1077; &#1088;&#1086;&#1079;&#1091;&#1084;&#1110;&#1102;&#1090;&#1100; &#1090;&#1086;&#1075;&#1086;, &#1097;&#1086; &#1089;&#1100;&#1086;&#1075;&#1086;&#1076;&#1085;&#1110; &#1103;&#1076;&#1077;&#1088;&#1085;&#1072; &#1077;&#1085;&#1077;&#1088;&#1075;&#1077;&#1090;&#1080;&#1082;&#1072; &#1085;&#1072;&#1081;&#1073;&#1110;&#1083;&#1100;&#1096; &#1074;&#1080;&#1075;&#1110;&#1076;&#1085;&#1072; &#1090;&#1072; &#1077;&#1082;&#1086;&#1083;&#1086;&#1075;&#1110;&#1095;&#1085;&#1086; &#1095;&#1080;&#1089;&#1090;&#1110;&#1096;&#1072;. &#1041;&#1110;&#1083;&#1100;&#1096;&#1110;&#1089;&#1090;&#1100; &#1083;&#1102;&#1076;&#1077;&#1081; &#1087;&#1088;&#1086;&#1089;&#1090;&#1086; &#1085;&#1077; &#1074; &#1082;&#1091;&#1088;&#1089;&#1110;, &#1097;&#1086; &#1087;&#1088;&#1080; &#1089;&#1087;&#1072;&#1083;&#1102;&#1074;&#1072;&#1085;&#1085;&#1110; &#1079;&#1074;&#1080;&#1095;&#1072;&#1081;&#1085;&#1080;&#1093; &#1077;&#1085;&#1077;&#1088;&#1075;&#1086;&#1085;&#1086;&#1089;&#1110;&#1111;&#1074; &#1074; &#1072;&#1090;&#1084;&#1086;&#1089;&#1092;&#1077;&#1088;&#1091; &#1087;&#1086;&#1090;&#1088;&#1072;&#1087;&#1083;&#1103;&#1108; &#1079;&#1085;&#1072;&#1095;&#1085;&#1086; &#1073;&#1110;&#1083;&#1100;&#1096;&#1077; &#1088;&#1072;&#1076;&#1110;&#1072;&#1094;&#1110;&#1111;, &#1085;&#1110;&#1078; &#1074;&#1110;&#1076; &#1088;&#1086;&#1073;&#1086;&#1090;&#1080; &#1072;&#1090;&#1086;&#1084;&#1085;&#1080;&#1093; &#1077;&#1083;&#1077;&#1082;&#1090;&#1088;&#1086;&#1089;&#1090;&#1072;&#1085;&#1094;&#1110;&#1081;. &#1053;&#1072;&#1074;&#1110;&#1090;&#1100; &#1091; &#1074;&#1091;&#1075;&#1110;&#1083;&#1083;&#1110; &#1108; &#1088;&#1072;&#1076;&#1110;&#1086;&#1072;&#1082;&#1090;&#1080;&#1074;&#1085;&#1110; &#1077;&#1083;&#1077;&#1084;&#1077;&#1085;&#1090;&#1080;, &#1093;&#1072;&#1081; &#1084;&#1072;&#1083;&#1086;, &#1072;&#1083;&#1077; &#1074;&#1086;&#1085;&#1080; &#1090;&#1072;&#1084; &#1110; &#1087;&#1088;&#1080; &#1089;&#1087;&#1072;&#1083;&#1102;&#1074;&#1072;&#1085;&#1085;&#1110; &#1081;&#1086;&#1075;&#1086; &#1085;&#1072; &#1077;&#1083;&#1077;&#1082;&#1090;&#1088;&#1086;&#1089;&#1090;&#1072;&#1085;&#1094;&#1110;&#1103;&#1093; &#1074;&#1089;&#1077; &#1094;&#1077; &#1087;&#1086;&#1090;&#1088;&#1072;&#1087;&#1083;&#1103;&#1108; &#1074; &#1072;&#1090;&#1084;&#1086;&#1089;&#1092;&#1077;&#1088;&#1091;. &#1044;&#1083;&#1103; &#1088;&#1086;&#1079;&#1091;&#1084;&#1110;&#1085;&#1085;&#1103; &#1074;&#1089;&#1110;&#1093; &#1094;&#1080;&#1093; &#1087;&#1088;&#1086;&#1094;&#1077;&#1089;&#1110;&#1074; &#1110; &#1074;&#1084;&#1110;&#1085;&#1085;&#1103; &#1088;&#1086;&#1079;&#1076;&#1110;&#1083;&#1080;&#1090;&#1080; &#1087;&#1086;&#1083;&#1110;&#1090;&#1080;&#1082;&#1091; &#1074;&#1110;&#1076; &#1086;&#1073;&rsquo;&#1108;&#1082;&#1090;&#1080;&#1074;&#1085;&#1080;&#1093; &#1088;&#1077;&#1095;&#1077;&#1081; &#1090;&#1088;&#1077;&#1073;&#1072; &#1084;&#1072;&#1090;&#1080; &#1087;&#1077;&#1074;&#1085;&#1080;&#1081; &#1088;&#1110;&#1074;&#1077;&#1085;&#1100; &#1079;&#1085;&#1072;&#1085;&#1100;, &#1072; &#1074;&#1110;&#1085; &#1091;&#1074;&#1077;&#1089;&#1100; &#1095;&#1072;&#1089; &#1087;&#1072;&#1076;&#1072;&#1108;. &#1053;&#1077; &#1110;&#1085;&#1090;&#1077;&#1083;&#1077;&#1082;&#1090;&#1091;&#1072;&#1083;&#1100;&#1085;&#1080;&#1081; &#1088;&#1110;&#1074;&#1077;&#1085;&#1100; &#1083;&#1102;&#1076;&#1080;&#1085;&#1080;, &#1072; &#1088;&#1110;&#1074;&#1077;&#1085;&#1100; &#1085;&#1072;&#1074;&#1095;&#1072;&#1085;&#1085;&#1103; &#1091; &#1096;&#1082;&#1086;&#1083;&#1072;&#1093;, &#1074;&#1091;&#1079;&#1072;&#1093;. &#1062;&#1077; &#1087;&#1088;&#1086;&#1073;&#1083;&#1077;&#1084;&#1072; &#1085;&#1077; &#1090;&#1110;&#1083;&#1100;&#1082;&#1080; &#1059;&#1082;&#1088;&#1072;&#1111;&#1085;&#1080;, &#1072; &#1075;&#1083;&#1086;&#1073;&#1072;&#1083;&#1100;&#1085;&#1072; &#1090;&#1077;&#1085;&#1076;&#1077;&#1085;&#1094;&#1110;&#1103;.&nbsp;</span></p>
<p><b>&mdash; &#1071;&#1082;&#1110; &#1090;&#1074;&#1086;&#1111; &#1084;&#1091;&#1079;&#1080;&#1095;&#1085;&#1110; &#1074;&#1087;&#1086;&#1076;&#1086;&#1073;&#1072;&#1085;&#1085;&#1103;?</b></p>
<p><span style="font-weight: 400;">&mdash; &#1047; 7 &#1088;&#1086;&#1082;&#1110;&#1074; &#1103; &#1087;&#1086;&#1095;&#1072;&#1074; &#1075;&#1088;&#1072;&#1090;&#1080; &#1085;&#1072; &#1075;&#1091;&#1089;&#1083;&#1103;&#1093;. &#1055;&#1088;&#1086;&#1074;&#1095;&#1080;&#1074;&#1089;&#1103; &#1088;&#1086;&#1082;&#1110;&#1074; &#1096;&#1110;&#1089;&#1090;&#1100;, &#1084;&#1072;&#1081;&#1078;&#1077; &#1076;&#1086;&#1090;&#1103;&#1075;&#1085;&#1091;&#1074; &#1076;&#1086; &#1089;&#1077;&#1088;&#1077;&#1076;&#1085;&#1100;&#1086;&#1111; &#1084;&#1091;&#1079;&#1080;&#1095;&#1085;&#1086;&#1111; &#1086;&#1089;&#1074;&#1110;&#1090;&#1080;, &#1072;&#1083;&#1077; &#1089;&#1090;&#1072;&#1083;&#1086;&#1089;&#1103; &#1090;&#1072;&#1082;, &#1097;&#1086; &#1074;&#1095;&#1080;&#1090;&#1077;&#1083;&#1100;&#1082;&#1072;, &#1082;&#1086;&#1090;&#1088;&#1072; &#1085;&#1072;&#1089; &#1074;&#1095;&#1080;&#1083;&#1072; &#1079;&#1072; &#1087;&#1088;&#1086;&#1075;&#1088;&#1072;&#1084;&#1086;&#1102; &#1057;&#1090;&#1088;&#1072;&#1076;&#1110;&#1074;&#1072;&#1088;&#1110;, &#1074;&#1080;&#1111;&#1093;&#1072;&#1083;&#1072; &#1074; &#1059;&#1075;&#1086;&#1088;&#1097;&#1080;&#1085;&#1091;, &#1072; &#1085;&#1086;&#1074;&#1072; &#1073;&#1091;&#1083;&#1072; &#1089;&#1093;&#1110;&#1076;&#1085;&#1080;&#1093; &#1089;&#1084;&#1072;&#1082;&#1110;&#1074; &#1091; &#1084;&#1091;&#1079;&#1080;&#1094;&#1110; &#1110; &#1090;&#1086;&#1084;&#1091; &#1074;&#1089;&#1103; &#1075;&#1088;&#1091;&#1087;&#1072; &#1087;&#1088;&#1086;&#1089;&#1090;&#1086; &#1088;&#1086;&#1079;&#1087;&#1072;&#1083;&#1072;&#1089;&#1103;, &#1085;&#1077; &#1079;&#1072;&#1074;&#1077;&#1088;&#1096;&#1080;&#1074;&#1096;&#1080; &#1085;&#1072;&#1074;&#1095;&#1072;&#1085;&#1085;&#1103;. &#1055;&#1086;&#1090;&#1110;&#1084; &#1103;&#1082;&#1086;&#1089;&#1100;, &#1095;&#1077;&#1088;&#1077;&#1079; &#1076;&#1077;&#1082;&#1110;&#1083;&#1100;&#1082;&#1072; &#1088;&#1086;&#1082;&#1110;&#1074;, &#1076;&#1077;&#1089;&#1100; &#1091; &#1075;&#1086;&#1089;&#1090;&#1103;&#1093;, &#1085;&#1072; &#1089;&#1090;&#1110;&#1085;&#1110; &#1074;&#1080;&#1089;&#1110;&#1083;&#1072; &#1075;&#1110;&#1090;&#1072;&#1088;&#1072;, &#1082;&#1086;&#1090;&#1088;&#1091; &#1103; &#1074;&#1079;&#1103;&#1074; &#1091; &#1088;&#1091;&#1082;&#1080; &#1087;&#1110;&#1089;&#1083;&#1103; &#1076;&#1086;&#1074;&#1075;&#1086;&#1111; &#1087;&#1077;&#1088;&#1077;&#1088;&#1074;&#1080; &#1079;&#1072;&#1085;&#1103;&#1090;&#1100; &#1084;&#1091;&#1079;&#1080;&#1082;&#1086;&#1102; &#1110; &#1097;&#1086;&#1089;&#1100; &#1087;&#1110;&#1076;&#1110;&#1073;&#1088;&#1072;&#1074; &#1085;&#1072; &#1089;&#1083;&#1091;&#1093; &#1074;&#1110;&#1076; &#1052;&#1077;&#1090;&#1072;&#1083;&#1110;&#1082;&#1080;. &#1053;&#1110;&#1093;&#1090;&#1086; &#1079; &#1087;&#1088;&#1080;&#1089;&#1091;&#1090;&#1085;&#1110;&#1093; &#1085;&#1077; &#1093;&#1086;&#1090;&#1110;&#1074; &#1074;&#1110;&#1088;&#1080;&#1090;&#1080;, &#1097;&#1086; &#1103; &#1094;&#1077; &#1087;&#1110;&#1076;&#1110;&#1073;&#1088;&#1072;&#1074; &#1079;&#1072; &#1076;&#1077;&#1082;&#1110;&#1083;&#1100;&#1082;&#1072; &#1093;&#1074;&#1080;&#1083;&#1080;&#1085;.&nbsp; &#1055;&#1110;&#1089;&#1083;&#1103; &#1094;&#1100;&#1086;&#1075;&#1086; &#1074;&#1076;&#1086;&#1084;&#1072; &#1079;&rsquo;&#1103;&#1074;&#1080;&#1083;&#1072;&#1089;&#1103; &#1074;&#1083;&#1072;&#1089;&#1085;&#1072; &#1075;&#1110;&#1090;&#1072;&#1088;&#1072;, &#1075;&#1088;&#1072;&#1074;, &#1087;&#1077;&#1088;&#1077;&#1074;&#1072;&#1078;&#1085;&#1086;, &#1090;&#1110;&#1083;&#1100;&#1082;&#1080; &#1076;&#1083;&#1103; &#1089;&#1077;&#1073;&#1077;. &#1050;&#1086;&#1083;&#1080; &#1074;&#1095;&#1080;&#1074; &#1091; &#1096;&#1082;&#1086;&#1083;&#1110;, &#1087;&#1088;&#1086; &#1084;&#1086;&#1111; &#1075;&#1110;&#1090;&#1072;&#1088;&#1085;&#1110; &#1077;&#1082;&#1089;&#1087;&#1077;&#1088;&#1080;&#1084;&#1077;&#1085;&#1090;&#1080; &#1085;&#1110;&#1093;&#1090;&#1086; &#1085;&#1077; &#1079;&#1085;&#1072;&#1074;, &#1073;&#1086; &#1074;&#1074;&#1072;&#1078;&#1072;&#1074;, &#1097;&#1086; &#1076;&#1110;&#1090;&#1080; &#1087;&#1086;&#1074;&#1080;&#1085;&#1085;&#1110; &#1087;&#1086;&#1074;&#1072;&#1078;&#1072;&#1090;&#1080; &#1074;&#1095;&#1080;&#1090;&#1077;&#1083;&#1103; &#1103;&#1082; &#1074;&#1095;&#1080;&#1090;&#1077;&#1083;&#1103;, &#1072; &#1085;&#1077; &#1103;&#1082;&#1086;&#1075;&#1086;&#1089;&#1100; &#1084;&#1077;&#1090;&#1072;&#1083;&#1110;&#1089;&#1090;&#1072;. &#1040;&#1083;&#1077; &#1110; &#1090;&#1072;&#1082; &#1110;&#1085;&#1092;&#1086;&#1088;&#1084;&#1072;&#1094;&#1110;&#1103; &#1087;&#1088;&#1086;&#1089;&#1086;&#1095;&#1080;&#1083;&#1072;&#1089;&#1103;, &#1073;&#1086; &#1074;&#1078;&#1077; &#1073;&#1091;&#1074; &#1085;&#1077;&#1074;&#1077;&#1083;&#1080;&#1095;&#1082;&#1080;&#1081; &#1090;&#1088;&#1077;&#1096;-&#1084;&#1077;&#1090;&#1072;&#1083;&#1077;&#1074;&#1080;&#1081; &#1075;&#1091;&#1088;&#1090; &#1110; &#1084;&#1080; &#1085;&#1072;&#1074;&#1110;&#1090;&#1100; &#1076;&#1072;&#1083;&#1080; &#1076;&#1074;&#1072; &#1082;&#1086;&#1085;&#1094;&#1077;&#1088;&#1090;&#1080;. &#1047;&#1074;&#1110;&#1089;&#1085;&#1086; &#1078; &#1073;&#1091;&#1083;&#1080; &#1087;&#1088;&#1080;&#1089;&#1091;&#1090;&#1085;&#1110; &#1081; &#1096;&#1082;&#1086;&#1083;&#1103;&#1088;&#1110;, &#1103; &#1073;&#1080; &#1085;&#1072;&#1074;&#1110;&#1090;&#1100; &#1089;&#1082;&#1072;&#1079;&#1072;&#1074;, &#1097;&#1086; &mdash; &#1090;&#1086; &#1073;&#1091;&#1074; &#1082;&#1072;&#1089;&#1086;&#1074;&#1080;&#1081; &#1091;&#1089;&#1087;&#1110;&#1093;. &#1047;&#1085;&#1072;&#1081;&#1086;&#1084;&#1072; &#1079;&#1072;&#1091;&#1074;&#1072;&#1078;&#1080;&#1083;&#1072;&nbsp; &mdash;&nbsp; &#1097;&#1077; &#1085;&#1110;&#1082;&#1086;&#1083;&#1080; &#1074; &#1063;&#1086;&#1087;&#1110; &#1085;&#1072; &#1088;&#1086;&#1082;-&#1082;&#1086;&#1085;&#1094;&#1077;&#1088;&#1090;&#1110; &#1085;&#1077; &#1073;&#1091;&#1083;&#1086; &#1089;&#1090;&#1110;&#1083;&#1100;&#1082;&#1080; &#1075;&#1083;&#1103;&#1076;&#1072;&#1095;&#1110;&#1074;. &#1041;&#1110;&#1083;&#1100;&#1096;&#1110;&#1089;&#1090;&#1100; &#1073;&#1091;&#1083;&#1080; &#1084;&#1086;&#1111; &#1091;&#1095;&#1085;&#1110;, &#1097;&#1086; &#1087;&#1088;&#1080;&#1081;&#1096;&#1083;&#1080; &#1085;&#1072;&nbsp; &#1082;&#1086;&#1085;&#1094;&#1077;&#1088;&#1090; &#1087;&#1086;&#1076;&#1080;&#1074;&#1080;&#1090;&#1080;&#1089;&#1103;, &#1103;&#1082; &#1042;&#1110;&#1082;&#1090;&#1086;&#1088; &#1054;&#1083;&#1077;&#1082;&#1089;&#1072;&#1085;&#1076;&#1088;&#1086;&#1074;&#1080;&#1095; &#1083;&#1072;&#1073;&#1072;&#1108; &#1085;&#1072; &#1075;&#1110;&#1090;&#1072;&#1088;&#1110; &#1084;&#1077;&#1090;&#1072;&#1083;. &#1044;&#1086; &#1090;&#1086;&#1075;&#1086;, &#1097;&#1086;&#1073; &#1076;&#1072;&#1090;&#1080; &#1085;&#1072;&#1079;&#1074;&#1091; &#1075;&#1091;&#1088;&#1090;&#1091; &#1084;&#1080; &#1085;&#1072;&#1074;&#1110;&#1090;&#1100; &#1085;&#1077; &#1076;&#1110;&#1081;&#1096;&#1083;&#1080;.&nbsp; &#1043;&#1091;&#1088;&#1090;&#1110;&#1074; &#1073;&#1091;&#1083;&#1086; &#1073;&#1110;&#1083;&#1100;&#1096;&#1077;. &#1041;&#1091;&#1083;&#1080; &#1090;&#1072;&#1082;&#1110;, &#1097;&#1086; &#1087;&#1088;&#1086;&#1078;&#1080;&#1083;&#1080; &#1084;&#1110;&#1089;&#1103;&#1094;&#1100;, &#1090;&#1080;&#1078;&#1076;&#1077;&#1085;&#1100; &#1072;&#1073;&#1086; &#1085;&#1072;&#1074;&#1110;&#1090;&#1100; &#1090;&#1110;&#1083;&#1100;&#1082;&#1080; &#1086;&#1076;&#1085;&#1091; &#1087;&rsquo;&#1103;&#1085;&#1082;&#1091;. &#1043;&#1072;&#1088;&#1085;&#1110; &#1095;&#1072;&#1089;&#1080; &#1073;&#1091;&#1083;&#1080;! &#1043;&#1110;&#1090;&#1072;&#1088;&#1072; &#1074;&#1076;&#1086;&#1084;&#1072; &#1108;, &#1095;&#1080; &#1073;&#1091;&#1076;&#1077; &#1087;&#1088;&#1086;&#1076;&#1086;&#1074;&#1078;&#1077;&#1085;&#1085;&#1103; &#1110;&#1089;&#1090;&#1086;&#1088;&#1110;&#1111; &mdash; &#1085;&#1072;&#1074;&#1088;&#1103;&#1076;.</span></p>
<p><b>&mdash; &#1028; &#1097;&#1077; &#1097;&#1086;&#1089;&#1100; &#1086;&#1082;&#1088;&#1110;&#1084; &#1084;&#1091;&#1079;&#1080;&#1082;&#1080; &#1110; &#1084;&#1086;&#1090;&#1086;&#1094;&#1080;&#1082;&#1083;&#1091;?</b></p>
<p><span style="font-weight: 400;">&mdash; &#1058;&#1072;&#1082;, &#1086;&#1089;&#1090;&#1072;&#1085;&#1085;&#1110;&#1081; &#1088;&#1110;&#1082; &#1079;&#1072;&#1081;&#1085;&#1103;&#1074;&#1089;&#1103; Ski-&#1076;&#1072;&#1081;&#1074;&#1086;&#1084;. &#1042;&#1078;&#1077; &#1076;&#1072;&#1074;&#1085;&#1086; &#1084;&#1088;&#1110;&#1103;&#1074; &#1087;&#1088;&#1086; &#1094;&#1077;, &#1072;&#1083;&#1077; &#1085;&#1077; &#1076;&#1091;&#1078;&#1077; &#1073;&#1091;&#1074; &#1095;&#1072;&#1089;. &#1056;&#1072;&#1085;&#1110;&#1096;&#1077; &#1074; &#1044;&#1077;&#1073;&#1088;&#1077;&#1094;&#1077;&#1085;&#1110; &#1073;&#1091;&#1074; &#1082;&#1083;&#1091;&#1073;, &#1072;&#1083;&#1077; &#1087;&#1110;&#1089;&#1083;&#1103; &#1090;&#1086;&#1075;&#1086;, &#1103;&#1082; &#1091; &#1084;&#1110;&#1089;&#1100;&#1082;&#1086;&#1084;&#1091; &#1072;&#1077;&#1088;&#1086;&#1087;&#1086;&#1088;&#1090;&#1091; &#1087;&#1086;&#1078;&#1074;&#1072;&#1074;&#1110;&#1096;&#1072;&#1074; &#1088;&#1091;&#1093;, &#1087;&#1072;&#1088;&#1072;&#1096;&#1091;&#1090;&#1085;&#1080;&#1081; &#1089;&#1087;&#1086;&#1088;&#1090; &#1087;&#1077;&#1088;&#1081;&#1096;&#1086;&#1074; &#1091; &#1043;&#1086;&#1081;&#1076;&#1091;&#1089;&#1086;&#1073;&#1086;&#1089;&#1083;&#1086;&#1074;, &#1103; &#1090;&#1077;&#1078; &#1108; &#1095;&#1083;&#1077;&#1085;&#1086;&#1084; &#1094;&#1100;&#1086;&#1075;&#1086; &#1089;&#1087;&#1086;&#1088;&#1090;&#1080;&#1074;&#1085;&#1086;&#1075;&#1086; &#1082;&#1083;&#1091;&#1073;&#1091;.&nbsp;</span></p>
<div class="slider-owl owl-carousel"><div class="slide"><img src="https://varosh.com.ua/wp-content/uploads/2021/10/1635074907.jpg" alt="gal-128952"></div><div class="slide"><img src="https://varosh.com.ua/wp-content/uploads/2021/10/1635074912.jpg" alt="gal-128966"></div><div class="slide"><img src="https://varosh.com.ua/wp-content/uploads/2021/10/1635074915.jpg" alt="gal-128973"></div></div>
<!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
	<div class="wp-playlist wp-video-playlist wp-playlist-light">
		<video controls="controls" preload="none" width="
				640	"
	 height="360"	></video>
	<div class="wp-playlist-next"></div>
	<div class="wp-playlist-prev"></div>
	<noscript>
	<ol>
	<li><a href='https://varosh.com.ua/wp-content/uploads/2021/10/1635075413.mp4'>2500m</a></li>	</ol>
	</noscript>
	<script type="application/json" class="wp-playlist-script">{"type":"video","tracklist":true,"tracknumbers":true,"images":true,"artists":true,"tracks":[{"src":"https:\/\/varosh.com.ua\/wp-content\/uploads\/2021\/10\/1635075413.mp4","type":"video\/mp4","title":"2500m","caption":"","description":"","meta":{"length_formatted":"0:41"},"dimensions":{"original":{"width":1280,"height":720},"resized":{"width":640,"height":360}},"image":{"src":"https:\/\/varosh.com.ua\/wp-includes\/images\/media\/video.png","width":48,"height":64},"thumb":{"src":"https:\/\/varosh.com.ua\/wp-includes\/images\/media\/video.png","width":48,"height":64}}]}</script>
</div>
	
<p><b>&mdash; &#1058;&#1074;&#1086;&#1103; &#1076;&#1088;&#1091;&#1078;&#1080;&#1085;&#1072; &#1091;&#1082;&#1088;&#1072;&#1111;&#1085;&#1082;&#1072;?</b></p>
<p><span style="font-weight: 400;">&mdash; &#1053;&#1110;, &#1074;&#1086;&#1085;&#1072; &#1082;&#1086;&#1088;&#1110;&#1085;&#1085;&#1072; &#1091;&#1075;&#1086;&#1088;&#1082;&#1072;.&nbsp;</span></p>
<img class="alignnone size-full wp-image-128959" src="https://varosh.com.ua/wp-content/uploads/2021/10/1635074910.jpg" alt="Takach 002" width="1920" height="1281" srcset="https://varosh.com.ua/wp-content/uploads/2021/10/1635074910.jpg 1920w, https://varosh.com.ua/wp-content/uploads/2021/10/1635074910-660x440.jpg 660w, https://varosh.com.ua/wp-content/uploads/2021/10/1635074910-768x512.jpg 768w, https://varosh.com.ua/wp-content/uploads/2021/10/1635074910-960x641.jpg 960w" sizes="(max-width: 1920px) 100vw, 1920px"><p><b>&mdash; &#1057;&#1080;&#1085; &#1091;&#1082;&#1088;&#1072;&#1111;&#1085;&#1089;&#1100;&#1082;&#1091; &#1079;&#1085;&#1072;&#1108;?</b></p>
<p><span style="font-weight: 400;">&mdash; &#1053;&#1110;, &#1079;&#1072;&#1090;&#1077; &#1089;&#1072;&#1084;&#1086;&#1089;&#1090;&#1110;&#1081;&#1085;&#1086; &#1074;&#1080;&#1074;&#1095;&#1080;&#1074; &#1072;&#1085;&#1075;&#1083;&#1110;&#1081;&#1089;&#1100;&#1082;&#1091; &#1079; &#1087;&rsquo;&#1103;&#1090;&#1080; &#1088;&#1086;&#1082;&#1110;&#1074;.&nbsp;</span></p>
<p><b>&mdash; &#1050;&#1080;&#1084; &#1074;&#1110;&#1085; &#1084;&#1088;&#1110;&#1108; &#1089;&#1090;&#1072;&#1090;&#1080;?</b></p>
<p><span style="font-weight: 400;">&mdash; &#1071; &#1085;&#1072;&#1074;&#1110;&#1090;&#1100; &#1085;&#1077; &#1089;&#1087;&#1080;&#1090;&#1072;&#1074; &#1091; &#1085;&#1100;&#1086;&#1075;&#1086;, &#1072;&#1083;&#1077; &#1076;&#1091;&#1078;&#1077; &#1083;&#1102;&#1073;&#1080;&#1090;&#1100; &#1090;&#1074;&#1072;&#1088;&#1080;&#1085;, &#1074;&#1089;&#1110;&#1093; &#1093;&#1086;&#1095;&#1077; &#1074;&#1080;&#1083;&#1110;&#1082;&#1091;&#1074;&#1072;&#1090;&#1080;. &#1041;&#1072;&#1075;&#1072;&#1090;&#1086; &#1095;&#1080;&#1090;&#1072;&#1108;. &#1052;&#1080; &#1082;&#1086;&#1078;&#1077;&#1085; &#1084;&#1110;&#1089;&#1103;&#1094;&#1100; &#1074;&#1080;&#1090;&#1088;&#1072;&#1095;&#1072;&#1108;&#1084;&#1086; &#1082;&#1091;&#1087;&#1091; &#1075;&#1088;&#1086;&#1096;&#1077;&#1081; &#1085;&#1072; &#1082;&#1085;&#1080;&#1075;&#1080; &#1110; &#1087;&#1086;&#1083;&#1086;&#1074;&#1080;&#1085;&#1072; &#1079; &#1085;&#1080;&#1093; &mdash; &#1082;&#1085;&#1080;&#1075;&#1080; &#1089;&#1080;&#1085;&#1091;. &#1042;&#1110;&#1085; &#1089;&#1072;&#1084; &#1111;&#1093; &#1086;&#1073;&#1080;&#1088;&#1072;&#1108;. &#1047;&#1072;&#1093;&#1086;&#1076;&#1080;&#1084;&#1086; &#1091; &#1082;&#1085;&#1080;&#1075;&#1072;&#1088;&#1085;&#1102;, &#1074;&#1110;&#1085; &#1085;&#1072;&#1073;&#1077;&#1088;&#1077; &#1082;&#1091;&#1087;&#1091; &#1082;&#1085;&#1080;&#1078;&#1086;&#1082;, &#1089;&#1103;&#1076;&#1077; &#1079;&#1072; &#1089;&#1090;&#1110;&#1083; &#1110; &#1091;&#1074;&#1072;&#1078;&#1085;&#1086; &#1087;&#1077;&#1088;&#1077;&#1075;&#1083;&#1103;&#1076;&#1072;&#1108;, &#1082;&#1086;&#1090;&#1088;&#1110; &#1074;&#1072;&#1088;&#1090;&#1086; &#1087;&#1088;&#1080;&#1076;&#1073;&#1072;&#1090;&#1080;. &#1044;&#1086; &#1088;&#1077;&#1095;&#1110;, &#1074; &#1044;&#1077;&#1073;&#1088;&#1077;&#1094;&#1077;&#1085;&#1110; &#1076;&#1091;&#1078;&#1077; &#1073;&#1072;&#1075;&#1072;&#1090;&#1086; &#1082;&#1085;&#1080;&#1078;&#1082;&#1086;&#1074;&#1080;&#1093; &#1084;&#1072;&#1075;&#1072;&#1079;&#1080;&#1085;&#1110;&#1074;. &#1052;&#1110;&#1078; &#1085;&#1080;&#1084;&#1080; &#1081;&#1076;&#1077; &#1089;&#1077;&#1088;&#1081;&#1086;&#1079;&#1085;&#1072; &#1082;&#1086;&#1085;&#1082;&#1091;&#1088;&#1077;&#1085;&#1094;&#1110;&#1103; &#1079;&#1072; &#1087;&#1086;&#1082;&#1091;&#1087;&#1094;&#1103;. &#1028; &#1097;&#1086; &#1082;&#1091;&#1087;&#1080;&#1090;&#1080; &#1110;, &#1085;&#1072;&#1087;&#1077;&#1074;&#1085;&#1077;, &#1108; &#1081; &#1087;&#1086;&#1082;&#1091;&#1087;&#1077;&#1094;&#1100;, &#1073;&#1086; &#1110;&#1085;&#1072;&#1082;&#1096;&#1077; &#1090;&#1110; &#1082;&#1085;&#1080;&#1075;&#1072;&#1088;&#1085;&#1110; &#1085;&#1077; &#1074;&#1080;&#1078;&#1080;&#1083;&#1080; &#1073;.&nbsp;</span></p>
<p><b>&mdash; &#1041;&#1072;&#1075;&#1072;&#1090;&#1086; &#1079;&#1085;&#1072;&#1108;&#1096; &#1085;&#1072;&#1096;&#1080;&#1093; &#1074;&#1080;&#1082;&#1083;&#1072;&#1076;&#1072;&#1095;&#1110;&#1074;, &#1085;&#1072;&#1091;&#1082;&#1086;&#1074;&#1094;&#1110;&#1074;, &#1097;&#1086; &#1087;&#1088;&#1072;&#1094;&#1102;&#1102;&#1090;&#1100; &#1079;&#1072; &#1082;&#1086;&#1088;&#1076;&#1086;&#1085;&#1086;&#1084;?</b></p>
<p><span style="font-weight: 400;">&mdash; &#1042;&#1080;&#1082;&#1083;&#1072;&#1076;&#1072;&#1095;&#1110;&#1074; &#1084;&#1072;&#1083;&#1086;, &#1073;&#1086; &#1074;&#1086;&#1085;&#1080; &#1074;&#1078;&#1077; &#1076;&#1091;&#1078;&#1077; &#1089;&#1090;&#1072;&#1088;&#1110;, &#1086;&#1090; &#1079; &#1084;&#1086;&#1083;&#1086;&#1076;&#1086;&#1111; &#1075;&#1077;&#1085;&#1077;&#1088;&#1072;&#1094;&#1110;&#1111; &#1073;&#1072;&#1075;&#1072;&#1090;&#1086; &#1079;&#1085;&#1072;&#1081;&#1086;&#1084;&#1080;&#1093;, &#1085;&#1072;&#1074;&#1110;&#1090;&#1100; &#1091;&#1078;&#1075;&#1086;&#1088;&#1086;&#1076;&#1094;&#1110;&#1074;, &#1076;&#1077;&#1082;&#1086;&#1090;&#1088;&#1080;&#1084; &#1085;&#1072;&#1074;&#1110;&#1090;&#1100; &#1076;&#1086;&#1087;&#1086;&#1084;&#1110;&#1075; &#1074;&#1083;&#1072;&#1096;&#1090;&#1091;&#1074;&#1072;&#1090;&#1080;&#1089;&#1103; &#1074; &#1085;&#1072;&#1091;&#1094;&#1110;. &#1062;&#1077; &#1085;&#1077; &#1079;&#1072;&#1074;&#1078;&#1076;&#1080; &#1092;&#1110;&#1079;&#1080;&#1082;&#1072;, &#1084;&#1080; &#1076;&#1091;&#1078;&#1077; &#1074; &#1090;&#1110;&#1089;&#1085;&#1080;&#1093; &#1074;&#1110;&#1076;&#1085;&#1086;&#1089;&#1080;&#1085;&#1072;&#1093; &#1079; &#1093;&#1110;&#1084;&#1110;&#1082;&#1072;&#1084;&#1080;, &#1073;&#1110;&#1086;&#1083;&#1086;&#1075;&#1072;&#1084;&#1080;. &#1047;&#1072; &#1088;&#1110;&#1074;&#1085;&#1077;&#1084; &#1079;&#1085;&#1072;&#1085;&#1100; &#1085;&#1072;&#1096;&#1110; &#1074;&#1080;&#1087;&#1091;&#1089;&#1082;&#1085;&#1080;&#1082;&#1080; &#1076;&#1077;&#1089;&#1100; &#1085;&#1072; &#1088;&#1110;&#1074;&#1085;&#1110; &#1091;&#1075;&#1086;&#1088;&#1094;&#1110;&#1074;, &#1072;&#1083;&#1077; &#1084;&#1072;&#1102;&#1090;&#1100; &#1087;&#1077;&#1088;&#1077;&#1074;&#1072;&#1075;&#1091; &mdash; &#1073;&#1072;&#1078;&#1072;&#1085;&#1085;&#1103; &#1087;&#1088;&#1072;&#1094;&#1102;&#1074;&#1072;&#1090;&#1080;.&nbsp;</span></p>
<p><b>&mdash; &#1065;&#1086; &#1090;&#1086;&#1073;&#1110; &#1076;&#1072;&#1083;&#1086; &#1079;&#1085;&#1072;&#1085;&#1085;&#1103; &#1091;&#1082;&#1088;&#1072;&#1111;&#1085;&#1089;&#1100;&#1082;&#1086;&#1111; &#1084;&#1086;&#1074;&#1080; &#1091; &#1078;&#1080;&#1090;&#1090;&#1110;?</b></p>
<p><span style="font-weight: 400;">&mdash; &#1044;&#1083;&#1103; &#1084;&#1077;&#1085;&#1077; &#1094;&#1077; &#1085;&#1110;&#1082;&#1086;&#1083;&#1080; &#1085;&#1077; &#1073;&#1091;&#1083;&#1086; &#1087;&#1080;&#1090;&#1072;&#1085;&#1085;&#1103;&#1084;, &#1103; &#1085;&#1086;&#1088;&#1084;&#1072;&#1083;&#1100;&#1085;&#1086; &#1089;&#1087;&#1110;&#1083;&#1082;&#1091;&#1074;&#1072;&#1074;&#1089;&#1103; &#1091;&#1082;&#1088;&#1072;&#1111;&#1085;&#1089;&#1100;&#1082;&#1086;&#1102; &#1079;&#1072;&#1074;&#1078;&#1076;&#1080;. &#1040;&#1083;&#1077; &#1079;&#1084;&#1091;&#1096;&#1077;&#1085;&#1080;&#1081; &#1089;&#1082;&#1072;&#1079;&#1072;&#1090;&#1080; &#1086;&#1076;&#1085;&#1091; &#1085;&#1077;&#1087;&#1088;&#1080;&#1108;&#1084;&#1085;&#1091; &#1088;&#1110;&#1095; &mdash;&nbsp; &#1079;&#1085;&#1072;&#1085;&#1085;&#1103; &#1088;&#1086;&#1089;&#1110;&#1081;&#1089;&#1100;&#1082;&#1086;&#1111; &#1076;&#1072;&#1083;&#1086; &#1079;&#1085;&#1072;&#1095;&#1085;&#1086; &#1073;&#1110;&#1083;&#1100;&#1096;&#1077;. &#1047;&#1072; &#1082;&#1086;&#1088;&#1076;&#1086;&#1085;&#1086;&#1084; &#1074;&#1089;&#1102;&#1076;&#1080; &#1108; &#1085;&#1086;&#1089;&#1110;&#1111; &#1088;&#1086;&#1089;&#1110;&#1081;&#1089;&#1100;&#1082;&#1086;&#1111; &#1084;&#1086;&#1074;&#1080;, &#1074;&#1110;&#1076; &#1082;&#1086;&#1090;&#1088;&#1080;&#1093; &#1085;&#1077;&#1086;&#1076;&#1085;&#1086;&#1088;&#1072;&#1079;&#1086;&#1074;&#1086; &#1086;&#1090;&#1088;&#1080;&#1084;&#1091;&#1074;&#1072;&#1074; &#1076;&#1086;&#1087;&#1086;&#1084;&#1086;&#1075;&#1091; &#1072;&#1073;&#1086; &#1076;&#1086;&#1087;&#1086;&#1084;&#1072;&#1075;&#1072;&#1074; &#1111;&#1084;. &#1050;&#1086;&#1083;&#1080; &#1091; &#1084;&#1077;&#1085;&#1077; &#1087;&#1080;&#1090;&#1072;&#1102;&#1090;&#1100;, &#1093;&#1090;&#1086; &#1103; &#1079;&#1072; &#1085;&#1072;&#1094;&#1110;&#1086;&#1085;&#1072;&#1083;&#1100;&#1085;&#1110;&#1089;&#1090;&#1102;, &#1079;&#1072;&#1074;&#1078;&#1076;&#1080; &#1082;&#1072;&#1078;&#1091;, &#1103;&#1082; &#1091; &#1064;&#1090;&#1072;&#1090;&#1072;&#1093;, &#1090;&#1072;&#1082; &#1110; &#1074; &#1030;&#1085;&#1076;&#1110;&#1111; &mdash; &#1103; &#1079;&#1072;&#1082;&#1072;&#1088;&#1087;&#1072;&#1090;&#1077;&#1094;&#1100;, &#1093;&#1072;&#1081; &#1088;&#1086;&#1073;&#1083;&#1103;&#1090;&#1100; &#1079; &#1090;&#1080;&#1084;, &#1097;&#1086; &#1093;&#1086;&#1095;&#1091;&#1090;&#1100;. &#1071; &#1088;&#1086;&#1079;&#1076;&#1110;&#1083;&#1103;&#1102; &#1083;&#1102;&#1076;&#1077;&#1081; &#1085;&#1077; &#1079;&#1072; &#1085;&#1072;&#1094;&#1110;&#1086;&#1085;&#1072;&#1083;&#1100;&#1085;&#1110;&#1089;&#1090;&#1102;, &#1072; &#1085;&#1072; &#1085;&#1077;&#1085;&#1086;&#1088;&#1084;&#1072;&#1083;&#1100;&#1085;&#1080;&#1093; &#1110; &#1085;&#1086;&#1088;&#1084;&#1072;&#1083;&#1100;&#1085;&#1080;&#1093;. &#1053;&#1072;&#1088;&#1072;&#1079;&#1110; &#1084;&#1077;&#1085;&#1110; &#1090;&#1072;&#1083;&#1072;&#1085;&#1080;&#1083;&#1086;, &#1073;&#1086; &#1091; &#1085;&#1072;&#1091;&#1094;&#1110; &#1072;&#1085;&#1110; &#1088;&#1072;&#1079;&#1091; &#1085;&#1077; &#1089;&#1090;&#1080;&#1082;&#1072;&#1074;&#1089;&#1103; &#1079; &#1085;&#1072;&#1094;&#1110;&#1086;&#1085;&#1072;&#1083;&#1100;&#1085;&#1080;&#1084;&#1080; &#1087;&#1088;&#1086;&#1073;&#1083;&#1077;&#1084;&#1072;&#1084;&#1080;, &#1084;&#1080; &#1074;&#1089;&#1110; &#1088;&#1086;&#1079;&#1084;&#1086;&#1074;&#1083;&#1103;&#1083;&#1080; &ldquo;&#1084;&#1086;&#1074;&#1086;&#1102; &#1092;&#1110;&#1079;&#1080;&#1082;&#1080;&rdquo;, &#1082;&#1086;&#1085;&#1082;&#1088;&#1077;&#1090;&#1085;&#1086; &#1091; &#1084;&#1086;&#1108;&#1084;&#1091; &#1074;&#1080;&#1087;&#1072;&#1076;&#1082;&#1091;.&nbsp;</span></p>
<p><b>&mdash; &#1058;&#1080; &#1087;&#1072;&#1090;&#1088;&#1110;&#1086;&#1090;?</b></p>
<p><span style="font-weight: 400;">&mdash; &#1058;&#1072;&#1082;, &#1103; &#1087;&#1072;&#1090;&#1088;&#1110;&#1086;&#1090; &#1047;&#1072;&#1082;&#1072;&#1088;&#1087;&#1072;&#1090;&#1090;&#1103;. &#1047;&#1072;&#1074;&#1078;&#1076;&#1080; &#1085;&#1080;&#1084; &#1073;&#1091;&#1074; &#1110; &#1073;&#1091;&#1076;&#1091;. &#1055;&#1072;&#1090;&#1088;&#1110;&#1086;&#1090; &#1090;&#1086;&#1075;&#1086; &#1091;&#1078;&#1075;&#1086;&#1088;&#1086;&#1076;&#1089;&#1100;&#1082;&#1086;&#1075;&#1086; &#1047;&#1072;&#1082;&#1072;&#1088;&#1087;&#1072;&#1090;&#1090;&#1103;, &#1082;&#1086;&#1083;&#1080; &#1082;&#1091;&#1087;&#1072; &#1088;&#1110;&#1079;&#1085;&#1086;&#1084;&#1086;&#1074;&#1085;&#1086;&#1075;&#1086; &#1083;&#1102;&#1076;&#1091; &#1074;&#1084;&#1110;&#1108; &#1110; &#1093;&#1086;&#1095;&#1077;&nbsp; &#1089;&#1087;&#1110;&#1074;&#1110;&#1089;&#1085;&#1091;&#1074;&#1072;&#1090;&#1080; &#1074; &#1086;&#1076;&#1085;&#1086;&#1084;&#1091; &#1084;&#1110;&#1089;&#1090;&#1110; &#1073;&#1077;&#1079;&#1087;&#1088;&#1086;&#1073;&#1083;&#1077;&#1084;&#1085;&#1086;. &#1062;&#1077; &#1074;&#1077;&#1083;&#1080;&#1095;&#1077;&#1079;&#1085;&#1072; &#1087;&#1077;&#1088;&#1077;&#1074;&#1072;&#1075;&#1072; &#1079;&#1072;&#1082;&#1072;&#1088;&#1087;&#1072;&#1090;&#1094;&#1110;&#1074;, &#1097;&#1086; &#1084;&#1080; &#1088;&#1086;&#1079;&#1091;&#1084;&#1110;&#1108;&#1084;&#1086; &#1095;&#1080; &#1085;&#1077; &#1074;&#1089;&#1102; &#1028;&#1074;&#1088;&#1086;&#1087;&#1091;, &#1072; &#1085;&#1072;&#1089; &#1085;&#1110;&#1093;&#1090;&#1086;. &#1030; &#1094;&#1077; &#1085;&#1077; &#1084;&#1086;&#1078;&#1091;&#1090;&#1100; &#1079;&#1088;&#1086;&#1079;&#1091;&#1084;&#1110;&#1090;&#1080; &#1090;&#1110;, &#1093;&#1090;&#1086; &#1095;&#1080;&#1090;&#1072;&#1108; &#1087;&#1088;&#1086; &#1085;&#1072;&#1089;, &#1090;&#1080; &#1087;&#1086;&#1074;&#1080;&#1085;&#1077;&#1085; &#1091; &#1094;&#1100;&#1086;&#1084;&#1091; &#1089;&#1077;&#1088;&#1077;&#1076;&#1086;&#1074;&#1080;&#1097;&#1110; &#1074;&#1080;&#1088;&#1086;&#1089;&#1090;&#1080;, &#1078;&#1080;&#1090;&#1080;. &#1042;&#1074;&#1072;&#1078;&#1072;&#1102;, &#1097;&#1086; &#1085;&#1072; &#1047;&#1072;&#1082;&#1072;&#1088;&#1087;&#1072;&#1090;&#1090;&#1110; &#1085;&#1077;&#1084;&#1072;&#1108; &#1085;&#1110;&#1103;&#1082;&#1080;&#1093; &#1085;&#1072;&#1094;&#1110;&#1086;&#1085;&#1072;&#1083;&#1100;&#1085;&#1080;&#1093; &#1087;&#1080;&#1090;&#1072;&#1085;&#1100;. &#1042;&#1089;&#1110; &#1094;&#1110; &#1090;&#1077;&#1084;&#1080; &#1087;&#1110;&#1076;&#1085;&#1110;&#1084;&#1072;&#1102;&#1090;&#1100;&#1089;&#1103; &#1072;&#1073;&#1086; &#1083;&#1102;&#1076;&#1100;&#1084;&#1080;, &#1097;&#1086; &#1085;&#1077;&#1097;&#1086;&#1076;&#1072;&#1074;&#1085;&#1086; &#1089;&#1102;&#1076;&#1080; &#1087;&#1077;&#1088;&#1077;&#1089;&#1077;&#1083;&#1080;&#1083;&#1080;&#1089;&#1103;, &#1072;&#1073;&#1086; &#1083;&#1102;&#1076;&#1100;&#1084;&#1080;, &#1097;&#1086; &#1079;&#1085;&#1072;&#1102;&#1090;&#1100; &#1085;&#1072;&#1096; &#1082;&#1088;&#1072;&#1081; &#1090;&#1110;&#1083;&#1100;&#1082;&#1080; &#1079; &#1085;&#1086;&#1074;&#1080;&#1085;.</span></p>
<img class="alignnone size-full wp-image-128995" src="https://varosh.com.ua/wp-content/uploads/2021/10/1635076253.jpg" alt="Dsc 4495" width="1920" height="1278" srcset="https://varosh.com.ua/wp-content/uploads/2021/10/1635076253.jpg 1920w, https://varosh.com.ua/wp-content/uploads/2021/10/1635076253-660x439.jpg 660w, https://varosh.com.ua/wp-content/uploads/2021/10/1635076253-768x511.jpg 768w, https://varosh.com.ua/wp-content/uploads/2021/10/1635076253-960x639.jpg 960w" sizes="(max-width: 1920px) 100vw, 1920px"><p><b>&mdash; &#1071;&#1082; &#1090;&#1080; &#1073;&#1072;&#1095;&#1080;&#1096; &#1090;&#1077;&#1087;&#1077;&#1088;&#1110;&#1096;&#1085;&#1110; &#1087;&#1088;&#1086;&#1073;&#1083;&#1077;&#1084;&#1080; &#1084;&#1110;&#1078; &#1059;&#1082;&#1088;&#1072;&#1111;&#1085;&#1086;&#1102; &#1110; &#1059;&#1075;&#1086;&#1088;&#1097;&#1080;&#1085;&#1086;&#1102;?</b></p>
<p><span style="font-weight: 400;">&mdash; &#1042; &#1059;&#1075;&#1086;&#1088;&#1097;&#1080;&#1085;&#1110; &#1090;&#1077;&#1087;&#1077;&#1088; &#1082;&#1086;&#1085;&#1089;&#1077;&#1088;&#1074;&#1072;&#1090;&#1080;&#1074;&#1085;&#1086;-&#1087;&#1088;&#1072;&#1074;&#1080;&#1081; &#1091;&#1088;&#1103;&#1076;, &#1097;&#1086; &#1079; &#1090;&#1086;&#1095;&#1082;&#1080; &#1079;&#1086;&#1088;&#1091; &#1079;&#1072;&#1093;&#1080;&#1089;&#1090;&#1091; &#1085;&#1072;&#1094;&#1110;&#1086;&#1085;&#1072;&#1083;&#1100;&#1085;&#1080;&#1093; &#1110;&#1085;&#1090;&#1077;&#1088;&#1077;&#1089;&#1110;&#1074;, &#1079;&#1073;&#1077;&#1088;&#1077;&#1078;&#1077;&#1085;&#1085;&#1103; &#1085;&#1072;&#1094;&#1110;&#1111; &mdash; &#1085;&#1077; &#1108; &#1087;&#1086;&#1075;&#1072;&#1085;&#1086;.&nbsp; &#1047; &#1073;&#1086;&#1082;&#1091; &#1059;&#1082;&#1088;&#1072;&#1111;&#1085;&#1080; &#1076;&#1086;&#1089;&#1080;&#1090;&#1100; &#1076;&#1080;&#1074;&#1085;&#1086; &#1074;&#1089;&#1077;, &#1073;&#1086; &#1084;&#1080; &#1079;&#1084;&#1091;&#1096;&#1077;&#1085;&#1110; &#1074;&#1080;&#1079;&#1085;&#1072;&#1090;&#1080;, &#1097;&#1086; &#1103;&#1082;&#1110;&#1089;&#1100; 0,25% &#1074;&#1110;&#1076;&#1089;&#1086;&#1090;&#1082;&#1080; &#1085;&#1072;&#1089;&#1077;&#1083;&#1077;&#1085;&#1085;&#1103; &#1082;&#1088;&#1072;&#1111;&#1085;&#1080; &#1085;&#1072;&#1074;&#1088;&#1103;&#1076; &#1095;&#1080; &#1084;&#1086;&#1078;&#1091;&#1090;&#1100; &#1085;&#1072; &#1097;&#1086;&#1089;&#1100; &#1074;&#1087;&#1083;&#1080;&#1085;&#1091;&#1090;&#1080;. &#1058;&#1086;&#1073;&#1090;&#1086; &mdash; &#1074;&#1110;&#1076;&#1074;&#1077;&#1088;&#1090;&#1072; &#1087;&#1086;&#1083;&#1110;&#1090;&#1080;&#1095;&#1085;&#1072; &#1075;&#1088;&#1072; &#1079; &#1086;&#1073;&#1086;&#1093; &#1073;&#1086;&#1082;&#1110;&#1074;. &#1042;&#1074;&#1072;&#1078;&#1072;&#1102;, &#1097;&#1086; &#1085;&#1072;&#1081;&#1073;&#1110;&#1083;&#1100;&#1096;&#1077; &#1089;&#1090;&#1088;&#1072;&#1078;&#1076;&#1072;&#1102;&#1090;&#1100; &#1089;&#1072;&#1084;&#1077; &#1079;&#1072;&#1082;&#1072;&#1088;&#1087;&#1072;&#1090;&#1094;&#1110;, &#1082;&#1086;&#1075;&#1086; &#1094;&#1110; &#1110;&#1075;&#1088;&#1080; &#1090;&#1086;&#1088;&#1082;&#1072;&#1102;&#1090;&#1100;&#1089;&#1103;, &#1110; &#1082;&#1086;&#1090;&#1088;&#1110; &#1074; &#1085;&#1080;&#1093; &#1087;&#1086; &#1089;&#1091;&#1090;&#1110; &#1108; &#1089;&#1090;&#1072;&#1090;&#1080;&#1089;&#1090;&#1072;&#1084;&#1080;.&nbsp;</span></p>
<p><b>&mdash; &#1071;&#1082;&#1097;&#1086; &#1079;&#1072;&#1087;&#1088;&#1086;&#1087;&#1086;&#1085;&#1091;&#1102;&#1090;&#1100; &#1103;&#1082;&#1091;&#1089;&#1100; &#1074;&#1080;&#1075;&#1110;&#1076;&#1085;&#1091; &#1088;&#1086;&#1073;&#1086;&#1090;&#1091; &#1076;&#1077;&#1089;&#1100; &#1079;&#1072; &#1082;&#1086;&#1088;&#1076;&#1086;&#1085;&#1086;&#1084;, &#1087;&#1086;&#1075;&#1086;&#1076;&#1080;&#1096;&#1089;&#1103;?</b></p>
<p><span style="font-weight: 400;">&mdash; &#1055;&#1088;&#1086;&#1087;&#1086;&#1085;&#1091;&#1074;&#1072;&#1083;&#1080; &#1085;&#1077;&#1086;&#1076;&#1085;&#1086;&#1088;&#1072;&#1079;&#1086;&#1074;&#1086;, &#1103;&#1082;&#1097;&#1086; &#1087;&#1086;&#1075;&#1086;&#1076;&#1078;&#1091;&#1089;&#1103;, &#1090;&#1086; &#1090;&#1110;&#1083;&#1100;&#1082;&#1080; &#1085;&#1072; &#1082;&#1086;&#1088;&#1086;&#1090;&#1082;&#1080;&#1081; &#1090;&#1077;&#1088;&#1084;&#1110;&#1085;.&nbsp;</span></p>
<p><b>&mdash; &#1053;&#1072; &#1103;&#1082;&#1086;&#1084;&#1091; &#1088;&#1110;&#1074;&#1085;&#1110; &#1092;&#1110;&#1085;&#1072;&#1085;&#1089;&#1091;&#1074;&#1072;&#1085;&#1085;&#1103; &#1085;&#1072;&#1091;&#1082;&#1072; &#1090;&#1077;&#1087;&#1077;&#1088; &#1074; &#1059;&#1075;&#1086;&#1088;&#1097;&#1080;&#1085;&#1110;, &#1086;&#1089;&#1086;&#1073;&#1083;&#1080;&#1074;&#1086; &#1074; &#1087;&#1086;&#1088;&#1110;&#1074;&#1085;&#1103;&#1085;&#1085;&#1110; &#1079; &#1059;&#1082;&#1088;&#1072;&#1111;&#1085;&#1086;&#1102;.&nbsp;</b></p>
<p><span style="font-weight: 400;">&mdash; &#1047;&#1072; &#1086;&#1089;&#1090;&#1072;&#1085;&#1085;&#1110; &#1076;&#1077;&#1089;&#1103;&#1090;&#1100; &#1088;&#1086;&#1082;&#1110;&#1074;&nbsp; &#1092;&#1110;&#1085;&#1072;&#1085;&#1089;&#1091;&#1074;&#1072;&#1085;&#1085;&#1103; &#1085;&#1072;&#1091;&#1082;&#1080; &#1074; &#1059;&#1075;&#1086;&#1088;&#1097;&#1080;&#1085;&#1110; &#1074;&#1110;&#1076;&#1095;&#1091;&#1090;&#1085;&#1086; &#1087;&#1086;&#1082;&#1088;&#1072;&#1097;&#1080;&#1083;&#1086;&#1089;&#1103;. &#1054;&#1090;&#1088;&#1080;&#1084;&#1091;&#1108;&#1084;&#1086; &#1085;&#1072;&#1074;&#1110;&#1090;&#1100; &#1073;&#1077;&#1079; &#1103;&#1082;&#1080;&#1093;&#1086;&#1089;&#1100; &#1075;&#1088;&#1072;&#1085;&#1090;&#1110;&#1074; &#1095;&#1091;&#1076;&#1086;&#1074;&#1077; &#1086;&#1073;&#1083;&#1072;&#1076;&#1085;&#1072;&#1085;&#1085;&#1103;, &#1084;&#1072;&#1108;&#1084;&#1086; &#1079; &#1095;&#1080;&#1084; &#1087;&#1088;&#1072;&#1094;&#1102;&#1074;&#1072;&#1090;&#1080;. &#1063;&#1086;&#1075;&#1086; &#1085;&#1077; &#1084;&#1072;&#1108;&#1084;&#1086;, &#1072;&#1083;&#1077; &#1094;&#1077; &#1075;&#1083;&#1086;&#1073;&#1072;&#1083;&#1100;&#1085;&#1072; &#1087;&#1088;&#1086;&#1073;&#1083;&#1077;&#1084;&#1072; &mdash; &#1076;&#1091;&#1078;&#1077; &#1084;&#1072;&#1083;&#1086; &#1092;&#1110;&#1079;&#1080;&#1082;&#1110;&#1074;. &#1053;&#1072; &#1082;&#1091;&#1088;&#1089;&#1110; &#1086;&#1076;&#1080;&#1085; &#1089;&#1090;&#1091;&#1076;&#1077;&#1085;&#1090; &#1091; &#1044;&#1077;&#1073;&#1088;&#1077;&#1094;&#1077;&#1085;&#1089;&#1100;&#1082;&#1086;&#1084;&#1091; &#1091;&#1085;&#1110;&#1074;&#1077;&#1088;&#1089;&#1080;&#1090;&#1077;&#1090;&#1110;! &#1058;&#1072;&#1084;, &#1088;&#1086;&#1082;&#1110;&#1074; 20 &#1090;&#1086;&#1084;&#1091;,&nbsp; &#1073;&#1091;&#1083;&#1080; &#1090;&#1072;&#1082;&#1110; &#1082;&#1091;&#1088;&#1089;&#1080; &#1103;&#1082; &#1074; &#1059;&#1078;&#1075;&#1086;&#1088;&#1086;&#1076;&#1110;, &#1087;&#1086; 150 &#1089;&#1090;&#1091;&#1076;&#1077;&#1085;&#1090;&#1110;&#1074;! &#1060;&#1110;&#1079;&#1080;&#1082;&#1080; &#1087;&#1086;&#1090;&#1088;&#1110;&#1073;&#1085;&#1110; &#1087;&#1086; &#1094;&#1110;&#1083;&#1086;&#1084;&#1091; &#1089;&#1074;&#1110;&#1090;&#1091;. &#1053;&#1077;&#1076;&#1086;&#1083;&#1110;&#1082;&#1086;&#1084; &#1087;&#1110;&#1076;&#1075;&#1086;&#1090;&#1086;&#1074;&#1082;&#1080; &#1091;&#1082;&#1088;&#1072;&#1111;&#1085;&#1089;&#1100;&#1082;&#1080;&#1093; &#1092;&#1110;&#1079;&#1080;&#1082;&#1110;&#1074; &#1108; &#1074;&#1110;&#1076;&#1089;&#1091;&#1090;&#1085;&#1110;&#1089;&#1090;&#1100; &#1085;&#1077;&#1086;&#1073;&#1093;&#1110;&#1076;&#1085;&#1086;&#1075;&#1086; &#1086;&#1073;&#1083;&#1072;&#1076;&#1085;&#1072;&#1085;&#1085;&#1103;, &#1082;&#1086;&#1090;&#1088;&#1077; &#1085;&#1072; &#1079;&#1072;&#1093;&#1086;&#1076;&#1110; &#1108; &#1087;&#1088;&#1072;&#1082;&#1090;&#1080;&#1095;&#1085;&#1086; &#1074; &#1082;&#1086;&#1078;&#1085;&#1086;&#1084;&#1091; &#1085;&#1072;&#1074;&#1095;&#1072;&#1083;&#1100;&#1085;&#1086;&#1084;&#1091; &#1079;&#1072;&#1082;&#1083;&#1072;&#1076;&#1110;.&nbsp;</span></p>
<img class="alignnone size-full wp-image-128847" src="https://varosh.com.ua/wp-content/uploads/2021/10/1635073774.jpg" alt="Takach 011" width="1920" height="1275" srcset="https://varosh.com.ua/wp-content/uploads/2021/10/1635073774.jpg 1920w, https://varosh.com.ua/wp-content/uploads/2021/10/1635073774-660x438.jpg 660w, https://varosh.com.ua/wp-content/uploads/2021/10/1635073774-768x510.jpg 768w, https://varosh.com.ua/wp-content/uploads/2021/10/1635073774-960x638.jpg 960w" sizes="(max-width: 1920px) 100vw, 1920px"><p><b>&mdash; &#1061;&#1090;&#1086; &#1087;&#1077;&#1088;&#1077;&#1084;&#1086;&#1078;&#1077; &#1085;&#1072; &#1074;&#1080;&#1073;&#1086;&#1088;&#1072;&#1093; &#1074; &#1059;&#1075;&#1086;&#1088;&#1097;&#1080;&#1085;&#1110;?</b></p>
<p><span style="font-weight: 400;">&mdash; &#1043;&#1072;&#1076;&#1072;&#1102; &#1079;&#1072;&#1083;&#1080;&#1096;&#1080;&#1090;&#1100;&#1089;&#1103; &#1090;&#1072; &#1074;&#1083;&#1072;&#1076;&#1072;, &#1097;&#1086; &#1081; &#1090;&#1077;&#1087;&#1077;&#1088;, &#1084;&#1086;&#1078;&#1077; &#1087;&#1088;&#1086;&#1089;&#1090;&#1086; &#1079;&#1084;&#1110;&#1085;&#1103;&#1090;&#1100;&#1089;&#1103; &#1087;&#1088;&#1086;&#1087;&#1086;&#1088;&#1094;&#1110;&#1111; &#1084;&#1110;&#1078; &#1087;&#1086;&#1083;&#1110;&#1090;&#1080;&#1095;&#1085;&#1080;&#1084;&#1080; &#1089;&#1080;&#1083;&#1072;&#1084;&#1080;.&nbsp;</span></p>
<p><b>&mdash; &#1062;&#1077; &#1087;&#1088;&#1072;&#1074;&#1076;&#1072;, &#1097;&#1086; &#1091;&#1075;&#1086;&#1088;&#1089;&#1100;&#1082;&#1110; &#1091;&#1075;&#1086;&#1088;&#1094;&#1110;, &#1085;&#1077; &#1083;&#1102;&#1073;&#1083;&#1103;&#1090;&#1100; &#1079;&#1072;&#1082;&#1072;&#1088;&#1087;&#1072;&#1090;&#1089;&#1100;&#1082;&#1080;&#1093; &#1091;&#1075;&#1086;&#1088;&#1094;&#1110;&#1074;?</b></p>
<p><span style="font-weight: 400;">&mdash; &#1071; &#1089;&#1082;&#1072;&#1078;&#1091; &#1085;&#1072;&#1074;&#1110;&#1090;&#1100; &#1073;&#1110;&#1083;&#1100;&#1096;&#1077; &mdash; &#1074;&#1086;&#1085;&#1080; &#1085;&#1077; &#1083;&#1102;&#1073;&#1083;&#1103;&#1090;&#1100; &#1085;&#1072;&#1074;&#1110;&#1090;&#1100; &#1089;&#1072;&#1084;&#1080;&#1093; &#1089;&#1077;&#1073;&#1077;. &#1041;&#1091;&#1083;&#1080; &#1090;&#1072;&#1082;&#1110; &#1087;&#1083;&#1072;&#1082;&#1072;&#1090;&#1080; &#1085;&#1077;&#1097;&#1086;&#1076;&#1072;&#1074;&#1085;&#1086; &mdash; &#1085;&#1077; &#1087;&#1077;&#1088;&#1077;&#1078;&#1080;&#1074;&#1072;&#1081;, &#1103;&#1082;&#1097;&#1086; &#1090;&#1080; &#1085;&#1077; &#1091;&#1075;&#1086;&#1088;&#1077;&#1094;&#1100;, &#1091;&#1075;&#1086;&#1088;&#1094;&#1110; &#1085;&#1077; &#1083;&#1102;&#1073;&#1083;&#1103;&#1090;&#1100; &#1085;&#1072;&#1074;&#1110;&#1090;&#1100; &#1089;&#1072;&#1084;&#1110; &#1089;&#1077;&#1073;&#1077;.&nbsp;</span></p>
<p><b>&mdash; &#1063;&#1080; &#1084;&#1086;&#1078;&#1077; &#1091;&#1082;&#1088;&#1072;&#1111;&#1085;&#1077;&#1094;&#1100; &#1087;&#1086;&#1089;&#1090;&#1091;&#1087;&#1080;&#1090;&#1080; &#1074; &#1091;&#1075;&#1086;&#1088;&#1089;&#1100;&#1082;&#1080;&#1081; &#1042;&#1059;&#1047; &#1110; &#1085;&#1072;&#1074;&#1095;&#1072;&#1090;&#1080;&#1089;&#1103; &#1072;&#1085;&#1075;&#1083;&#1110;&#1081;&#1089;&#1100;&#1082;&#1086;&#1102; &#1084;&#1086;&#1074;&#1086;&#1102;?</b></p>
<p><span style="font-weight: 400;">&mdash; &#1041;&#1077;&#1079; &#1087;&#1088;&#1086;&#1073;&#1083;&#1077;&#1084;. &#1059; &#1085;&#1072;&#1089; &#1076;&#1091;&#1078;&#1077; &#1073;&#1072;&#1075;&#1072;&#1090;&#1086; &#1079;&#1072;&#1082;&#1086;&#1088;&#1076;&#1086;&#1085;&#1085;&#1080;&#1093; &#1089;&#1090;&#1091;&#1076;&#1077;&#1085;&#1090;&#1110;&#1074; &#1110; &#1079;&#1072;&#1088;&#1072;&#1079; &#1073;&#1110;&#1083;&#1100;&#1096;&#1077; &#1083;&#1077;&#1082;&#1094;&#1110;&#1081; &#1095;&#1080;&#1090;&#1072;&#1108;&#1090;&#1100;&#1089;&#1103; &#1089;&#1072;&#1084;&#1077; &#1072;&#1085;&#1075;&#1083;&#1110;&#1081;&#1089;&#1100;&#1082;&#1086;&#1102;.&nbsp;</span></p>
<p><b>&mdash; &#1044;&#1077; &#1090;&#1080; &#1089;&#1077;&#1073;&#1077; &#1087;&#1086;&#1095;&#1091;&#1074;&#1072;&#1108;&#1096; &#1091;&#1076;&#1086;&#1084;&#1072; &mdash; &#1090;&#1091;&#1090; &#1072;&#1073;&#1086; &#1074; &#1059;&#1075;&#1086;&#1088;&#1097;&#1080;&#1085;&#1110;?</b></p>
<p><span style="font-weight: 400;">&mdash; &#1071; &#1074;&#1078;&#1077; &#1089;&#1072;&#1084; &#1089;&#1086;&#1073;&#1110; &#1079;&#1072;&#1076;&#1072;&#1074;&#1072;&#1074; &#1094;&#1077; &#1087;&#1080;&#1090;&#1072;&#1085;&#1085;&#1103; &#1085;&#1077;&#1086;&#1076;&#1085;&#1086;&#1088;&#1072;&#1079;&#1086;&#1074;&#1086;, &#1085;&#1072;&#1074;&#1110;&#1090;&#1100; &#1076;&#1088;&#1091;&#1078;&#1080;&#1085;&#1072; &#1087;&#1080;&#1090;&#1072;&#1083;&#1072;. &#1042; &#1073;&#1091;&#1076;&#1100;-&#1103;&#1082;&#1110;&#1081; &#1095;&#1072;&#1089;&#1090;&#1080;&#1085;&#1110; &#1089;&#1074;&#1110;&#1090;&#1091; &#1103; &#1074;&#1110;&#1076;&#1095;&#1091;&#1074;&#1072;&#1102; &#1089;&#1077;&#1073;&#1077; &#1086;&#1076;&#1085;&#1072;&#1082;&#1086;&#1074;&#1086;. &#1053;&#1077; &#1079;&#1085;&#1072;&#1102;, &#1095;&#1086;&#1084;&#1091; &#1090;&#1072;&#1082;, &#1072;&#1083;&#1077; &#1084;&#1077;&#1085;&#1110; &#1074;&#1089;&#1102;&#1076;&#1080; &#1076;&#1086;&#1073;&#1088;&#1077;.&nbsp;</span></p>
<p><b>&mdash; &#1071;&#1082;&#1097;&#1086; &#1073; &#1090;&#1086;&#1073;&#1110; &#1079;&#1072;&#1087;&#1088;&#1086;&#1087;&#1086;&#1085;&#1091;&#1074;&#1072;&#1083;&#1080; &#1103;&#1082;&#1091;&#1089;&#1100; &#1087;&#1086;&#1089;&#1072;&#1076;&#1091; &#1074; &#1059;&#1078;&#1053;&#1059;, &#1090;&#1080; &#1073; &#1087;&#1086;&#1075;&#1086;&#1076;&#1080;&#1074;&#1089;&#1103;?</b></p>
<p><span style="font-weight: 400;">&mdash; &#1054;&#1076;&#1085;&#1086;&#1079;&#1085;&#1072;&#1095;&#1085;&#1086; &#1085;&#1110;.&nbsp;</span></p>
<p><b>&mdash; &#1065;&#1086; &#1079;&#1084;&#1110;&#1085;&#1080;&#1083;&#1086;&#1089;&#1103; &#1086;&#1089;&#1090;&#1072;&#1085;&#1085;&#1110;&#1084; &#1095;&#1072;&#1089;&#1086;&#1084; &#1074; &#1059;&#1078;&#1075;&#1086;&#1088;&#1086;&#1076;&#1110;, &#1097;&#1086; &#1082;&#1080;&#1076;&#1072;&#1108;&#1090;&#1100;&#1089;&#1103; &#1074; &#1086;&#1095;&#1110;?</b></p>
<p><span style="font-weight: 400;">&mdash; &#1047; &#1085;&#1077;&#1075;&#1072;&#1090;&#1080;&#1074;&#1091;, &#1074; &#1087;&#1077;&#1088;&#1096;&#1091; &#1095;&#1077;&#1088;&#1075;&#1091; &mdash; &#1082;&#1110;&#1083;&#1100;&#1082;&#1110;&#1089;&#1090;&#1100; &#1084;&#1072;&#1096;&#1080;&#1085;, &#1090;&#1072; &#1085;&#1080;&#1079;&#1100;&#1082;&#1072; &#1082;&#1091;&#1083;&#1100;&#1090;&#1091;&#1088;&#1072; &#1074;&#1086;&#1076;&#1110;&#1085;&#1085;&#1103;. &#1050;&#1080;&#1076;&#1072;&#1108;&#1090;&#1100;&#1089;&#1103; &#1074; &#1086;&#1095;&#1110; &#1082;&#1110;&#1083;&#1100;&#1082;&#1110;&#1089;&#1090;&#1100; &#1076;&#1086;&#1088;&#1086;&#1075;&#1080;&#1093; &#1072;&#1074;&#1090;&#1086;&#1084;&#1086;&#1073;&#1110;&#1083;&#1110;&#1074;. &#1047;&#1072; &#1082;&#1086;&#1088;&#1076;&#1086;&#1085;&#1086;&#1084; &#1111;&#1093; &#1079;&#1085;&#1072;&#1095;&#1085;&#1086; &#1084;&#1077;&#1085;&#1096;&#1077;. &#1065;&#1077; &#1076;&#1091;&#1078;&#1077; &#1094;&#1110;&#1082;&#1072;&#1074;&#1077; &#1089;&#1087;&#1086;&#1089;&#1090;&#1077;&#1088;&#1077;&#1078;&#1077;&#1085;&#1085;&#1103; &mdash; &#1083;&#1102;&#1076;&#1080; &#1084;&#1072;&#1083;&#1086; &#1087;&#1086;&#1089;&#1084;&#1110;&#1093;&#1072;&#1102;&#1090;&#1100;&#1089;&#1103;, &#1089;&#1090;&#1091;&#1088;&#1073;&#1086;&#1074;&#1072;&#1085;&#1110;&#1089;&#1090;&#1100; &#1085;&#1072; &#1086;&#1073;&#1083;&#1080;&#1095;&#1095;&#1103;&#1093;. &#1071;&#1082;&#1086;&#1089;&#1100; &#1088;&#1072;&#1085;&#1110;&#1096;&#1077; &#1073;&#1091;&#1083;&#1080; &#1074;&#1077;&#1089;&#1077;&#1083;&#1110;&#1096;&#1110;.</span></p>
<p><b>&mdash; &#1044;&#1077; &#1082;&#1088;&#1072;&#1097;&#1072; &#1082;&#1072;&#1074;&#1072;?</b></p>
<p><span style="font-weight: 400;">&mdash; &#1053;&#1072;&#1074;&#1110;&#1090;&#1100; &#1085;&#1077; &#1090;&#1077;&#1084;&#1072; &#1076;&#1083;&#1103; &#1088;&#1086;&#1079;&#1084;&#1086;&#1074;&#1080; &mdash; &#1074; &#1059;&#1078;&#1075;&#1086;&#1088;&#1086;&#1076;&#1110;. &#1042; &#1059;&#1075;&#1086;&#1088;&#1097;&#1080;&#1085;&#1110; &#1074;&#1079;&#1072;&#1075;&#1072;&#1083;&#1110; &#1085;&#1077;&#1084;&#1072;&#1108; &#1082;&#1072;&#1074;&#1086;&#1074;&#1086;&#1111; &#1082;&#1091;&#1083;&#1100;&#1090;&#1091;&#1088;&#1080; &#1110; &#1095;&#1072;&#1081;&#1086;&#1074;&#1086;&#1111; &#1090;&#1077;&#1078;. &#1071; &#1079;&#1072;&#1074;&#1078;&#1076;&#1080; &#1082;&#1091;&#1087;&#1091;&#1102; &#1076;&#1086;&#1073;&#1088;&#1080;&#1081; &#1095;&#1072;&#1081; &#1074; &#1059;&#1078;&#1075;&#1086;&#1088;&#1086;&#1076;&#1110;, &#1074;&#1080;&#1073;&#1110;&#1088; &#1095;&#1072;&#1102; &#1074; &#1059;&#1075;&#1086;&#1088;&#1097;&#1080;&#1085;&#1110; &#1076;&#1091;&#1078;&#1077; &#1086;&#1073;&#1084;&#1077;&#1078;&#1077;&#1085;&#1080;&#1081;.&nbsp;</span></p>
<p><b>&mdash; &#1040; &#1076;&#1077; &#1082;&#1088;&#1072;&#1097;&#1080;&#1081; &#1073;&#1086;&#1075;&#1088;&#1072;&#1095;?</b></p>
<p><span style="font-weight: 400;">&mdash; &#1041;&#1086;&#1075;&#1088;&#1072;&#1095; &#1082;&#1088;&#1072;&#1097;&#1080;&#1081; &#1085;&#1072; &#1047;&#1072;&#1082;&#1072;&#1088;&#1087;&#1072;&#1090;&#1090;&#1110;, &#1073;&#1086; &#1090;&#1091;&#1090; &#1074;&#1110;&#1085; &#1075;&#1086;&#1090;&#1091;&#1108;&#1090;&#1100;&#1089;&#1103; &#1073;&#1077;&#1079; &#1087;&#1088;&#1072;&#1074;&#1080;&#1083; &#1110; &#1108; &#1087;&#1077;&#1074;&#1085;&#1072; &#1088;&#1110;&#1079;&#1085;&#1086;&#1084;&#1072;&#1085;&#1110;&#1090;&#1085;&#1110;&#1089;&#1090;&#1100; &#1089;&#1084;&#1072;&#1082;&#1110;&#1074; &mdash; &#1097;&#1086; &#1085;&#1077; &#1073;&#1086;&#1075;&#1088;&#1072;&#1095;, &#1088;&#1110;&#1079;&#1085;&#1080;&#1081; &#1089;&#1084;&#1072;&#1082;, &#1110;&#1084;&#1087;&#1088;&#1086;&#1074;&#1110;&#1079;&#1072;&#1094;&#1110;&#1103;, &#1086;&#1076;&#1085;&#1080;&#1084; &#1089;&#1083;&#1086;&#1074;&#1086;&#1084; &mdash; &#1076;&#1078;&#1072;&#1079;.&nbsp; &#1042; &#1059;&#1075;&#1086;&#1088;&#1097;&#1080;&#1085;&#1110; &#1089;&#1090;&#1088;&#1086;&#1075;&#1086; &#1088;&#1086;&#1079;&#1087;&#1080;&#1089;&#1072;&#1085;&#1110; &#1087;&#1088;&#1072;&#1074;&#1080;&#1083;&#1072; &#1087;&#1088;&#1080;&#1075;&#1086;&#1090;&#1091;&#1074;&#1072;&#1085;&#1085;&#1103; &#1094;&#1110;&#1108;&#1111; &#1089;&#1090;&#1088;&#1072;&#1074;&#1080; &#1110; &#1103;&#1082;&#1097;&#1086; &#1097;&#1086;&#1089;&#1100; &#1079;&#1088;&#1086;&#1073;&#1080;&#1083;&#1086;&#1089;&#1103; &#1110;&#1085;&#1072;&#1082;&#1096;&#1077;, &#1090;&#1086; &#1074;&#1089;&#1077; &mdash; &#1111;&#1078; &#1089;&#1072;&#1084;.</span></p>
<p><b>&mdash; &#1063;&#1086;&#1075;&#1086; &#1090;&#1086;&#1073;&#1110; &#1073;&#1088;&#1072;&#1082;&#1091;&#1108; &#1074; &#1059;&#1075;&#1086;&#1088;&#1097;&#1080;&#1085;&#1110;?</b></p>
<p><span style="font-weight: 400;">&mdash; &#1063;&#1072;&#1102;, &#1074; &#1044;&#1077;&#1073;&#1088;&#1077;&#1094;&#1077;&#1085;&#1110; &#1088;&#1110;&#1095;&#1082;&#1080;, &#1075;&#1110;&#1088;, &#1075;&#1110;&#1088;&#1089;&#1100;&#1082;&#1086;&#1075;&#1086; &#1083;&#1110;&#1089;&#1091;.</span></p>
<p><b>&mdash; &#1065;&#1086; &#1079;&#1085;&#1072;&#1102;&#1090;&#1100; &#1091;&#1075;&#1086;&#1088;&#1094;&#1110; &#1087;&#1088;&#1086; &#1059;&#1082;&#1088;&#1072;&#1111;&#1085;&#1091;?</b></p>
<p><span style="font-weight: 400;">&mdash; &#1071; &#1073;&#1080; &#1089;&#1082;&#1072;&#1079;&#1072;&#1074; &mdash; &#1085;&#1110;&#1095;&#1086;&#1075;&#1086;. &#1053;&#1072;&#1074;&#1110;&#1090;&#1100; &#1082;&#1086;&#1083;&#1080; &#1074;&#1086;&#1085;&#1080; &#1111;&#1076;&#1091;&#1090;&#1100; &#1085;&#1072; &#1047;&#1072;&#1082;&#1072;&#1088;&#1087;&#1072;&#1090;&#1090;&#1103;, &#1090;&#1086; &#1087;&#1077;&#1088;&#1077;&#1074;&#1072;&#1078;&#1085;&#1086; &#1087;&#1077;&#1088;&#1077;&#1090;&#1080;&#1085;&#1072;&#1102;&#1090;&#1100;&#1089;&#1103; &#1079; &#1084;&#1110;&#1089;&#1094;&#1077;&#1074;&#1080;&#1084;&#1080; &#1091;&#1075;&#1086;&#1088;&#1094;&#1103;&#1084;&#1080;. &#1042;&#1086;&#1085;&#1080; &#1085;&#1077; &#1073;&#1072;&#1095;&#1072;&#1090;&#1100; &#1087;&#1086;&#1083;&#1090;&#1072;&#1074;&#1089;&#1100;&#1082;&#1080;&#1093;, &#1090;&#1077;&#1088;&#1085;&#1086;&#1087;&#1110;&#1083;&#1100;&#1089;&#1100;&#1082;&#1080;&#1093; &#1091;&#1082;&#1088;&#1072;&#1111;&#1085;&#1094;&#1110;&#1074; &#1110; &#1085;&#1077; &#1084;&#1072;&#1102;&#1090;&#1100; &#1087;&#1088;&#1086; &#1085;&#1080;&#1093; &#1091;&#1103;&#1074;&#1080;. &#1043;&#1086;&#1083;&#1086;&#1074;&#1085;&#1080;&#1084; &#1076;&#1078;&#1077;&#1088;&#1077;&#1083;&#1086;&#1084; &#1110;&#1085;&#1092;&#1086;&#1088;&#1084;&#1072;&#1094;&#1110;&#1111; &#1108; &#1047;&#1052;&#1030;, &#1072; &#1090;&#1072;&#1084;, &#1103;&#1082; &#1087;&#1088;&#1072;&#1074;&#1080;&#1083;&#1086;&nbsp; &mdash; &#1082;&#1086;&#1085;&#1090;&#1088;&#1072;&#1073;&#1072;&#1085;&#1076;&#1072;, &#1094;&#1080;&#1075;&#1072;&#1088;&#1082;&#1080;.</span></p>
<p><b>&mdash; &#1065;&#1086; &#1073;&#1080; &#1090;&#1080; &#1087;&#1086;&#1088;&#1072;&#1076;&#1080;&#1074; &#1089;&#1091;&#1095;&#1072;&#1089;&#1085;&#1110;&#1081; &#1084;&#1086;&#1083;&#1086;&#1076;&#1110;?</b></p>
<p><span style="font-weight: 400;">&mdash; &#1042; &#1087;&#1077;&#1088;&#1096;&#1091; &#1095;&#1077;&#1088;&#1075;&#1091; &mdash; &#1074;&#1095;&#1080;&#1090;&#1080; &#1084;&#1086;&#1074;&#1080;. &#1056;&#1086;&#1079;&#1074;&#1080;&#1074;&#1072;&#1090;&#1080; &#1074; &#1089;&#1086;&#1073;&#1110; &#1089;&#1074;&#1110;&#1081; &#1090;&#1072;&#1083;&#1072;&#1085;&#1090;. &#1054;&#1089;&#1100; &#1084;&#1110;&#1081; &#1087;&#1088;&#1080;&#1082;&#1083;&#1072;&#1076; &mdash; &#1103; &#1081;&#1076;&#1091; &#1085;&#1072; &#1088;&#1086;&#1073;&#1086;&#1090;&#1091; &#1079; &#1079;&#1072;&#1076;&#1086;&#1074;&#1086;&#1083;&#1077;&#1085;&#1085;&#1103;&#1084;, &#1110;&#1085;&#1082;&#1086;&#1083;&#1080; &#1085;&#1072;&#1074;&#1110;&#1090;&#1100; &#1091; &#1089;&#1091;&#1073;&#1086;&#1090;&#1091;, &#1085;&#1077;&#1076;&#1110;&#1083;&#1102;. &#1044;&#1086;&#1082;&#1080; &#1085;&#1077; &#1073;&#1091;&#1083;&#1086; &#1076;&#1080;&#1090;&#1080;&#1085;&#1080;, &#1090;&#1086; &#1103; &#1090;&#1072;&#1084; &#1087;&#1088;&#1072;&#1082;&#1090;&#1080;&#1095;&#1085;&#1086; &#1078;&#1080;&#1074;. &#1051;&#1102;&#1076;&#1080;&#1085;&#1072; &#1089;&#1072;&#1084;&#1072; &#1087;&#1086;&#1074;&#1080;&#1085;&#1085;&#1072; &#1089;&#1086;&#1073;&#1110; &#1086;&#1073;&#1080;&#1088;&#1072;&#1090;&#1080; &#1088;&#1086;&#1073;&#1086;&#1090;&#1091; &#1079;&#1072;&#1083;&#1077;&#1078;&#1085;&#1086; &#1074;&#1110;&#1076; &#1086;&#1073;&#1089;&#1090;&#1072;&#1074;&#1080;&#1085;. &#1043;&#1086;&#1090;&#1086;&#1074;&#1086;&#1111; &ldquo;&#1086;&#1075;&#1086;&#1088;&#1086;&#1078;&#1110; &#1079; &#1082;&#1086;&#1074;&#1073;&#1072;&#1089;&#1080;&rdquo; &#1085;&#1077;&#1084;&#1072;&#1108; &#1085;&#1110;&#1076;&#1077; &#1091; &#1089;&#1074;&#1110;&#1090;&#1110;, &#1090;&#1080; &#1111;&#1111; &#1087;&#1086;&#1074;&#1080;&#1085;&#1077;&#1085; &#1089;&#1072;&#1084; &#1089;&#1086;&#1073;&#1110; &#1089;&#1090;&#1074;&#1086;&#1088;&#1080;&#1090;&#1080;. &#1059; &#1084;&#1077;&#1085;&#1077; &#1074; &#1089;&#1090;&#1091;&#1076;&#1077;&#1085;&#1090;&#1089;&#1100;&#1082;&#1110; &#1088;&#1086;&#1082;&#1080; &#1073;&#1091;&#1083;&#1080; &#1110;&#1085;&#1082;&#1086;&#1083;&#1080; &#1090;&#1080;&#1078;&#1085;&#1110;, &#1097;&#1086; &#1085;&#1077; &#1073;&#1091;&#1083;&#1086; &#1079;&#1072; &#1097;&#1086; &#1082;&#1091;&#1087;&#1080;&#1090;&#1080; &#1087;&#1086;&#1111;&#1089;&#1090;&#1080;, &#1072;&#1083;&#1077; &#1103; &#1074;&#1095;&#1080;&#1074;&#1089;&#1103;, &#1073;&#1086; &#1073;&#1072;&#1095;&#1080;&#1074; &#1087;&#1077;&#1088;&#1077;&#1076; &#1089;&#1086;&#1073;&#1086;&#1102; &#1084;&#1077;&#1090;&#1091;, &#1076;&#1086; &#1103;&#1082;&#1086;&#1111; &#1094;&#1110;&#1083;&#1077;&#1089;&#1087;&#1088;&#1103;&#1084;&#1086;&#1074;&#1072;&#1085;&#1086; &#1081;&#1096;&#1086;&#1074;. &#1050;&#1086;&#1083;&#1080; &#1083;&#1102;&#1076;&#1080;&#1085;&#1072; &#1087;&#1088;&#1086;&#1081;&#1096;&#1083;&#1072; &#1095;&#1077;&#1088;&#1077;&#1079; &#1087;&#1077;&#1074;&#1085;&#1110; &#1078;&#1080;&#1090;&#1090;&#1108;&#1074;&#1110; &#1082;&#1088;&#1080;&#1079;&#1086;&#1074;&#1110; &#1089;&#1080;&#1090;&#1091;&#1072;&#1094;&#1110;&#1111;, &#1090;&#1086; &#1074;&#1078;&#1077; &#1110;&#1085;&#1072;&#1082;&#1096;&#1077; &#1089;&#1087;&#1088;&#1080;&#1081;&#1084;&#1072;&#1108; &#1089;&#1074;&#1110;&#1090;.&nbsp;</span></p>
<img class="alignnone size-full wp-image-128791" src="https://varosh.com.ua/wp-content/uploads/2021/10/1635073529.jpg" alt="Takach 003" width="1281" height="1920" srcset="https://varosh.com.ua/wp-content/uploads/2021/10/1635073529.jpg 1281w, https://varosh.com.ua/wp-content/uploads/2021/10/1635073529-660x989.jpg 660w, https://varosh.com.ua/wp-content/uploads/2021/10/1635073529-768x1151.jpg 768w, https://varosh.com.ua/wp-content/uploads/2021/10/1635073529-960x1439.jpg 960w" sizes="(max-width: 1281px) 100vw, 1281px"><p>&nbsp;</p>
<p><b>&#1050;&#1072;&#1088;&#1083; &#1057;&#1084;&#1091;&#1090;&#1082;&#1086;, Varosh&nbsp;</b></p>
<p>&nbsp;</p></body></html><div class="withrightblock-wrap">
                                                                                        <div class="withrightblock-item">
                                                                            </div>
                                                                                                                                                                            <div class="withrightblock-item">
                                                                            </div>
                                                                            </div>
                                                    <p class="author">
                        <em>
                                                                                </em>
                    </p>
                                <div class="row no-margin-left">
                    <a class="button-icon d-flex align-items-center fb" href="https://www.facebook.com/sharer/sharer.php?u=https://varosh.com.ua/ludy/viktor-tokach-fizyk-naukovecz-z-profesijnym-shlyahom-cherez-cherez-uzhgorod-derbeczen-indiyu-ssha/" target="_blank"><i class="fab fa-facebook-f">0</i></a>                        
                    <a class="button-icon d-flex align-items-center msg" href="fb-messenger://share/?link=https://varosh.com.ua/ludy/viktor-tokach-fizyk-naukovecz-z-profesijnym-shlyahom-cherez-cherez-uzhgorod-derbeczen-indiyu-ssha/&app_id=855857934747540" target="_blank"><img src="https://varosh.com.ua/wp-content/themes/varosh/img/messenger.png" alt="#"></a>                        
                    <a class="button-icon d-flex align-items-center tw" href="http://twitter.com/share?text=Віктор Токач: Фізик-науковець з професійним шляхом через через Ужгород – Дербецен – Індію – США&url=https://varosh.com.ua/ludy/viktor-tokach-fizyk-naukovecz-z-profesijnym-shlyahom-cherez-cherez-uzhgorod-derbeczen-indiyu-ssha/" target="_blank"><i class="fab fa-twitter"></i></a>                        
                    <!-- <a class="button-icon d-flex align-items-center tl"><i class="fab fa-telegram-plane"></i></a> -->                        
                </div>
                                    <div class="row no-margin-left">
                                            <a href="https://varosh.com.ua/tag/viktor-tokach/" class="hashtag"># Віктор Токач</a>
                                            <a href="https://varosh.com.ua/tag/debreczen/" class="hashtag"># Дебрецен</a>
                                            <a href="https://varosh.com.ua/tag/indiya/" class="hashtag"># індія</a>
                                            <a href="https://varosh.com.ua/tag/ssha/" class="hashtag"># США</a>
                                        </div>
                                <div id="fb-root"></div>
                <div class="fb-comments" data-href="https://varosh.com.ua/ludy/viktor-tokach-fizyk-naukovecz-z-profesijnym-shlyahom-cherez-cherez-uzhgorod-derbeczen-indiyu-ssha/" data-width="" data-numposts="5"></div>
            </div>
            <!-- END Content -->

            <!-- Related Posts -->
            	<div class="related_grid">
		<div class="container">
			<h2>ЩЕ ЗА ТЕМОЮ</h2>
			<div class="row no-margin-left">
									<div class="col-lg-3 col-md-6">
						<a href="https://varosh.com.ua/ludy/doktor-mandel-rozpovid-pro-tragichne-zhyttya-uzhgorodskogo-yevrejskogo-likarya/" class="grid-item d-flex justify-content-end tabheight" style="background-image: url(https://varosh.com.ua/wp-content/uploads/2021/10/1634842501-400x355.jpg);">
														<h3>Доктор Мандел. Розповідь про трагічне життя ужгородського єврейського лікаря</h3>
						</a>
					</div>
									<div class="col-lg-3 col-md-6">
						<a href="https://varosh.com.ua/ludy/uzhgorodka-karina-kornuta-bere-uchast-u-naczionalnomu-vidbori-na-dytyache-yevrobachennya-2021/" class="grid-item d-flex justify-content-end tabheight" style="background-image: url(https://varosh.com.ua/wp-content/uploads/2021/10/1634548679-400x400.jpg);">
														<h3>Ужгородка Каріна Корнута бере участь у Національному відборі на Дитяче Євробачення-2021</h3>
						</a>
					</div>
									<div class="col-lg-3 col-md-6">
						<a href="https://varosh.com.ua/ludy/dmytro-kotihin-5-rokiv-bmw-na-zakarpatti/" class="grid-item d-flex justify-content-end tabheight" style="background-image: url(https://varosh.com.ua/wp-content/uploads/2021/10/1634446987-400x400.jpg);">
														<h3>Дмитро Котіхін: 5 років BMW на Закарпатті</h3>
						</a>
					</div>
									<div class="col-lg-3 col-md-6">
						<a href="https://varosh.com.ua/ludy/veronika-myshko-staty-chempionom-ne-yakas-skladna-nauka-cze-pevna-systema-za-yakoyu-treba-ruhatysya/" class="grid-item d-flex justify-content-end tabheight" style="background-image: url(https://varosh.com.ua/wp-content/uploads/2021/10/1634103579-400x400.jpg);">
														<h3>Вероніка Мишко: «Стати чемпіоном – не якась складна наука, це певна система, за якою треба рухатися»</h3>
						</a>
					</div>
											</div>
		</div>
	</div>
            <!-- END Related Posts -->
            
    <footer>
	<div class="container">
		<div class="footer_logo ">
			<a href="https://varosh.com.ua">varosh<span>Відкрий Закарпаття!</span></a>
		</div>
		<div class="d-flex social_links justify-content-center">
							<a href="https://www.facebook.com/Varosh.com.ua/" target="_blank"><div class="facebook-icon"><span><i class="fab fa-facebook-f"></i></span></div><div class="desk"> Facebook</div></a>
										<a href="https://www.instagram.com/the.varosh/" target="_blank"><div class="instagram-icon"><span><i class="fab fa-instagram"></i></span></div><div class="desk"> Instagram</div></a>
										<a href="https://t.me/thevarosh" target="_blank"><div class="telegram-icon"><span><i class="fab fa-telegram-plane"></span></i></div><div class="desk"> Telegram</div></a>
										<a href="https://www.youtube.com/channel/UChfrFDqCQi0CBkYJwoFTSYg" target="_blank"><div class="youtube-icon"><span><i class="fab fa-youtube"></i></span></div><div class="desk"> YouTube</div></a>
					</div>
		<div class="row d-flex align-items-center footer_row">
			<div class="col-lg-12 col-md-12">
				<ul id="menu-footer" class="footer_menu text-center"><li id="menu-item-46334" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46334"><a href="https://varosh.com.ua/pro-proekt/">Про проект</a></li>
<li id="menu-item-46332" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46332"><a href="https://varosh.com.ua/reklama/">Реклама</a></li>
<li id="menu-item-46331" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46331"><a href="https://varosh.com.ua/kontakty/">Контакти</a></li>
<li id="menu-item-46330" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46330"><a href="https://varosh.com.ua/vakansiyi/">Вакансії</a></li>
</ul>			</div>
		</div>
		<div class="row d-flex align-items-center copyright">
							<div class="col-lg-2 offset-lg-0 col-md-3 offset-md-3 col-sm-5 offset-sm-1 col-6">
					<img src="https://varosh.com.ua/wp-content/uploads/2019/05/1558502711.png" alt="USAID">
				</div>
										<div class="col-lg-3 col-md-3 col-sm-5 col-6">
					Даний проект виконується за<br />
підтримки Агентства США з<br />
міжнародного розвитку (USAID)				</div>
										<div class="col-lg-6 offset-lg-1 col-md-8 offset-md-2">
					2013-2020. Varosh — онлайн-журнал про Закарпаття. Передрук та<br />
використання матеріалів, опублікованих на varosh.com.ua, можливе тільки<br />
за умови відкритого гіперпосилання у першому або у другому абзаці.				</div>
					</div>
	</div>
	<script>
		jQuery(document).ready(function() {
			 if(jQuery(window).width() < 767){
				var jspic = jQuery('.event_mainpic').attr('data-mobile-bg');
				console.log('mobile');
			}else{
				var jspic = jQuery('.event_mainpic').attr('data-big-bg');
				console.log('desctop');
			}
			jQuery('.event_mainpic').css('background-image', 'url('+jspic+')');
			
		});
	</script>
</footer>
<script type="text/html" id="tmpl-wp-playlist-current-item">
	<# if ( data.image ) { #>
	<img src="{{ data.thumb.src }}" alt="" />
	<# } #>
	<div class="wp-playlist-caption">
		<span class="wp-playlist-item-meta wp-playlist-item-title">
		&#8220;{{ data.title }}&#8221;		</span>
		<# if ( data.meta.album ) { #><span class="wp-playlist-item-meta wp-playlist-item-album">{{ data.meta.album }}</span><# } #>
		<# if ( data.meta.artist ) { #><span class="wp-playlist-item-meta wp-playlist-item-artist">{{ data.meta.artist }}</span><# } #>
	</div>
</script>
<script type="text/html" id="tmpl-wp-playlist-item">
	<div class="wp-playlist-item">
		<a class="wp-playlist-caption" href="{{ data.src }}">
			{{ data.index ? ( data.index + '. ' ) : '' }}
			<# if ( data.caption ) { #>
				{{ data.caption }}
			<# } else { #>
				<span class="wp-playlist-item-title">
				&#8220;{{{ data.title }}}&#8221;				</span>
				<# if ( data.artists && data.meta.artist ) { #>
				<span class="wp-playlist-item-artist"> &mdash; {{ data.meta.artist }}</span>
				<# } #>
			<# } #>
		</a>
		<# if ( data.meta.length_formatted ) { #>
		<div class="wp-playlist-item-length">{{ data.meta.length_formatted }}</div>
		<# } #>
	</div>
</script>
	<link rel='stylesheet' id='mediaelement-css'  href='https://varosh.com.ua/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://varosh.com.ua/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"https:\/\/varosh.com.ua\/wp-admin\/admin-ajax.php","post_id":"128790"};
/* ]]> */
</script>
<script type='text/javascript' src='https://varosh.com.ua/wp-content/plugins/wp-postviews/postviews-cache.js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/uikit/3.0.2/js/uikit.min.js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/uikit/3.0.2/js/uikit-icons.min.js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/OwlCarousel2/2.3.4/owl.carousel.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxurl = "https:\/\/varosh.com.ua\/wp-admin\/admin-ajax.php";
var loadmore_params = {"posts":"{\"page\":0,\"name\":\"viktor-tokach-fizyk-naukovecz-z-profesijnym-shlyahom-cherez-cherez-uzhgorod-derbeczen-indiyu-ssha\",\"category_name\":\"ludy\",\"error\":\"\",\"m\":\"\",\"p\":0,\"post_parent\":\"\",\"subpost\":\"\",\"subpost_id\":\"\",\"attachment\":\"\",\"attachment_id\":0,\"pagename\":\"\",\"page_id\":0,\"second\":\"\",\"minute\":\"\",\"hour\":\"\",\"day\":0,\"monthnum\":0,\"year\":0,\"w\":0,\"tag\":\"\",\"cat\":\"\",\"tag_id\":\"\",\"author\":\"\",\"author_name\":\"\",\"feed\":\"\",\"tb\":\"\",\"paged\":0,\"meta_key\":\"\",\"meta_value\":\"\",\"preview\":\"\",\"s\":\"\",\"sentence\":\"\",\"title\":\"\",\"fields\":\"\",\"menu_order\":\"\",\"embed\":\"\",\"category__in\":[],\"category__not_in\":[],\"category__and\":[],\"post__in\":[],\"post__not_in\":[],\"post_name__in\":[],\"tag__in\":[],\"tag__not_in\":[],\"tag__and\":[],\"tag_slug__in\":[],\"tag_slug__and\":[],\"post_parent__in\":[],\"post_parent__not_in\":[],\"author__in\":[],\"author__not_in\":[],\"ignore_sticky_posts\":false,\"suppress_filters\":false,\"cache_results\":true,\"update_post_term_cache\":true,\"lazy_load_term_meta\":true,\"update_post_meta_cache\":true,\"post_type\":\"\",\"posts_per_page\":10,\"nopaging\":false,\"comments_per_page\":\"50\",\"no_found_rows\":false,\"order\":\"DESC\"}","current_page":"1","max_page":"0"};
var current_postid = "128790";
/* ]]> */
</script>
<script type='text/javascript' src='https://varosh.com.ua/wp-content/themes/varosh/js/common.js'></script>
<script type='text/javascript' src='https://varosh.com.ua/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://varosh.com.ua/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://varosh.com.ua/wp-includes/js/underscore.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://varosh.com.ua/wp-includes/js/wp-util.min.js'></script>
<script type='text/javascript' src='https://varosh.com.ua/wp-includes/js/backbone.min.js'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://varosh.com.ua/wp-includes/js/mediaelement/mediaelement-and-player.min.js'></script>
<script type='text/javascript' src='https://varosh.com.ua/wp-includes/js/mediaelement/mediaelement-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://varosh.com.ua/wp-includes/js/mediaelement/wp-playlist.min.js'></script>
</body>
</html><!-- WP Fastest Cache file was created in 0.35156011581421 seconds, on 24-10-21 14:02:26 -->