<!DOCTYPE html>
<html lang="uk">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no, shrink-to-fit=no">
		<link href="https://fonts.googleapis.com/css?family=Montserrat:400,600,700,900&subset=cyrillic" rel="stylesheet">
        <link rel="icon" type="image/png" sizes="16x16" href="/wp-content/themes/varosh/img/favicon.png">
        <link rel="icon" type="image/png" sizes="32x32" href="/wp-content/themes/varosh/img/favicon@2x.png">
	<title>Що скуштувати в ужгородських кафе та крамницях цими вихідними: 10 ідей</title>
<link rel="alternate" hreflang="uk" href="https://varosh.com.ua/local/shho-skushtuvaty-v-uzhgorodskyh-kafe-ta-kramnyczyah-czymy-vyhidnymy-10-idej/" />

<!-- This site is optimized with the Yoast SEO plugin v11.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://varosh.com.ua/local/shho-skushtuvaty-v-uzhgorodskyh-kafe-ta-kramnyczyah-czymy-vyhidnymy-10-idej/" />
<meta property="og:locale" content="uk_UA" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Що скуштувати в ужгородських кафе та крамницях цими вихідними: 10 ідей" />
<meta property="og:description" content="&#1052;&#1080; &#1087;&#1086;&#1074;&#1089;&#1103;&#1082;&#1095;&#1072;&#1089; &#1088;&#1086;&#1079;&#1087;&#1086;&#1074;&#1110;&#1076;&#1072;&#1108;&#1084;&#1086; &#1087;&#1088;&#1086; &#1075;&#1072;&#1089;&#1090;&#1088;&#1086;&#1085;&#1086;&#1084;&#1110;&#1095;&#1085;&#1110; &#1085;&#1086;&#1074;&#1080;&#1085;&#1082;&#1080;, &#1072;&#1082;&#1094;&#1110;&#1111; &#1110; &#1079;&#1072;&#1075;&#1072;&#1083;&#1086;&#1084; &#1089;&#1084;&#1072;&#1095;&#1085;&#1091; &#1111;&#1078;&#1091; &#1074; &#1059;&#1078;&#1075;&#1086;&#1088;&#1086;&#1076;&#1110; &#1090;&#1072; &#1087;&#1086; &#1074;&#1089;&#1100;&#1086;&#1084;&#1091; &#1047;&#1072;&#1082;&#1072;&#1088;&#1087;&#1072;&#1090;&#1090;&#1102;. &#1049;&#1076;&#1077;&#1090;&#1100;&#1089;&#1103; &#1087;&#1088;&#1086; &#1089;&#1090;&#1088;&#1072;&#1074;&#1080;, &#1085;&#1072;&#1087;&#1086;&#1111;, &#1076;&#1077;&#1089;&#1077;&#1088;&#1090;&#1080; &ndash; &#1074; &#1082;&#1072;&#1092;&#1077;, &#1090;&#1072; &#1082;&#1088;&#1072;&#1092;&#1090;&#1086;&#1074;&#1077; &#1074;&#1080;&#1088;&#1086;&#1073;&#1085;&#1080;&#1094;&#1090;&#1074;&#1086; &ndash; &#1089;&#1080;&#1088;&#1080;, &#1083;&#1077;&#1082;&#1074;&#1072;&#1088;&#1110;, &#1074;&#1080;&#1085;&#1086;&hellip; &#1041;&#1072;&#1078;&#1072;&#1085;&#1086; &ndash; &#1079; &#1083;&#1086;&#1082;&#1072;&#1083;&#1100;&#1085;&#1080;&#1084; &#1082;&#1086;&#1083;&#1086;&#1088;&#1080;&#1090;&#1086;&#1084;. &#1058;&#1072;&#1082;&#1086;&#1078; &#1084;&#1080; &#1079;&#1074;&#1077;&#1088;&#1090;&#1072;&#1108;&#1084;&#1086; &#1091;&#1074;&#1072;&#1075;&#1091; &#1085;&#1072; &#1073;&#1086;&#1085;&#1091;&#1089;&#1085;&#1110; &#1087;&#1088;&#1086;&#1087;&#1086;&#1079;&#1080;&#1094;&#1110;&#1111;, &#1079;&#1085;&#1080;&#1078;&#1082;&#1080;. &#1071;&#1082; &#1092;&#1086;&#1088;&#1084;&#1091;&#1108;&#1084;&#1086; &#1087;&#1077;&#1088;&#1077;&#1083;&#1110;&#1082;? &#1057;&#1087;&#1086;&#1085;&#1090;&#1072;&#1085;&#1085;&#1086;. &#1041;&#1091;&#1074;&#1072;&#1108;&#1084;&#1086; &#1091; &#1082;&#1072;&#1092;&#1077; &#1110; &#1082;&#1088;&#1072;&#1084;&#1085;&#1080;&#1094;&#1103;&#1093;, &#1082;&#1091;&#1096;&#1090;&#1091;&#1108;&#1084;&#1086;, &hellip;" />
<meta property="og:url" content="https://varosh.com.ua/local/shho-skushtuvaty-v-uzhgorodskyh-kafe-ta-kramnyczyah-czymy-vyhidnymy-10-idej/" />
<meta property="og:site_name" content="Varosh" />
<meta property="article:tag" content="куди піти в ужгороді" />
<meta property="article:tag" content="що купити в ужгороді" />
<meta property="article:tag" content="що скуштувати в Ужгороді" />
<meta property="article:tag" content="що скуштувати на Закарпатті" />
<meta property="article:section" content="Local" />
<meta property="article:published_time" content="2020-08-20T17:42:59+00:00" />
<meta property="article:modified_time" content="2020-08-20T18:23:39+00:00" />
<meta property="og:updated_time" content="2020-08-20T18:23:39+00:00" />
<meta property="og:image" content="https://varosh.com.ua/wp-content/uploads/2020/08/1597945285.jpg" />
<meta property="og:image:secure_url" content="https://varosh.com.ua/wp-content/uploads/2020/08/1597945285.jpg" />
<meta property="og:image:width" content="1242" />
<meta property="og:image:height" content="931" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="&#1052;&#1080; &#1087;&#1086;&#1074;&#1089;&#1103;&#1082;&#1095;&#1072;&#1089; &#1088;&#1086;&#1079;&#1087;&#1086;&#1074;&#1110;&#1076;&#1072;&#1108;&#1084;&#1086; &#1087;&#1088;&#1086; &#1075;&#1072;&#1089;&#1090;&#1088;&#1086;&#1085;&#1086;&#1084;&#1110;&#1095;&#1085;&#1110; &#1085;&#1086;&#1074;&#1080;&#1085;&#1082;&#1080;, &#1072;&#1082;&#1094;&#1110;&#1111; &#1110; &#1079;&#1072;&#1075;&#1072;&#1083;&#1086;&#1084; &#1089;&#1084;&#1072;&#1095;&#1085;&#1091; &#1111;&#1078;&#1091; &#1074; &#1059;&#1078;&#1075;&#1086;&#1088;&#1086;&#1076;&#1110; &#1090;&#1072; &#1087;&#1086; &#1074;&#1089;&#1100;&#1086;&#1084;&#1091; &#1047;&#1072;&#1082;&#1072;&#1088;&#1087;&#1072;&#1090;&#1090;&#1102;. &#1049;&#1076;&#1077;&#1090;&#1100;&#1089;&#1103; &#1087;&#1088;&#1086; &#1089;&#1090;&#1088;&#1072;&#1074;&#1080;, &#1085;&#1072;&#1087;&#1086;&#1111;, &#1076;&#1077;&#1089;&#1077;&#1088;&#1090;&#1080; &ndash; &#1074; &#1082;&#1072;&#1092;&#1077;, &#1090;&#1072; &#1082;&#1088;&#1072;&#1092;&#1090;&#1086;&#1074;&#1077; &#1074;&#1080;&#1088;&#1086;&#1073;&#1085;&#1080;&#1094;&#1090;&#1074;&#1086; &ndash; &#1089;&#1080;&#1088;&#1080;, &#1083;&#1077;&#1082;&#1074;&#1072;&#1088;&#1110;, &#1074;&#1080;&#1085;&#1086;&hellip; &#1041;&#1072;&#1078;&#1072;&#1085;&#1086; &ndash; &#1079; &#1083;&#1086;&#1082;&#1072;&#1083;&#1100;&#1085;&#1080;&#1084; &#1082;&#1086;&#1083;&#1086;&#1088;&#1080;&#1090;&#1086;&#1084;. &#1058;&#1072;&#1082;&#1086;&#1078; &#1084;&#1080; &#1079;&#1074;&#1077;&#1088;&#1090;&#1072;&#1108;&#1084;&#1086; &#1091;&#1074;&#1072;&#1075;&#1091; &#1085;&#1072; &#1073;&#1086;&#1085;&#1091;&#1089;&#1085;&#1110; &#1087;&#1088;&#1086;&#1087;&#1086;&#1079;&#1080;&#1094;&#1110;&#1111;, &#1079;&#1085;&#1080;&#1078;&#1082;&#1080;. &#1071;&#1082; &#1092;&#1086;&#1088;&#1084;&#1091;&#1108;&#1084;&#1086; &#1087;&#1077;&#1088;&#1077;&#1083;&#1110;&#1082;? &#1057;&#1087;&#1086;&#1085;&#1090;&#1072;&#1085;&#1085;&#1086;. &#1041;&#1091;&#1074;&#1072;&#1108;&#1084;&#1086; &#1091; &#1082;&#1072;&#1092;&#1077; &#1110; &#1082;&#1088;&#1072;&#1084;&#1085;&#1080;&#1094;&#1103;&#1093;, &#1082;&#1091;&#1096;&#1090;&#1091;&#1108;&#1084;&#1086;, [&hellip;]" />
<meta name="twitter:title" content="Що скуштувати в ужгородських кафе та крамницях цими вихідними: 10 ідей" />
<meta name="twitter:image" content="https://varosh.com.ua/wp-content/uploads/2020/08/1597945285.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://varosh.com.ua/#organization","name":"Varosh","url":"https://varosh.com.ua/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://varosh.com.ua/#logo","url":"https://varosh.com.ua/wp-content/uploads/2019/06/1560227251.png","width":200,"height":100,"caption":"Varosh"},"image":{"@id":"https://varosh.com.ua/#logo"}},{"@type":"WebSite","@id":"https://varosh.com.ua/#website","url":"https://varosh.com.ua/","name":"Varosh","publisher":{"@id":"https://varosh.com.ua/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://varosh.com.ua/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://varosh.com.ua/local/shho-skushtuvaty-v-uzhgorodskyh-kafe-ta-kramnyczyah-czymy-vyhidnymy-10-idej/#webpage","url":"https://varosh.com.ua/local/shho-skushtuvaty-v-uzhgorodskyh-kafe-ta-kramnyczyah-czymy-vyhidnymy-10-idej/","inLanguage":"uk","name":"\u0429\u043e \u0441\u043a\u0443\u0448\u0442\u0443\u0432\u0430\u0442\u0438 \u0432 \u0443\u0436\u0433\u043e\u0440\u043e\u0434\u0441\u044c\u043a\u0438\u0445 \u043a\u0430\u0444\u0435 \u0442\u0430 \u043a\u0440\u0430\u043c\u043d\u0438\u0446\u044f\u0445 \u0446\u0438\u043c\u0438 \u0432\u0438\u0445\u0456\u0434\u043d\u0438\u043c\u0438: 10 \u0456\u0434\u0435\u0439","isPartOf":{"@id":"https://varosh.com.ua/#website"},"image":{"@type":"ImageObject","@id":"https://varosh.com.ua/local/shho-skushtuvaty-v-uzhgorodskyh-kafe-ta-kramnyczyah-czymy-vyhidnymy-10-idej/#primaryimage","url":"https://varosh.com.ua/wp-content/uploads/2020/08/1597945285.jpg","width":1242,"height":931,"caption":"118194400 342506846930192 3749014844378740352 N"},"primaryImageOfPage":{"@id":"https://varosh.com.ua/local/shho-skushtuvaty-v-uzhgorodskyh-kafe-ta-kramnyczyah-czymy-vyhidnymy-10-idej/#primaryimage"},"datePublished":"2020-08-20T17:42:59+00:00","dateModified":"2020-08-20T18:23:39+00:00"},{"@type":"Article","@id":"https://varosh.com.ua/local/shho-skushtuvaty-v-uzhgorodskyh-kafe-ta-kramnyczyah-czymy-vyhidnymy-10-idej/#article","isPartOf":{"@id":"https://varosh.com.ua/local/shho-skushtuvaty-v-uzhgorodskyh-kafe-ta-kramnyczyah-czymy-vyhidnymy-10-idej/#webpage"},"author":{"@id":"https://varosh.com.ua/author/dmitriy/#author","name":"dmitriy"},"publisher":{"@id":"https://varosh.com.ua/#organization"},"headline":"\u0429\u043e \u0441\u043a\u0443\u0448\u0442\u0443\u0432\u0430\u0442\u0438 \u0432 \u0443\u0436\u0433\u043e\u0440\u043e\u0434\u0441\u044c\u043a\u0438\u0445 \u043a\u0430\u0444\u0435 \u0442\u0430 \u043a\u0440\u0430\u043c\u043d\u0438\u0446\u044f\u0445 \u0446\u0438\u043c\u0438 \u0432\u0438\u0445\u0456\u0434\u043d\u0438\u043c\u0438: 10 \u0456\u0434\u0435\u0439","datePublished":"2020-08-20T17:42:59+00:00","dateModified":"2020-08-20T18:23:39+00:00","commentCount":0,"mainEntityOfPage":"https://varosh.com.ua/local/shho-skushtuvaty-v-uzhgorodskyh-kafe-ta-kramnyczyah-czymy-vyhidnymy-10-idej/#webpage","image":{"@id":"https://varosh.com.ua/local/shho-skushtuvaty-v-uzhgorodskyh-kafe-ta-kramnyczyah-czymy-vyhidnymy-10-idej/#primaryimage"},"keywords":"\u043a\u0443\u0434\u0438 \u043f\u0456\u0442\u0438 \u0432 \u0443\u0436\u0433\u043e\u0440\u043e\u0434\u0456,\u0449\u043e \u043a\u0443\u043f\u0438\u0442\u0438 \u0432 \u0443\u0436\u0433\u043e\u0440\u043e\u0434\u0456,\u0449\u043e \u0441\u043a\u0443\u0448\u0442\u0443\u0432\u0430\u0442\u0438 \u0432 \u0423\u0436\u0433\u043e\u0440\u043e\u0434\u0456,\u0449\u043e \u0441\u043a\u0443\u0448\u0442\u0443\u0432\u0430\u0442\u0438 \u043d\u0430 \u0417\u0430\u043a\u0430\u0440\u043f\u0430\u0442\u0442\u0456","articleSection":"Local"},{"@type":"Person","@id":"https://varosh.com.ua/author/dmitriy/#author","name":"dmitriy","image":{"@type":"ImageObject","@id":"https://varosh.com.ua/#personlogo","url":"https://secure.gravatar.com/avatar/28f8ea65eee835ddbb606185efb0234a?s=96&d=mm&r=g","caption":"dmitriy"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Varosh &raquo; стрічка" href="https://varosh.com.ua/feed/" />
<link rel="alternate" type="application/rss+xml" title="Varosh &raquo; Канал коментарів" href="https://varosh.com.ua/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Varosh &raquo; Що скуштувати в ужгородських кафе та крамницях цими вихідними: 10 ідей Канал коментарів" href="https://varosh.com.ua/local/shho-skushtuvaty-v-uzhgorodskyh-kafe-ta-kramnyczyah-czymy-vyhidnymy-10-idej/feed/" />
<link rel='stylesheet' id='wp-block-library-css'  href='https://varosh.com.ua/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpml-legacy-post-translations-0-css'  href='//varosh.com.ua/wp-content/plugins/sitepress-multilingual-cms/templates/language-switchers/legacy-post-translations/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-grid-css-css'  href='https://varosh.com.ua/wp-content/themes/varosh/css/bootstrap-grid.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css-css'  href='https://varosh.com.ua/wp-content/themes/varosh/libs/fontawesome/css/all.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='normalize-css-css'  href='https://varosh.com.ua/wp-content/themes/varosh/libs/normalize-css/normalize.css' type='text/css' media='all' />
<link rel='stylesheet' id='selectize-css-css'  href='https://varosh.com.ua/wp-content/themes/varosh/libs/selectize/dist/css/selectize.css' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel-css-css'  href='https://cdnjs.cloudflare.com/ajax/libs/OwlCarousel2/2.3.4/assets/owl.carousel.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='owl-theme-css-css'  href='https://cdnjs.cloudflare.com/ajax/libs/OwlCarousel2/2.3.4/assets/owl.theme.default.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='varosh-css-css'  href='https://varosh.com.ua/wp-content/themes/varosh/style.css' type='text/css' media='all' />
<script type='text/javascript' src='https://varosh.com.ua/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://varosh.com.ua/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='https://varosh.com.ua/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://varosh.com.ua/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://varosh.com.ua/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.7" />
<link rel='shortlink' href='https://varosh.com.ua/?p=88414' />
<link rel="alternate" type="application/json+oembed" href="https://varosh.com.ua/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvarosh.com.ua%2Flocal%2Fshho-skushtuvaty-v-uzhgorodskyh-kafe-ta-kramnyczyah-czymy-vyhidnymy-10-idej%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://varosh.com.ua/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvarosh.com.ua%2Flocal%2Fshho-skushtuvaty-v-uzhgorodskyh-kafe-ta-kramnyczyah-czymy-vyhidnymy-10-idej%2F&#038;format=xml" />
<meta name="generator" content="WPML ver:4.2.5 stt:1,23,45,54;" />
<meta name="generator" content="Site Kit by Google 1.8.1" /><meta property="fb:app_id" content="855857934747540" /><script async defer crossorigin="anonymous" src="https://connect.facebook.net/uk_UA/sdk.js#xfbml=1&version=v3.3&appId=855857934747540"></script><script data-ad-client="ca-pub-8720250286846072" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><meta name="google-site-verification" content="5FOakAnmuWFVT922KjJZjOruc0ejpA7U4l-A6ok5pYQ">		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
			<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-38201718-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-38201718-1');
</script></head>
<body class="post-template-default single single-post postid-88414 single-format-standard">
	<div class="menu-pop">
		<a src="#" alt="Search" class="top-nav_search mob"><i class="fas fa-search"></i></a>
		<div class="top-nav_logo">
			<a href="https://varosh.com.ua">varosh</a>
		</div>
		<ul id="menu-primary" class="top-menu"><li id="menu-item-67" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-67"><a href="/podii/">Афіша</a></li>
<li id="menu-item-64" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64"><a href="https://varosh.com.ua/./ludy/">Люди</a></li>
<li id="menu-item-46273" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46273"><a href="https://varosh.com.ua/./miscya/">Місця</a></li>
<li id="menu-item-46272" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46272"><a href="https://varosh.com.ua/./idei/">Ідеї</a></li>
<li id="menu-item-61" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61"><a href="https://varosh.com.ua/./life/">Life</a></li>
<li id="menu-item-62" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-62"><a href="https://varosh.com.ua/./local/">Local</a></li>
<li id="menu-item-55007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55007"><a href="https://varosh.com.ua/./noviny/">Новини</a></li>
<li id="menu-item-68" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68"><a href="/projects/">Спецпроекти</a></li>
</ul>		<div class="d-flex social_links justify-content-center">
							<a href="https://www.facebook.com/Varosh.com.ua/" target="_blank"><div class="facebook-icon"><span><i class="fab fa-facebook-f"></i></span></div><div>Facebook</div></a>
						                  
				<a href="https://www.instagram.com/the.varosh/" target="_blank"><div class="instagram-icon"><span><i class="fab fa-instagram"></i></span></div><div>Instagram</div></a>
										<a href="https://t.me/thevarosh" target="_blank"><div class="telegram-icon"><span><i class="fab fa-telegram-plane"></i></span></div><div>Telegram</div></a>
										<a href="https://www.youtube.com/channel/UChfrFDqCQi0CBkYJwoFTSYg" target="_blank"><div class="youtube-icon"><span><i class="fab fa-youtube"></i></span></div><div>YouTube</div></a>
					</div>
	</div>
	<div class="search-pop">
		<form action="/" method="get">
			<input type="text" name="s" id="search" class="search-input" value="" placeholder="Введіть пошуковий запит..."/>
			<button type="submit"><i class="fas fa-search"></i></button>
		</form>
	</div>
			<div class="container">
			<div class="top-nav desk">
				<div class="row">
					<div class="col ">
						<div class="top-nav_logo">
							<a href="https://varosh.com.ua">varosh</a>
						</div>
					</div>
					<nav class="col d-flex align-items-center ">
						<ul id="menu-primary-1" class="top-nav_menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-67"><a href="/podii/">Афіша</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64"><a href="https://varosh.com.ua/./ludy/">Люди</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46273"><a href="https://varosh.com.ua/./miscya/">Місця</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46272"><a href="https://varosh.com.ua/./idei/">Ідеї</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61"><a href="https://varosh.com.ua/./life/">Life</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-62"><a href="https://varosh.com.ua/./local/">Local</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55007"><a href="https://varosh.com.ua/./noviny/">Новини</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68"><a href="/projects/">Спецпроекти</a></li>
</ul>						<a src="#" alt="Search" class="top-nav_search desk"><i class="fas fa-search"></i></a>
						<a href="#" class="toggle-mnu"><span></span></a>
					</nav>
				</div>
			</div>

			<!-- START Mobile menu -->
			<div class="top-nav mob">
				<div class="row">
					<div class="col d-flex justify-content-start">
						<a src="#" alt="Search" class="top-nav_search"><i class="fas fa-search"></i></a>
					</div>
					<div class="col d-flex justify-content-center">
						<div class="top-nav_logo">
							<a href="https://varosh.com.ua">varosh</a>
						</div>
					</div>
					<div class="col d-flex justify-content-end">
						<a href="#" class="toggle-mnu"><span></span></a>
					</div>
				</div>
			</div>
			<!-- END Mobile menu -->
		</div>
	                        <!-- Posts and Events Main Image -->
            <div class="event_mainpic d-flex align-items-center justify-content-end" data-big-bg="https://varosh.com.ua/wp-content/uploads/2020/08/1597945285-1920x486.jpg" data-mobile-bg="https://varosh.com.ua/wp-content/uploads/2020/08/1597945285.jpg" >
                <div class="container">
                    <span>Local</span><h1>Що скуштувати в ужгородських кафе та крамницях цими вихідними: 10 ідей</h1>
<div class="row event-data">
	<div class="col-md-12 text-center">
		<span class="date">20 Серпня 2020</span>
		<span class="view"><i class="fas fa-eye"></i><span class="view-counter">237</span></span>
		<span class="comments"><i class="far fa-comment-alt"></i></i> <span class="fb-comments-count" data-href="https://varosh.com.ua/local/shho-skushtuvaty-v-uzhgorodskyh-kafe-ta-kramnyczyah-czymy-vyhidnymy-10-idej/"></span></span>
	</div>
</div>                </div>
            </div>
                <!-- END Main Image --> 

        <!-- Content -->
        <div class="content-wrap container withrightblock">
                        <!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body><p><em>&#1052;&#1080; &#1087;&#1086;&#1074;&#1089;&#1103;&#1082;&#1095;&#1072;&#1089; &#1088;&#1086;&#1079;&#1087;&#1086;&#1074;&#1110;&#1076;&#1072;&#1108;&#1084;&#1086; &#1087;&#1088;&#1086; &#1075;&#1072;&#1089;&#1090;&#1088;&#1086;&#1085;&#1086;&#1084;&#1110;&#1095;&#1085;&#1110; &#1085;&#1086;&#1074;&#1080;&#1085;&#1082;&#1080;, &#1072;&#1082;&#1094;&#1110;&#1111; &#1110; &#1079;&#1072;&#1075;&#1072;&#1083;&#1086;&#1084; &#1089;&#1084;&#1072;&#1095;&#1085;&#1091; &#1111;&#1078;&#1091; &#1074; &#1059;&#1078;&#1075;&#1086;&#1088;&#1086;&#1076;&#1110; &#1090;&#1072; &#1087;&#1086; &#1074;&#1089;&#1100;&#1086;&#1084;&#1091; &#1047;&#1072;&#1082;&#1072;&#1088;&#1087;&#1072;&#1090;&#1090;&#1102;. &#1049;&#1076;&#1077;&#1090;&#1100;&#1089;&#1103; &#1087;&#1088;&#1086; &#1089;&#1090;&#1088;&#1072;&#1074;&#1080;, &#1085;&#1072;&#1087;&#1086;&#1111;, &#1076;&#1077;&#1089;&#1077;&#1088;&#1090;&#1080; &ndash; &#1074; &#1082;&#1072;&#1092;&#1077;, &#1090;&#1072; &#1082;&#1088;&#1072;&#1092;&#1090;&#1086;&#1074;&#1077; &#1074;&#1080;&#1088;&#1086;&#1073;&#1085;&#1080;&#1094;&#1090;&#1074;&#1086; &ndash; &#1089;&#1080;&#1088;&#1080;, &#1083;&#1077;&#1082;&#1074;&#1072;&#1088;&#1110;, &#1074;&#1080;&#1085;&#1086;&hellip; &#1041;&#1072;&#1078;&#1072;&#1085;&#1086; &ndash; &#1079; &#1083;&#1086;&#1082;&#1072;&#1083;&#1100;&#1085;&#1080;&#1084; &#1082;&#1086;&#1083;&#1086;&#1088;&#1080;&#1090;&#1086;&#1084;. &#1058;&#1072;&#1082;&#1086;&#1078; &#1084;&#1080; &#1079;&#1074;&#1077;&#1088;&#1090;&#1072;&#1108;&#1084;&#1086; &#1091;&#1074;&#1072;&#1075;&#1091; &#1085;&#1072; &#1073;&#1086;&#1085;&#1091;&#1089;&#1085;&#1110; &#1087;&#1088;&#1086;&#1087;&#1086;&#1079;&#1080;&#1094;&#1110;&#1111;, &#1079;&#1085;&#1080;&#1078;&#1082;&#1080;. &#1071;&#1082; &#1092;&#1086;&#1088;&#1084;&#1091;&#1108;&#1084;&#1086; &#1087;&#1077;&#1088;&#1077;&#1083;&#1110;&#1082;? &#1057;&#1087;&#1086;&#1085;&#1090;&#1072;&#1085;&#1085;&#1086;. &#1041;&#1091;&#1074;&#1072;&#1108;&#1084;&#1086; &#1091; &#1082;&#1072;&#1092;&#1077; &#1110; &#1082;&#1088;&#1072;&#1084;&#1085;&#1080;&#1094;&#1103;&#1093;, &#1082;&#1091;&#1096;&#1090;&#1091;&#1108;&#1084;&#1086;, &#1092;&#1086;&#1090;&#1086;&#1075;&#1088;&#1072;&#1092;&#1091;&#1108;&#1084;&#1086;. &#1071;&#1082;&#1097;&#1086; &#1087;&#1086;&#1089;&#1084;&#1072;&#1082;&#1091;&#1074;&#1072;&#1083;&#1086; &ndash; &#1076;&#1086;&#1076;&#1072;&#1108;&#1084;&#1086; &#1074; &#1087;&#1091;&#1073;&#1083;&#1110;&#1082;&#1072;&#1094;&#1110;&#1102;.&nbsp; &#1055;&#1086;&#1087;&#1077;&#1088;&#1077;&#1076;&#1085;&#1110; &#1076;&#1074;&#1110; &#1076;&#1086;&#1073;&#1110;&#1088;&#1082;&#1080; &#1087;&#1077;&#1088;&#1077;&#1075;&#1083;&#1103;&#1085;&#1100;&#1090;&#1077; <a href="https://varosh.com.ua/local/10-zakarpatskyh-smakolykiv-yaki-varto-skushtuvaty-czymy-vyhidnymy/" target="_blank" rel="noopener noreferrer"><strong>&#1090;&#1091;&#1090;</strong></a> &#1110; <a href="https://varosh.com.ua/local/10-idej-shho-skushtuvaty-czymy-vyhidnymy-na-zakarpatti/" target="_blank" rel="noopener noreferrer"><strong>&#1090;&#1091;&#1090;</strong></a>.</em></p><span class = "mob">
					<ins class="adsbygoogle"
					     style="display:block; text-align:center;"
					     data-ad-layout="in-article"
					     data-ad-format="fluid"
					     data-ad-client="ca-pub-8720250286846072"
					     data-ad-slot="1725231161"></ins>
					<script>
						(adsbygoogle = window.adsbygoogle || []).push({});
					</script></br></span>
<p><em>&#1030; &#1086;&#1089;&#1100; &#1085;&#1086;&#1074;&#1080;&#1081; &#1087;&#1077;&#1088;&#1077;&#1083;&#1110;&#1082;.</em></p>
<h2 style="text-align: center;"><span style="color: #ff0000;">&#1044;&#1086;&#1084;&#1072;&#1096;&#1085;&#1103; &#1087;&#1072;&#1089;&#1090;&#1072; &#1079; &#1090;&#1086;&#1084;&#1072;&#1090;&#1072;&#1084;&#1080; &#1110; &#1087;&#1072;&#1088;&#1084;&#1077;&#1079;&#1072;&#1085;&#1086;&#1084;</span></h2>
<p>&#1055;&#1072;&#1084;&rsquo;&#1103;&#1090;&#1072;&#1108;&#1090;&#1077; &#1087;&#1077;&#1082;&#1072;&#1088;&#1085;&#1102; Brioche &#1085;&#1072; &#1057;&#1083;&#1086;&#1074;&rsquo;&#1103;&#1085;&#1089;&#1100;&#1082;&#1110;&#1081; &#1085;&#1072;&#1073;&#1077;&#1088;&#1077;&#1078;&#1085;&#1110;&#1081;? &#1042;&#1086;&#1085;&#1072; &#1087;&#1077;&#1088;&#1077;&#1111;&#1093;&#1072;&#1083;&#1072; &#1085;&#1072; &#1085;&#1072;&#1073;&#1077;&#1088;&#1077;&#1078;&#1085;&#1091; &#1053;&#1077;&#1079;&#1072;&#1083;&#1077;&#1078;&#1085;&#1086;&#1089;&#1090;&#1110;. &#1030; &#1090;&#1091;&#1090;, &#1086;&#1082;&#1088;&#1110;&#1084; &#1093;&#1083;&#1110;&#1073;&#1072; &#1110; &#1074;&#1080;&#1087;&#1110;&#1095;&#1082;&#1080;, &#1074;&#1080;&#1075;&#1086;&#1090;&#1086;&#1074;&#1083;&#1103;&#1102;&#1090;&#1100; &#1087;&#1072;&#1089;&#1090;&#1091;. &#1052;&#1086;&#1078;&#1085;&#1072; &#1087;&#1088;&#1080;&#1076;&#1073;&#1072;&#1090;&#1080; &#1076;&#1086;&#1076;&#1086;&#1084;&#1091;, &#1072; &#1090;&#1072;&#1082;&#1086;&#1078; &#1089;&#1082;&#1091;&#1096;&#1090;&#1091;&#1074;&#1072;&#1090;&#1080; &#1075;&#1086;&#1090;&#1086;&#1074;&#1091; &#1089;&#1090;&#1088;&#1072;&#1074;&#1091;. &#1071;&#1082;&#1097;&#1086; &#1074;&#1080; &#1083;&#1102;&#1073;&#1080;&#1090;&#1077; &#1092;&#1077;&#1090;&#1091;&#1095;&#1110;&#1085;&#1110;, &#1090;&#1072;&#1083;&#1100;&#1103;&#1090;&#1077;&#1083;&#1083;&#1077;, &#1086;&#1073;&#1086;&#1078;&#1085;&#1102;&#1108;&#1090;&#1077; &#1030;&#1090;&#1072;&#1083;&#1110;&#1102;, &#1090;&#1086; &#1085;&#1077;&#1086;&#1076;&#1084;&#1110;&#1085;&#1085;&#1086; &#1089;&#1082;&#1091;&#1096;&#1090;&#1091;&#1081;&#1090;&#1077; &#1094;&#1102; &#1087;&#1072;&#1089;&#1090;&#1091;. &#1057;&#1087;&#1088;&#1072;&#1074;&#1078;&#1085;&#1103;, &#1097;&#1077;&#1076;&#1088;&#1072;, &#1077;&#1089;&#1090;&#1077;&#1090;&#1080;&#1095;&#1085;&#1072;. &#1030; &#1079; &#1082;&#1088;&#1072;&#1108;&#1074;&#1080;&#1076;&#1086;&#1084; &#1085;&#1072; &#1085;&#1072;&#1073;&#1077;&#1088;&#1077;&#1078;&#1085;&#1091;.</p>
<img class="alignnone size-large wp-image-88431" src="https://varosh.com.ua/wp-content/uploads/2020/08/1597944740-960x1280.jpg" alt="118121716 981708942308946 6231233246093900961 N" width="960" height="1280" srcset="https://varosh.com.ua/wp-content/uploads/2020/08/1597944740-960x1280.jpg 960w, https://varosh.com.ua/wp-content/uploads/2020/08/1597944740-660x880.jpg 660w, https://varosh.com.ua/wp-content/uploads/2020/08/1597944740-768x1024.jpg 768w, https://varosh.com.ua/wp-content/uploads/2020/08/1597944740.jpg 1242w" sizes="(max-width: 960px) 100vw, 960px"><p><strong>&#1052;&#1110;&#1089;&#1094;&#1077;</strong>: Brioche, &#1059;&#1078;&#1075;&#1086;&#1088;&#1086;&#1076;, &#1085;&#1072;&#1073;&#1077;&#1088;&#1077;&#1078;&#1085;&#1072; &#1053;&#1077;&#1079;&#1072;&#1083;&#1077;&#1078;&#1085;&#1086;&#1089;&#1090;&#1110; 9/4.</p>
<h2 style="text-align: center;"><span style="color: #ff0000;">&#1051;&#1072;&#1089;&#1086;&#1097;&#1110; &#1074; &#1110;&#1085;&#1082;&#1083;&#1102;&#1079;&#1080;&#1074;&#1085;&#1110;&#1081; &#1082;&#1086;&#1085;&#1076;&#1080;&#1090;&#1077;&#1088;&#1089;&#1100;&#1082;&#1110;&#1081;</span></h2>
<p>&#1050;&#1091;&#1096;&#1090;&#1091;&#1108;&#1090;&#1077; &#1090;&#1110;&#1089;&#1090;&#1077;&#1095;&#1082;&#1072; &#1074; &#1110;&#1085;&#1082;&#1083;&#1102;&#1079;&#1080;&#1074;&#1085;&#1110;&#1081; &#1082;&#1086;&#1085;&#1076;&#1080;&#1090;&#1077;&#1088;&#1089;&#1100;&#1082;&#1110;&#1081; &ldquo;&#1047;&#1086;&#1083;&#1086;&#1090;&#1110; &#1089;&#1077;&#1088;&#1094;&#1103; &#1047;&#1072;&#1082;&#1072;&#1088;&#1087;&#1072;&#1090;&#1090;&#1103;&rdquo; &ndash; &#1085;&#1072;&#1089;&#1086;&#1083;&#1086;&#1076;&#1078;&#1091;&#1108;&#1090;&#1077;&#1089;&#1103; &#1084;&#1086;&#1084;&#1077;&#1085;&#1090;&#1086;&#1084; &#1110; &#1074;&#1086;&#1076;&#1085;&#1086;&#1095;&#1072;&#1089; &#1110;&#1085;&#1074;&#1077;&#1089;&#1090;&#1091;&#1108;&#1090;&#1077; &#1091; &#1088;&#1086;&#1079;&#1074;&#1080;&#1090;&#1086;&#1082; &#1087;&#1088;&#1086;&#1108;&#1082;&#1090;&#1091;. &#1047;&#1072;&#1074;&#1110;&#1090;&#1072;&#1081;&#1090;&#1077;, &#1087;&#1086;&#1089;&#1084;&#1072;&#1082;&#1091;&#1081;&#1090;&#1077;, &#1087;&#1110;&#1076;&#1090;&#1088;&#1080;&#1084;&#1072;&#1081;&#1090;&#1077; &#1094;&#1077;&#1081; &#1079;&#1072;&#1082;&#1083;&#1072;&#1076;. &#1044;&#1086; &#1088;&#1077;&#1095;&#1110;, &#1086;&#1089;&#1100; <span style="color: #ff0000;"><a style="color: #ff0000;" href="https://varosh.com.ua/idei/osoblyvyj-shokolad-yak-v-uzhgorodi-stvoryuyut-inklyuzyvnu-kondytersku-de-praczyuvatymut-lyudy-z-invalidnistyu/" target="_blank" rel="noopener noreferrer"><strong>&#1074;&#1110;&#1076;&#1077;&#1086;&#1110;&#1089;&#1090;&#1086;&#1088;&#1110;&#1103;</strong></a></span> &#1087;&#1088;&#1086; &#1085;&#1100;&#1086;&#1075;&#1086;, &#1072; &#1090;&#1072;&#1082;&#1086;&#1078; <a href="https://varosh.com.ua/noviny/v-uzhgorodskij-kondyterskij-volontery-zrobyly-remont-stvoryly-kartyny-i-provely-rozvazhalnu-programu/" target="_blank" rel="noopener noreferrer"><strong><span style="color: #ff0000;">&#1088;&#1086;&#1079;&#1087;&#1086;&#1074;&#1110;&#1076;&#1100;</span></strong></a> &#1087;&#1088;&#1086; &#1085;&#1077;&#1097;&#1086;&#1076;&#1072;&#1074;&#1085;&#1091; &#1072;&#1082;&#1094;&#1110;&#1102; &#1074;&#1086;&#1083;&#1086;&#1085;&#1090;&#1077;&#1088;&#1110;&#1074;.</p>
<img class="alignnone size-large wp-image-88435" src="https://varosh.com.ua/wp-content/uploads/2020/08/1597944771-960x1280.jpg" alt="118247761 595566347801158 7181245731360679790 N" width="960" height="1280" srcset="https://varosh.com.ua/wp-content/uploads/2020/08/1597944771-960x1280.jpg 960w, https://varosh.com.ua/wp-content/uploads/2020/08/1597944771-660x880.jpg 660w, https://varosh.com.ua/wp-content/uploads/2020/08/1597944771-768x1024.jpg 768w, https://varosh.com.ua/wp-content/uploads/2020/08/1597944771.jpg 1242w" sizes="(max-width: 960px) 100vw, 960px"><p><strong>&#1052;&#1110;&#1089;&#1094;&#1077;</strong>: &#1030;&#1085;&#1082;&#1083;&#1102;&#1079;&#1080;&#1074;&#1085;&#1072; &#1082;&#1086;&#1085;&#1076;&#1080;&#1090;&#1077;&#1088;&#1089;&#1100;&#1082;&#1072; &ldquo;&#1047;&#1086;&#1083;&#1086;&#1090;&#1110; &#1089;&#1077;&#1088;&#1094;&#1103; &#1047;&#1072;&#1082;&#1072;&#1088;&#1087;&#1072;&#1090;&#1090;&#1103;&rdquo;, &#1059;&#1078;&#1075;&#1086;&#1088;&#1086;&#1076;, &#1074;&#1091;&#1083;. &#1052;&#1080;&#1090;&#1088;&#1072;&#1082;&#1072;, 11/4, &#1087;&#1086;&#1088;&#1091;&#1095; &#1110;&#1079; &#1041;&#1091;&#1076;&#1080;&#1085;&#1082;&#1086;&#1084; &#1087;&#1086;&#1073;&#1091;&#1090;&#1091;.</p>
<h2 style="text-align: center;"><span style="color: #ff0000;">&#1030;&#1090;&#1072;&#1083;&#1110;&#1081;&#1089;&#1100;&#1082;&#1080;&#1081; &#1073;&#1072;&#1079;&#1080;&#1083;&#1110;&#1082; &#1074;&#1110;&#1076; &#1070;&#1083;&#1110;&#1111; &#1043;&#1072;&#1081;&#1086;&#1074;&#1080;&#1095;</span></h2>
<p>&#1057;&#1074;&#1110;&#1078;&#1110; &#1087;&#1088;&#1103;&#1085;&#1110; &#1090;&#1088;&#1072;&#1074;&#1080; &#1085;&#1072; &#1082;&#1091;&#1093;&#1085;&#1110; &ndash; &#1094;&#1077; &#1087;&#1072;&#1093;&#1086;&#1097;&#1110;, &#1079;&#1072;&#1090;&#1080;&#1096;&#1086;&#1082; &#1110; &#1083;&#1102;&#1073;&#1086;&#1074;. &#1058;&#1072;&#1082; &#1088;&#1072;&#1076;&#1110;&#1089;&#1085;&#1086; &#1089;&#1087;&#1086;&#1089;&#1090;&#1077;&#1088;&#1110;&#1075;&#1072;&#1090;&#1080; &#1103;&#1082; &#1073;&#1072;&#1079;&#1080;&#1083;&#1110;&#1082;, &#1095;&#1077;&#1073;&#1088;&#1077;&#1094;&#1100;, &#1088;&#1086;&#1079;&#1084;&#1072;&#1088;&#1080;&#1085; &#1079;&#1088;&#1086;&#1089;&#1090;&#1072;&#1102;&#1090;&#1100; &#1091; &#1075;&#1086;&#1088;&#1097;&#1080;&#1082;&#1072;&#1093; &#1085;&#1072; &#1087;&#1110;&#1076;&#1074;&#1110;&#1082;&#1086;&#1085;&#1085;&#1110;. &#1054;&#1089;&#1086;&#1073;&#1083;&#1080;&#1074;&#1086; &#1094;&#1110;&#1085;&#1085;&#1086;, &#1082;&#1086;&#1083;&#1080; &#1084;&#1077;&#1096;&#1082;&#1072;&#1108;&#1096; &#1085;&#1072; &#1087;&#1086;&#1074;&#1077;&#1088;&#1089;&#1110;. &#1054;&#1088;&#1075;&#1072;&#1085;&#1110;&#1079;&#1091;&#1081;&#1090;&#1077; &#1089;&#1086;&#1073;&#1110; &#1084;&#1072;&#1083;&#1077;&#1085;&#1100;&#1082;&#1080;&#1081; &#1089;&#1072;&#1076;&#1086;&#1095;&#1086;&#1082; &#1072;&#1088;&#1086;&#1084;&#1072;&#1090;&#1085;&#1080;&#1093; &#1090;&#1088;&#1072;&#1074;. &#1055;&#1086;&#1075;&#1083;&#1103;&#1085;&#1100;&#1090;&#1077;, &#1103;&#1082; &#1089;&#1103;&#1108; &#1110;&#1090;&#1072;&#1083;&#1110;&#1081;&#1089;&#1100;&#1082;&#1080;&#1081; &#1073;&#1072;&#1079;&#1080;&#1083;&#1110;&#1082;. &#1042;&#1110;&#1085; &#1110;&#1076;&#1077;&#1072;&#1083;&#1100;&#1085;&#1086; &#1087;&#1072;&#1089;&#1091;&#1108; &#1076;&#1086; &#1089;&#1072;&#1083;&#1072;&#1090;&#1110;&#1074;, &#1086;&#1084;&#1083;&#1077;&#1090;&#1091;, &#1082;&#1091;&#1089;&#1082;&#1091;&#1089;&#1091;, &#1086;&#1074;&#1086;&#1095;&#1077;&#1074;&#1080;&#1093; &#1089;&#1091;&#1087;&#1110;&#1074; &#1090;&#1072; &#1087;&#1110;&#1094;&#1080;.</p>
					<ins class="adsbygoogle"
					     style="display:block; text-align:center;"
					     data-ad-layout="in-article"
					     data-ad-format="fluid"
					     data-ad-client="ca-pub-8720250286846072"
					     data-ad-slot="1725231161"></ins>
					<script>
						(adsbygoogle = window.adsbygoogle || []).push({});
					</script></br>
<img class="alignnone size-large wp-image-88439" src="https://varosh.com.ua/wp-content/uploads/2020/08/1597944809-960x1280.jpg" alt="118253830 607917883428724 5890105770957446783 N" width="960" height="1280" srcset="https://varosh.com.ua/wp-content/uploads/2020/08/1597944809-960x1280.jpg 960w, https://varosh.com.ua/wp-content/uploads/2020/08/1597944809-660x880.jpg 660w, https://varosh.com.ua/wp-content/uploads/2020/08/1597944809-768x1024.jpg 768w, https://varosh.com.ua/wp-content/uploads/2020/08/1597944809.jpg 1242w" sizes="(max-width: 960px) 100vw, 960px"><p>&#1062;&#1077;&#1081; &#1075;&#1086;&#1088;&#1097;&#1080;&#1082; &ndash; &#1074;&#1110;&#1076; &#1070;&#1083;&#1110;&#1111; &#1043;&#1072;&#1081;&#1086;&#1074;&#1080;&#1095;, &#1087;&#1088;&#1086; &#1085;&#1077;&#1111; &#1084;&#1080; &#1087;&#1080;&#1089;&#1072;&#1083;&#1080; &#1091; <a href="https://varosh.com.ua/local/uzhgorodka-vyroshhuye-udoma-rozmaryn-m-yatu-bazylik-shavliyu-ta-inshi-pryani-travy/" target="_blank" rel="noopener noreferrer"><strong><span style="color: #ff0000;">&#1094;&#1100;&#1086;&#1084;&#1091; &#1084;&#1072;&#1090;&#1077;&#1088;&#1110;&#1072;&#1083;</span><span style="color: #ff0000;">&#1110;</span></strong></a>. &#1040; &#1074; &#1089;&#1091;&#1073;&#1086;&#1090;&#1091;, 22 &#1089;&#1077;&#1088;&#1087;&#1085;&#1103;, <a href="https://varosh.com.ua/podii/v-uzhgorodi-vidbudetsya-kamerna-yarmarka-roslyn/" target="_blank" rel="noopener noreferrer"><strong><span style="color: #ff0000;">&#1074;&#1110;&#1076;&#1073;&#1091;&#1076;&#1077;&#1090;&#1100;&#1089;&#1103; &#1079;&#1077;&#1083;&#1077;&#1085;&#1072; &#1103;&#1088;&#1084;&#1072;&#1088;&#1082;&#1072;</span></strong></a>, &#1076;&#1077; &#1073;&#1091;&#1076;&#1077; &#1073;&#1077;&#1079;&#1083;&#1110;&#1095; &#1082;&#1072;&#1082;&#1090;&#1091;&#1089;&#1110;&#1074;, &#1089;&#1091;&#1082;&#1091;&#1083;&#1077;&#1085;&#1090;&#1110;&#1074; &#1110; &#1087;&#1088;&#1103;&#1085;&#1080;&#1093; &#1090;&#1088;&#1072;&#1074;. &#1047;&#1072;&#1074;&#1110;&#1090;&#1072;&#1081;&#1090;&#1077;, &#1085;&#1072;&#1089;&#1086;&#1083;&#1086;&#1076;&#1110;&#1090;&#1100;&#1089;&#1103; &#1087;&#1072;&#1093;&#1086;&#1097;&#1072;&#1084;&#1080;, &#1087;&#1088;&#1080;&#1076;&#1073;&#1072;&#1081;&#1090;&#1077; &#1076;&#1086;&#1076;&#1086;&#1084;&#1091; &#1082;&#1110;&#1083;&#1100;&#1082;&#1072; &#1088;&#1086;&#1089;&#1083;&#1080;&#1085;.</p>
<h2 style="text-align: center;"><span style="color: #ff0000;">&#1057;&#1080;&#1088;&#1085;&#1080;&#1082;&#1080; &#1079; &#1084;&#1072;&#1085;&#1075;&#1086;&#1074;&#1080;&#1084; &#1084;&#1091;&#1089;&#1086;&#1084; &#1110; &#1103;&#1075;&#1110;&#1076;&#1085;&#1080;&#1084; &#1089;&#1086;&#1091;&#1089;&#1086;&#1084;</span></h2>
<p>&#1045;&#1092;&#1077;&#1082;&#1090;&#1085;&#1110; &#1089;&#1080;&#1088;&#1085;&#1080;&#1082;&#1080; &#1091; &#1085;&#1077;&#1079;&#1074;&#1080;&#1095;&#1085;&#1110;&#1081; &#1110;&#1085;&#1090;&#1077;&#1088;&#1087;&#1088;&#1077;&#1090;&#1072;&#1094;&#1110;&#1111;. &#1043;&#1086;&#1090;&#1091;&#1102;&#1090;&#1100; &#1110;&#1079; &#1076;&#1086;&#1084;&#1072;&#1096;&#1085;&#1100;&#1086;&#1075;&#1086; &#1089;&#1080;&#1088;&#1091;, &#1103;&#1075;&#1086;&#1076;&#1080; &#1076;&#1086;&#1076;&#1072;&#1102;&#1090;&#1100; &#1082;&#1086;&#1083;&#1100;&#1086;&#1088;&#1086;&#1074;&#1086;&#1089;&#1090;&#1110;. &#1057;&#1084;&#1072;&#1095;&#1085;&#1110; &#1110; &#1073;&#1077;&#1079; &#1091;&#1089;&#1100;&#1086;&#1075;&#1086;, &#1072;&#1083;&#1077; &#1091; &#1084;&#1072;&#1085;&#1075;&#1086;&#1074;&#1086;&#1084;&#1091; &#1084;&#1091;&#1089;&#1110; &#1090;&#1072; &#1103;&#1075;&#1110;&#1076;&#1085;&#1086;&#1084;&#1091; &#1089;&#1086;&#1091;&#1089;&#1110; &#1074;&#1080;&#1073;&#1091;&#1093;&#1072;&#1102;&#1090;&#1100; &#1088;&#1110;&#1079;&#1085;&#1080;&#1084;&#1080; &#1085;&#1086;&#1090;&#1072;&#1084;&#1080; &ndash; &#1090;&#1088;&#1086;&#1087;&#1110;&#1095;&#1085;&#1080;&#1084;&#1080;, &#1083;&#1110;&#1089;&#1086;&#1074;&#1080;&#1084;&#1080;, &#1085;&#1110;&#1078;&#1085;&#1086;-&#1082;&#1080;&#1089;&#1083;&#1080;&#1084;&#1080;, &#1089;&#1086;&#1083;&#1086;&#1076;&#1082;&#1080;&#1084;&#1080;. &#1044;&#1086; &#1088;&#1077;&#1095;&#1110;, &#1084;&#1091;&#1089; &#1075;&#1086;&#1090;&#1091;&#1102;&#1090;&#1100; &#1079; &#1087;&#1102;&#1088;&#1077; &#1084;&#1072;&#1085;&#1075;&#1086; &#1089;&#1086;&#1088;&#1090;&#1091; &#1040;&#1083;&#1100;&#1092;&#1086;&#1085;&#1089;&#1086; &ndash; &#1073;&#1077;&#1079; &#1094;&#1091;&#1082;&#1088;&#1091;. &#1053;&#1077;&#1089;&#1090;&#1072;&#1085;&#1076;&#1072;&#1088;&#1090;&#1085;&#1110; &#1089;&#1080;&#1088;&#1085;&#1080;&#1082;&#1080;, &#1074;&#1072;&#1088;&#1090;&#1086; &#1089;&#1082;&#1091;&#1096;&#1090;&#1091;&#1074;&#1072;&#1090;&#1080; &#1110; &#1079;&#1072;&#1076;&#1083;&#1103; &#1085;&#1086;&#1074;&#1080;&#1079;&#1085;&#1080;.</p>
<img class="alignnone size-large wp-image-88443" src="https://varosh.com.ua/wp-content/uploads/2020/08/1597944898-960x1280.jpg" alt="118255820 333072311220145 8773215897049367615 N" width="960" height="1280" srcset="https://varosh.com.ua/wp-content/uploads/2020/08/1597944898-960x1280.jpg 960w, https://varosh.com.ua/wp-content/uploads/2020/08/1597944898-660x880.jpg 660w, https://varosh.com.ua/wp-content/uploads/2020/08/1597944898-768x1024.jpg 768w, https://varosh.com.ua/wp-content/uploads/2020/08/1597944898.jpg 1242w" sizes="(max-width: 960px) 100vw, 960px"><p><strong>&#1052;&#1110;&#1089;&#1094;&#1077;</strong>: <a href="https://varosh.com.ua/noviny/chetvero-uzhgorodskyh-restoratoriv-rozpovily-yak-praczyuvatymut-z-11-travnya/" target="_blank" rel="noopener noreferrer"><span style="color: #ff0000;">Muffin</span></a>. Espresso &amp; brew bar, &#1059;&#1078;&#1075;&#1086;&#1088;&#1086;&#1076;, &#1087;&#1088;. &#1057;&#1074;&#1086;&#1073;&#1086;&#1076;&#1080;, 36.</p>
<h2 style="text-align: center;"><span style="color: #ff0000;">&#1043;&#1072;&#1088;&#1073;&#1091;&#1079;&#1086;&#1074;&#1086;-&#1083;&#1072;&#1074;&#1072;&#1085;&#1076;&#1086;&#1074;&#1080;&#1081; &#1083;&#1080;&#1084;&#1086;&#1085;&#1072;&#1076;</span></h2>
<p>&#1062;&#1100;&#1086;&#1075;&#1086; &#1083;&#1110;&#1090;&#1072; &#1059;&#1078;&#1075;&#1086;&#1088;&#1086;&#1076; &#1072;&#1082;&#1090;&#1080;&#1074;&#1085;&#1086; &#1077;&#1082;&#1089;&#1087;&#1077;&#1088;&#1080;&#1084;&#1077;&#1085;&#1090;&#1091;&#1108; &#1110;&#1079; &#1083;&#1080;&#1084;&#1086;&#1085;&#1072;&#1076;&#1072;&#1084;&#1080;. &#1052;&#1080; &#1088;&#1086;&#1079;&#1087;&#1086;&#1074;&#1110;&#1076;&#1072;&#1083;&#1080; &#1087;&#1088;&#1086; <a href="https://varosh.com.ua/miscya/10-nestandartnyh-lymonadiv-v-uzhgorodi-yaki-varto-skushtuvaty-czogo-lita/" target="_blank" rel="noopener noreferrer"><span style="color: #ff0000;"><strong>10 &#1083;&#1080;&#1084;&#1086;&#1085;&#1072;&#1076;&#1110;&#1074;</strong></span></a>, &#1103;&#1082;&#1110; &#1074;&#1072;&#1088;&#1090;&#1086; &#1089;&#1082;&#1091;&#1096;&#1090;&#1091;&#1074;&#1072;&#1090;&#1080; &#1074; &#1084;&#1110;&#1089;&#1090;&#1110; &#1074;&#1083;&#1110;&#1090;&#1082;&#1091; 2020. &#1030; &#1086;&#1089;&#1100; &#1097;&#1077; &#1094;&#1110;&#1082;&#1072;&#1074;&#1072; &#1087;&#1086;&#1079;&#1080;&#1094;&#1110;&#1103; &ndash; &#1075;&#1072;&#1088;&#1073;&#1091;&#1079;&#1086;&#1074;&#1086;-&#1083;&#1072;&#1074;&#1072;&#1085;&#1076;&#1086;&#1074;&#1080;&#1081;. &#1042;&#1080;&#1075;&#1083;&#1103;&#1076;&#1072;&#1108; &#1085;&#1077;&#1084;&#1086;&#1074; &#1075;&#1088;&#1077;&#1081;&#1087;&#1092;&#1088;&#1091;&#1090;&#1086;&#1074;&#1080;&#1081; &#1092;&#1088;&#1077;&#1096; &#1091; &#1084;&#1080;&#1083;&#1110;&#1081; &#1087;&#1083;&#1103;&#1096;&#1077;&#1095;&#1094;&#1110;. &#1053;&#1072;&#1089;&#1087;&#1088;&#1072;&#1074;&#1076;&#1110; &ndash; &#1084;&rsquo;&#1103;&#1082;&#1077; &#1087;&#1086;&#1108;&#1076;&#1085;&#1072;&#1085;&#1085;&#1103; &#1075;&#1072;&#1088;&#1073;&#1091;&#1079;&#1072; &#1110; &#1083;&#1072;&#1074;&#1072;&#1085;&#1076;&#1080;. &#1043;&#1072;&#1088;&#1073;&#1091;&#1079; &#1085;&#1077;&#1084;&#1086;&#1074; &#1085;&#1072;&#1090;&#1103;&#1082;&#1072;&#1108; &#1085;&#1072; &#1086;&#1089;&#1110;&#1085;&#1100;, &#1072; &#1083;&#1072;&#1074;&#1072;&#1085;&#1076;&#1072; &#1079;&#1072;&#1083;&#1080;&#1096;&#1072;&#1108; &#1087;&#1110;&#1089;&#1083;&#1103;&#1089;&#1084;&#1072;&#1082; &#1083;&#1110;&#1090;&#1072;.<br>
&#1040; &#1076;&#1077; &#1075;&#1072;&#1088;&#1073;&#1091;&#1079;&#1086;&#1074;&#1086;-&#1083;&#1072;&#1074;&#1072;&#1085;&#1076;&#1086;&#1074;&#1080;&#1081; &#1083;&#1080;&#1084;&#1086;&#1085;&#1072;&#1076;, &#1090;&#1072;&#1084; &#1082;&#1086;&#1088;&#1090;&#1080;&#1090;&#1100; &#1110; &#1083;&#1080;&#1084;&#1086;&#1085;&#1085;&#1086;-&#1086;&#1075;&#1110;&#1088;&#1082;&#1086;&#1074;&#1086;&#1075;&#1086;. &#1057;&#1087;&#1077;&#1082;&#1072; &#1096;&#1074;&#1080;&#1076;&#1082;&#1086; &#1084;&#1080;&#1085;&#1077;, &#1072; &#1079; &#1085;&#1077;&#1102; &#1110; &#1089;&#1077;&#1079;&#1086;&#1085; &#1083;&#1080;&#1084;&#1086;&#1085;&#1072;&#1076;&#1110;&#1074;. &#1058;&#1086;&#1084;&#1091; &#1074;&#1072;&#1088;&#1090;&#1086; &#1082;&#1091;&#1096;&#1090;&#1091;&#1074;&#1072;&#1090;&#1080;, &#1086;&#1089;&#1074;&#1110;&#1078;&#1072;&#1090;&#1080;&#1089;&#1103;, &#1085;&#1072;&#1089;&#1086;&#1083;&#1086;&#1076;&#1078;&#1091;&#1074;&#1072;&#1090;&#1080;&#1089;&#1103;.</p>
<div class="slider-owl owl-carousel"><div class="slide"><img src="https://varosh.com.ua/wp-content/uploads/2020/08/1597944966.jpg" alt="gal-88447"></div><div class="slide"><img src="https://varosh.com.ua/wp-content/uploads/2020/08/1597944977.jpg" alt="gal-88451"></div></div>
<p><strong>&#1052;&#1110;&#1089;&#1094;&#1077;</strong>: <a href="https://varosh.com.ua/miscya/7-zakladiv-v-uzhgorodi-v-yaki-varto-vidvidaty-cziyeyi-vesny/" target="_blank" rel="noopener noreferrer"><span style="color: #ff0000;">&#1050;&#1086;&#1084;&#1110;&#1090;&#1072;&#1090; &#1059;&#1085;&#1075;</span></a>, &#1059;&#1078;&#1075;&#1086;&#1088;&#1086;&#1076;, &#1074;&#1091;&#1083;. &#1046;&#1091;&#1087;&#1072;&#1085;&#1072;&#1090;&#1089;&#1100;&#1082;&#1072;, 3.</p>
<h2 style="text-align: center;"><span style="color: #ff0000;">&#1052;&#1077;&#1088;&#1077;&#1085;&#1075;&#1086;&#1074;&#1080;&#1081; &#1088;&#1091;&#1083;&#1077;&#1090;</span></h2>
<p>&#1062;&#1077;&#1081; &#1088;&#1091;&#1083;&#1077;&#1090; &#1086;&#1076;&#1088;&#1072;&#1079;&#1091; &#1091;&#1089;&#1084;&#1110;&#1093;&#1072;&#1108;&#1090;&#1100;&#1089;&#1103; &#1110;&#1079; &#1074;&#1110;&#1090;&#1088;&#1080;&#1085;&#1080;. &#1041;&#1086; &#1110; &#1074;&#1077;&#1083;&#1080;&#1082;&#1080;&#1081;, &#1110; &#1079;&#1074;&#1091;&#1095;&#1080;&#1090;&#1100; &#1085;&#1077;&#1079;&#1074;&#1080;&#1095;&#1085;&#1086; &ndash; &#1084;&#1077;&#1088;&#1077;&#1085;&#1075;&#1086;&#1074;&#1080;&#1081;. &#1058;&#1091;&#1090; &#1087;&#1086;&#1108;&#1076;&#1085;&#1072;&#1083;&#1080;&#1089;&#1103; &#1076;&#1074;&#1072; &#1082;&#1088;&#1077;&#1084;&#1080;, &#1084;&#1110;&#1082;&#1089; &#1103;&#1075;&#1110;&#1076;, &#1084;&#1080;&#1075;&#1076;&#1072;&#1083;&#1077;&#1074;&#1110; &#1087;&#1077;&#1083;&#1102;&#1089;&#1090;&#1082;&#1080;. &#1051;&#1077;&#1075;&#1082;&#1080;&#1081;, &#1085;&#1110;&#1078;&#1085;&#1080;&#1081;, &#1072;&#1083;&#1077; &#1089;&#1080;&#1090;&#1085;&#1080;&#1081;. &#1055;&#1088;&#1077;&#1076;&#1089;&#1090;&#1072;&#1074;&#1083;&#1077;&#1085;&#1072;, &#1076;&#1086; &#1088;&#1077;&#1095;&#1110;, &#1110; &#1047;&#1054;&#1046;-&#1074;&#1077;&#1088;&#1089;&#1110;&#1103;, &#1072;&#1083;&#1077; &#1082;&#1072;&#1078;&#1091;&#1090;&#1100;, &#1097;&#1086; &#1090;&#1088;&#1072;&#1076;&#1080;&#1094;&#1110;&#1081;&#1085;&#1080;&#1081; &ndash; &#1089;&#1084;&#1072;&#1095;&#1085;&#1110;&#1096;&#1080;&#1081;. &#1044;&#1077;&#1089;&#1077;&#1088;&#1090; &#1087;&#1110;&#1076;&#1082;&#1088;&#1077;&#1089;&#1083;&#1102;&#1108; &#1110; &#1072;&#1090;&#1084;&#1086;&#1089;&#1092;&#1077;&#1088;&#1072; &ndash; &#1074;&#1110;&#1085;&#1090;&#1072;&#1078;&#1085;&#1072; &#1090;&#1072;&#1082;&#1072;, &#1079; &#1082;&#1086;&#1083;&#1100;&#1086;&#1088;&#1072;&#1084;&#1080; &ldquo;&#1040;&#1083;&#1110;&#1089;&#1080; &#1074; &#1082;&#1088;&#1072;&#1111;&#1085;&#1110; &#1095;&#1091;&#1076;&#1077;&#1089;&rdquo;, &#1096;&#1090;&#1088;&#1080;&#1093;&#1072;&#1084;&#1080; &#1087;&#1086;&#1087;-&#1072;&#1088;&#1090;&#1091; &#1110; &#1082;&#1072;&#1076;&#1088;&#1072;&#1084;&#1080; &#1079; &#1072;&#1084;&#1077;&#1088;&#1080;&#1082;&#1072;&#1085;&#1089;&#1100;&#1082;&#1086;&#1075;&#1086; &#1082;&#1110;&#1085;&#1086; 1960-&#1093;.</p>
<img class="alignnone size-large wp-image-88455" src="https://varosh.com.ua/wp-content/uploads/2020/08/1597945009-960x1280.jpg" alt="118175728 807518600020055 605016948877570119 N" width="960" height="1280" srcset="https://varosh.com.ua/wp-content/uploads/2020/08/1597945009-960x1280.jpg 960w, https://varosh.com.ua/wp-content/uploads/2020/08/1597945009-660x880.jpg 660w, https://varosh.com.ua/wp-content/uploads/2020/08/1597945009-768x1024.jpg 768w, https://varosh.com.ua/wp-content/uploads/2020/08/1597945009.jpg 1242w" sizes="(max-width: 960px) 100vw, 960px"><p><strong>&#1052;&#1110;&#1089;&#1094;&#1077;</strong>: Korzo Family, &#1059;&#1078;&#1075;&#1086;&#1088;&#1086;&#1076;, &#1074;&#1091;&#1083;. &#1050;&#1086;&#1088;&#1079;&#1086;, 23.</p>
					<ins class="adsbygoogle"
					     style="display:block; text-align:center;"
					     data-ad-layout="in-article"
					     data-ad-format="fluid"
					     data-ad-client="ca-pub-8720250286846072"
					     data-ad-slot="1725231161"></ins>
					<script>
						(adsbygoogle = window.adsbygoogle || []).push({});
					</script></br>
<h2 style="text-align: center;"><span style="color: #ff0000;">&#1041;&#1077;&#1079;&#1076;&#1088;&#1110;&#1078;&#1076;&#1078;&#1086;&#1074;&#1080;&#1081; &#1093;&#1083;&#1110;&#1073; &#1110;&#1079; &#1085;&#1072;&#1089;&#1110;&#1085;&#1085;&#1103;&#1084;</span></h2>
<p>&#1042;&#1080; &#1074;&#1078;&#1077; &#1073;&#1091;&#1074;&#1072;&#1083;&#1080; &#1091; &#1087;&#1077;&#1082;&#1072;&#1088;&#1085;&#1110; Varosh Hlib? &#1053;&#1077;&#1086;&#1076;&#1084;&#1110;&#1085;&#1085;&#1086; &#1079;&#1072;&#1074;&#1110;&#1090;&#1072;&#1081;&#1090;&#1077;. &#1055;&#1088;&#1080;&#1089;&#1090;&#1086;&#1081;&#1085;&#1080;&#1081; &#1074;&#1080;&#1073;&#1110;&#1088; &#1074;&#1089;&#1110;&#1083;&#1103;&#1082;&#1086;&#1075;&#1086; &#1093;&#1083;&#1110;&#1073;&#1072;, &#1074;&#1080;&#1087;&#1110;&#1095;&#1082;&#1080; &#1110; &#1090;&#1110;&#1089;&#1090;&#1077;&#1095;&#1086;&#1082;. &#1056;&#1072;&#1076;&#1080;&#1084;&#1086; &#1089;&#1082;&#1091;&#1096;&#1090;&#1091;&#1074;&#1072;&#1090;&#1080; &#1084;&#1091;&#1083;&#1100;&#1090;&#1080;&#1079;&#1077;&#1088;&#1085;&#1086;&#1074;&#1080;&#1081; &#1093;&#1083;&#1110;&#1073;, &#1072; &#1090;&#1072;&#1082;&#1086;&#1078; &#1086;&#1089;&#1100; &#1094;&#1077;&#1081;, &#1097;&#1086; &#1085;&#1072; &#1092;&#1086;&#1090;&#1086;, &#1073;&#1077;&#1079;&#1076;&#1088;&#1110;&#1078;&#1076;&#1078;&#1086;&#1074;&#1080;&#1081; &#1110;&#1079; &#1085;&#1072;&#1089;&#1110;&#1085;&#1085;&#1103;&#1084;. &#1053;&#1077;&#1088;&#1110;&#1076;&#1082;&#1086; &#1093;&#1083;&#1110;&#1073; &#1087;&#1088;&#1086;&#1076;&#1072;&#1102;&#1090;&#1100; &#1097;&#1086;&#1081;&#1085;&#1086; &#1079; &#1087;&#1077;&#1095;&#1110;. &#1058;&#1072;&#1082; &#1089;&#1084;&#1072;&#1095;&#1085;&#1086; &#1085;&#1072;&#1084;&#1072;&#1089;&#1090;&#1080;&#1090;&#1080; &#1093;&#1086;&#1088;&#1086;&#1096;&#1077; &#1074;&#1077;&#1088;&#1096;&#1082;&#1086;&#1074;&#1077; &#1084;&#1072;&#1089;&#1083;&#1086; &#1085;&#1072; &#1097;&#1077; &#1090;&#1077;&#1087;&#1083;&#1091; &#1089;&#1082;&#1086;&#1088;&#1080;&#1085;&#1082;&#1091;.</p>
<img class="alignnone size-large wp-image-88459" src="https://varosh.com.ua/wp-content/uploads/2020/08/1597945037-960x1280.jpg" alt="117967508 327350168674418 396118798202582654 N" width="960" height="1280" srcset="https://varosh.com.ua/wp-content/uploads/2020/08/1597945037-960x1280.jpg 960w, https://varosh.com.ua/wp-content/uploads/2020/08/1597945037-660x880.jpg 660w, https://varosh.com.ua/wp-content/uploads/2020/08/1597945037-768x1024.jpg 768w, https://varosh.com.ua/wp-content/uploads/2020/08/1597945037.jpg 1242w" sizes="(max-width: 960px) 100vw, 960px"><p><strong>&#1052;&#1110;&#1089;&#1094;&#1077;</strong>: Varosh Hlib, &#1059;&#1078;&#1075;&#1086;&#1088;&#1086;&#1076;, &#1074;&#1091;&#1083;. &#1041;&#1077;&#1083;&#1110;&#1085;&#1089;&#1100;&#1082;&#1086;&#1075;&#1086;, 17 (&#1082;&#1086;&#1083;&#1080;&#1096;&#1085;&#1103; &#1093;&#1110;&#1084;&#1095;&#1080;&#1089;&#1090;&#1082;&#1072;).</p>
<h2 style="text-align: center;"><span style="color: #ff0000;">&#1057;&#1077;&#1090; &#1076;&#1086;&#1084;&#1072;&#1096;&#1085;&#1100;&#1086;&#1075;&#1086; &#1084;&#1086;&#1088;&#1086;&#1079;&#1080;&#1074;&#1072;</span></h2>
<p>&#1042;&#1077;&#1083;&#1080;&#1082;&#1072; &#1087;&#1086;&#1088;&#1094;&#1110;&#1103; &#1076;&#1086;&#1084;&#1072;&#1096;&#1085;&#1100;&#1086;&#1075;&#1086; &#1084;&#1086;&#1088;&#1086;&#1079;&#1080;&#1074;&#1072;, &#1089;&#1080;&#1084;&#1073;&#1110;&#1086;&#1079; &#1090;&#1088;&#1100;&#1086;&#1093; &#1089;&#1084;&#1072;&#1082;&#1110;&#1074;. &#1040;&#1088;&#1072;&#1093;&#1110;&#1089;&#1086;&#1074;&#1077;, &#1095;&#1086;&#1088;&#1085;&#1080;&#1095;&#1085;&#1086;-&#1084;&#1072;&#1083;&#1080;&#1085;&#1086;&#1074;&#1077;, &#1073;&#1072;&#1085;&#1072;&#1085;&#1086;&#1074;&#1077; &#1110;&#1079; &#1082;&#1072;&#1088;&#1072;&#1084;&#1077;&#1083;&#1083;&#1102; &ndash; &#1074;&#1089;&#1080;&#1087;&#1072;&#1085;&#1077; &#1103;&#1075;&#1086;&#1076;&#1072;&#1084;&#1080; &#1110; &#1084;&#1080;&#1075;&#1076;&#1072;&#1083;&#1077;&#1074;&#1080;&#1084;&#1080; &#1087;&#1077;&#1083;&#1102;&#1089;&#1090;&#1082;&#1072;&#1084;&#1080;. &#1047;&#1073;&#1072;&#1083;&#1072;&#1085;&#1089;&#1086;&#1074;&#1072;&#1085;&#1086;-&#1089;&#1086;&#1083;&#1086;&#1076;&#1082;&#1077;, &#1079; &#1085;&#1072;&#1090;&#1091;&#1088;&#1072;&#1083;&#1100;&#1085;&#1080;&#1093; &#1110;&#1085;&#1075;&#1088;&#1077;&#1076;&#1110;&#1108;&#1085;&#1090;&#1110;&#1074;, &#1076;&#1091;&#1078;&#1077; &#1089;&#1080;&#1090;&#1085;&#1077;. &#1030; &#1085;&#1077; &#1090;&#1072;&#1085;&#1077; &#1074; &#1084;&#1080;&#1090;&#1100;, &#1103;&#1082; &#1094;&#1077; &#1095;&#1072;&#1089;&#1090;&#1086; &#1073;&#1091;&#1074;&#1072;&#1108; &#1079; &#1085;&#1077;&#1103;&#1082;&#1110;&#1089;&#1085;&#1080;&#1084; &#1088;&#1086;&#1079;&#1088;&#1077;&#1082;&#1083;&#1072;&#1084;&#1086;&#1074;&#1072;&#1085;&#1080;&#1084; &#1084;&#1086;&#1088;&#1086;&#1079;&#1080;&#1074;&#1086;&#1084;.</p>
<img class="alignnone size-large wp-image-88463" src="https://varosh.com.ua/wp-content/uploads/2020/08/1597945094-960x1280.jpg" alt="118208529 3248392865215265 9095256283661012225 N" width="960" height="1280" srcset="https://varosh.com.ua/wp-content/uploads/2020/08/1597945094-960x1280.jpg 960w, https://varosh.com.ua/wp-content/uploads/2020/08/1597945094-660x880.jpg 660w, https://varosh.com.ua/wp-content/uploads/2020/08/1597945094-768x1024.jpg 768w, https://varosh.com.ua/wp-content/uploads/2020/08/1597945094.jpg 1242w" sizes="(max-width: 960px) 100vw, 960px"><p><strong>&#1052;&#1110;&#1089;&#1094;&#1077;</strong>: <span style="color: #ff0000;"><a style="color: #ff0000;" href="https://varosh.com.ua/miscya/eat-me-cafe-amerika-6ih-rokiv-v-uzhgorodi/" target="_blank" rel="noopener noreferrer">Eat Me Cafe</a></span>. &#1059;&#1078;&#1075;&#1086;&#1088;&#1086;&#1076;, &#1074;&#1091;&#1083;. &#1042;&#1086;&#1083;&#1086;&#1096;&#1080;&#1085;&#1072;, 22.</p>
<h2 style="text-align: center;"><span style="color: #ff0000;">&#1054;&#1073;&#1083;&#1110;&#1087;&#1080;&#1093;&#1086;&#1074;&#1080;&#1081; &#1095;&#1072;&#1081; &#1110;&#1079; &#1082;&#1086;&#1084;&#1087;&#1083;&#1110;&#1084;&#1077;&#1085;&#1090;&#1086;&#1084;</span></h2>
<p>&#1054;&#1073;&#1083;&#1110;&#1087;&#1080;&#1093;&#1086;&#1074;&#1080;&#1081; &#1095;&#1072;&#1081; &#1073;&#1077;&#1079;&#1087;&#1086;&#1089;&#1077;&#1088;&#1077;&#1076;&#1085;&#1100;&#1086; &#1085;&#1072;&#1090;&#1103;&#1082;&#1072;&#1108; &#1085;&#1072; &#1086;&#1089;&#1110;&#1085;&#1100;, &#1072;&#1083;&#1077; &#1095;&#1091;&#1076;&#1086;&#1074;&#1086; &#1086;&#1089;&#1074;&#1110;&#1078;&#1072;&#1108; &#1074;&#1083;&#1110;&#1090;&#1082;&#1091;. &#1058;&#1072;&#1082; &#1082;&#1086;&#1084;&#1092;&#1086;&#1088;&#1090;&#1085;&#1086; &#1074;&#1084;&#1086;&#1089;&#1090;&#1080;&#1090;&#1080;&#1089;&#1103; &#1091; &#1082;&#1088;&#1110;&#1089;&#1083;&#1110; &#1073;&#1110;&#1083;&#1103; &#1087;&#1072;&#1085;&#1086;&#1088;&#1072;&#1084;&#1085;&#1086;&#1075;&#1086; &#1074;&#1110;&#1082;&#1085;&#1072;, &#1089;&#1087;&#1086;&#1089;&#1090;&#1077;&#1088;&#1110;&#1075;&#1072;&#1090;&#1080; &#1078;&#1080;&#1090;&#1090;&#1103; &#1074;&#1091;&#1083;&#1080;&#1094;&#1110; &#1056;&#1072;&#1082;&#1086;&#1094;&#1110; &#1110; &#1085;&#1077;&#1089;&#1087;&#1110;&#1096;&#1085;&#1086; &#1095;&#1080;&#1083;&#1080;&#1090;&#1080; &#1079; &#1095;&#1072;&#1108;&#1084;. &#1060;&#1088;&#1077;&#1085;&#1095;-&#1087;&#1088;&#1077;&#1089; &ndash; &#1097;&#1086;&#1085;&#1072;&#1081;&#1084;&#1077;&#1085;&#1096;&#1077; &#1076;&#1083;&#1103; &#1076;&#1074;&#1086;&#1093; &#1086;&#1089;&#1110;&#1073;. &#1040; &#1097;&#1077; &#1076;&#1086; &#1095;&#1072;&#1102; &#1087;&#1086;&#1076;&#1072;&#1102;&#1090;&#1100; &#1082;&#1086;&#1084;&#1087;&#1083;&#1110;&#1084;&#1077;&#1085;&#1090; &#1074;&#1110;&#1076; &#1079;&#1072;&#1082;&#1083;&#1072;&#1076;&#1091;: &#1085;&#1072;&#1090;&#1091;&#1088;&#1072;&#1083;&#1100;&#1085;&#1080;&#1081; &#1084;&#1072;&#1088;&#1084;&#1077;&#1083;&#1072;&#1076; &#1110; &#1096;&#1086;&#1082;&#1086;&#1083;&#1072;&#1076;&#1085;&#1080;&#1081; &#1090;&#1088;&#1102;&#1092;&#1077;&#1083;&#1100;.</p>
<img class="alignnone size-large wp-image-88467" src="https://varosh.com.ua/wp-content/uploads/2020/08/1597945119-960x720.jpg" alt="118290124 778998652872018 7668421044193761455 N" width="960" height="720" srcset="https://varosh.com.ua/wp-content/uploads/2020/08/1597945119-960x720.jpg 960w, https://varosh.com.ua/wp-content/uploads/2020/08/1597945119-660x495.jpg 660w, https://varosh.com.ua/wp-content/uploads/2020/08/1597945119-768x576.jpg 768w, https://varosh.com.ua/wp-content/uploads/2020/08/1597945119.jpg 1242w" sizes="(max-width: 960px) 100vw, 960px"><p><strong>&#1052;&#1110;&#1089;&#1094;&#1077;</strong>: Urban hookah, &#1059;&#1078;&#1075;&#1086;&#1088;&#1086;&#1076;, &#1074;&#1091;&#1083;. &#1056;&#1072;&#1082;&#1086;&#1094;&#1110;, 10.</p>
<h2 style="text-align: center;"><span style="color: #ff0000;">&#1044;&#1086;&#1084;&#1072;&#1096;&#1085;&#1103; &#1087;&#1072;&#1089;&#1090;&#1080;&#1083;&#1072; &#1079; &#1095;&#1077;&#1088;&#1077;&#1096;&#1085;&#1110;</span></h2>
<p>&#1055;&#1072;&#1089;&#1090;&#1080;&#1083;&#1072; &ndash; &#1073;&#1077;&#1079;&#1091;&#1084;&#1086;&#1074;&#1085;&#1080;&#1081; &#1089;&#1084;&#1072;&#1082; &#1083;&#1110;&#1090;&#1072;. &#1055;&#1088;&#1080;&#1088;&#1086;&#1076;&#1085;&#1080;&#1081; &#1110; &#1089;&#1086;&#1082;&#1086;&#1074;&#1080;&#1090;&#1080;&#1081;. &#1053;&#1072; &#1092;&#1086;&#1090;&#1086; &ndash; &#1085;&#1077;&#1084;&#1086;&#1074; &#1095;&#1077;&#1088;&#1074;&#1077;&#1085;&#1100; &#1091; &#1087;&#1072;&#1082;&#1091;&#1085;&#1082;&#1091; &ndash; &#1095;&#1077;&#1088;&#1077;&#1096;&#1085;&#1077;&#1074;&#1072; &#1087;&#1072;&#1089;&#1090;&#1080;&#1083;&#1072;. &#1059; &#1094;&#1110;&#1081; &#1082;&#1088;&#1072;&#1084;&#1085;&#1080;&#1094;&#1110; &ndash; &#1096;&#1080;&#1088;&#1086;&#1082;&#1072; &#1083;&#1110;&#1085;&#1110;&#1081;&#1082;&#1072; &#1094;&#1100;&#1086;&#1075;&#1086; &#1082;&#1086;&#1088;&#1080;&#1089;&#1085;&#1086;&#1075;&#1086; &#1076;&#1077;&#1089;&#1077;&#1088;&#1090;&#1091;. &#1042;&#1080;&#1075;&#1086;&#1090;&#1086;&#1074;&#1083;&#1103;&#1102;&#1090;&#1100; &#1079;&#1072;&#1089;&#1085;&#1086;&#1074;&#1085;&#1080;&#1082;&#1080; &#1084;&#1072;&#1075;&#1072;&#1079;&#1080;&#1085;&#1091;, &#1103;&#1082;&#1110; &#1079;&#1085;&#1072;&#1102;&#1090;&#1100;&#1089;&#1103; &#1085;&#1072; &#1079;&#1076;&#1086;&#1088;&#1086;&#1074;&#1080;&#1093; &#1083;&#1072;&#1089;&#1086;&#1097;&#1072;&#1093;.</p>
					<ins class="adsbygoogle"
					     style="display:block; text-align:center;"
					     data-ad-layout="in-article"
					     data-ad-format="fluid"
					     data-ad-client="ca-pub-8720250286846072"
					     data-ad-slot="1725231161"></ins>
					<script>
						(adsbygoogle = window.adsbygoogle || []).push({});
					</script></br>
<img class="alignnone size-large wp-image-88471" src="https://varosh.com.ua/wp-content/uploads/2020/08/1597945170-960x1280.jpg" alt="118266818 588176735198365 1030144231358042740 N" width="960" height="1280" srcset="https://varosh.com.ua/wp-content/uploads/2020/08/1597945170-960x1280.jpg 960w, https://varosh.com.ua/wp-content/uploads/2020/08/1597945170-660x880.jpg 660w, https://varosh.com.ua/wp-content/uploads/2020/08/1597945170-768x1024.jpg 768w, https://varosh.com.ua/wp-content/uploads/2020/08/1597945170.jpg 1242w" sizes="(max-width: 960px) 100vw, 960px"><p><strong>&#1052;&#1110;&#1089;&#1094;&#1077;</strong>: &#1059;&#1078;&#1075;&#1086;&#1088;&#1086;&#1076;, &#1082;&#1088;&#1072;&#1084;&#1085;&#1080;&#1094;&#1103; <a href="https://varosh.com.ua/life/11-zakarpatskyh-ekostorinok-u-facebook-na-yaki-varto-pidpysatysya/" target="_blank" rel="noopener noreferrer"><span style="color: #ff0000;">Eco Food</span></a>, &#1074;&#1091;&#1083;. &#1064;&#1074;&#1072;&#1073;&#1089;&#1100;&#1082;&#1072;, 27.</p>
<p><strong>&#1045;&#1074;&#1077;&#1083;&#1110;&#1085;&#1072; &#1043;&#1091;&#1088;&#1085;&#1080;&#1094;&#1100;&#1082;&#1072;, Varosh</strong></p></body></html></p>                            <div class="withrightblock-wrap">
                                                                            <div class="withrightblock-item">
                                                                    </div>
                                                                                                                                                    <div class="withrightblock-item">
                                                                    </div>
                                                                </div>
                                        <p class="author">
                    <em>
                                                                    </em>
                </p>
                        <div class="row no-margin-left">
                <a class="button-icon d-flex align-items-center fb" href="https://www.facebook.com/sharer/sharer.php?u=https://varosh.com.ua/local/shho-skushtuvaty-v-uzhgorodskyh-kafe-ta-kramnyczyah-czymy-vyhidnymy-10-idej/" target="_blank"><i class="fab fa-facebook-f">0</i></a>                        
                <a class="button-icon d-flex align-items-center msg" href="fb-messenger://share/?link=https://varosh.com.ua/local/shho-skushtuvaty-v-uzhgorodskyh-kafe-ta-kramnyczyah-czymy-vyhidnymy-10-idej/&app_id=855857934747540" target="_blank"><img src="https://varosh.com.ua/wp-content/themes/varosh/img/messenger.png" alt="#"></a>                        
                <a class="button-icon d-flex align-items-center tw" href="http://twitter.com/share?text=Що скуштувати в ужгородських кафе та крамницях цими вихідними: 10 ідей&url=https://varosh.com.ua/local/shho-skushtuvaty-v-uzhgorodskyh-kafe-ta-kramnyczyah-czymy-vyhidnymy-10-idej/" target="_blank"><i class="fab fa-twitter"></i></a>                        
                <!-- <a class="button-icon d-flex align-items-center tl"><i class="fab fa-telegram-plane"></i></a> -->                        
            </div>
                            <div class="row no-margin-left">
                                    <a href="https://varosh.com.ua/tag/kudy-pity-v-uzhgorodi/" class="hashtag"># куди піти в ужгороді</a>
                                    <a href="https://varosh.com.ua/tag/shho-kupyty-v-uzhgorodi/" class="hashtag"># що купити в ужгороді</a>
                                    <a href="https://varosh.com.ua/tag/shho-skushtuvaty-v-uzhgorodi/" class="hashtag"># що скуштувати в Ужгороді</a>
                                    <a href="https://varosh.com.ua/tag/shho-skushtuvaty-na-zakarpatti/" class="hashtag"># що скуштувати на Закарпатті</a>
                                </div>
                        <div id="fb-root"></div>
            <div class="fb-comments" data-href="https://varosh.com.ua/local/shho-skushtuvaty-v-uzhgorodskyh-kafe-ta-kramnyczyah-czymy-vyhidnymy-10-idej/" data-width="" data-numposts="5"></div>
        </div>
        <!-- END Content -->

        <!-- Related Posts -->
        	<div class="related_grid">
		<div class="container">
			<h2>ЩЕ ЗА ТЕМОЮ</h2>
			<div class="row no-margin-left">
									<div class="col-lg-3 col-md-6">
						<a href="https://varosh.com.ua/local/dyplomat-ta-istoryk-roman-toder-vydav-knygu-pro-zakarpatsku-goryansku-gastronomiyu/" class="grid-item d-flex justify-content-end tabheight" style="background-image: url(https://varosh.com.ua/wp-content/uploads/2020/08/1597417909-400x400.jpg);">
														<h3>Дипломат та історик Роман Тодер видав книгу про закарпатську горянську гастрономію</h3>
						</a>
					</div>
									<div class="col-lg-3 col-md-6">
						<a href="https://varosh.com.ua/local/10-idej-shho-skushtuvaty-czymy-vyhidnymy-na-zakarpatti/" class="grid-item d-flex justify-content-end tabheight" style="background-image: url(https://varosh.com.ua/wp-content/uploads/2020/08/1596735936-400x400.jpg);">
														<h3>10 ідей: Що скуштувати цими вихідними на Закарпатті</h3>
						</a>
					</div>
									<div class="col-lg-3 col-md-6">
						<a href="https://varosh.com.ua/noviny/v-uzhgorodskij-kondyterskij-volontery-zrobyly-remont-stvoryly-kartyny-i-provely-rozvazhalnu-programu/" class="grid-item d-flex justify-content-end tabheight" style="background-image: url(https://varosh.com.ua/wp-content/uploads/2020/08/1596523920-400x400.jpg);">
														<h3>В ужгородській кондитерській волонтери зробили ремонт, створили картини і провели розважальну програму</h3>
						</a>
					</div>
									<div class="col-lg-3 col-md-6">
						<a href="https://varosh.com.ua/miscya/chotyry-zaklady-yaki-vidkrylysya-v-uzhgorodi-v-lypni/" class="grid-item d-flex justify-content-end tabheight" style="background-image: url(https://varosh.com.ua/wp-content/uploads/2020/08/1596434561-400x400.jpg);">
														<h3>Чотири заклади, які відкрилися в Ужгороді в липні</h3>
						</a>
					</div>
											</div>
		</div>
	</div>
        <!-- END Related Posts -->
        
    <footer>
	<div class="container">
		<div class="footer_logo ">
			<a href="https://varosh.com.ua">varosh<span>Відкрий Закарпаття!</span></a>
		</div>
		<div class="d-flex social_links justify-content-center">
							<a href="https://www.facebook.com/Varosh.com.ua/" target="_blank"><div class="facebook-icon"><span><i class="fab fa-facebook-f"></i></span></div><div class="desk"> Facebook</div></a>
										<a href="https://www.instagram.com/the.varosh/" target="_blank"><div class="instagram-icon"><span><i class="fab fa-instagram"></i></span></div><div class="desk"> Instagram</div></a>
										<a href="https://t.me/thevarosh" target="_blank"><div class="telegram-icon"><span><i class="fab fa-telegram-plane"></span></i></div><div class="desk"> Telegram</div></a>
										<a href="https://www.youtube.com/channel/UChfrFDqCQi0CBkYJwoFTSYg" target="_blank"><div class="youtube-icon"><span><i class="fab fa-youtube"></i></span></div><div class="desk"> YouTube</div></a>
					</div>
		<div class="row d-flex align-items-center footer_row">
			<div class="col-lg-12 col-md-12">
				<ul id="menu-footer" class="footer_menu text-center"><li id="menu-item-46334" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46334"><a href="https://varosh.com.ua/pro-proekt/">Про проект</a></li>
<li id="menu-item-46332" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46332"><a href="https://varosh.com.ua/reklama/">Реклама</a></li>
<li id="menu-item-46331" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46331"><a href="https://varosh.com.ua/kontakty/">Контакти</a></li>
<li id="menu-item-46330" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46330"><a href="https://varosh.com.ua/vakansiyi/">Вакансії</a></li>
</ul>			</div>
		</div>
		<div class="row d-flex align-items-center copyright">
							<div class="col-lg-2 offset-lg-0 col-md-3 offset-md-3 col-sm-5 offset-sm-1 col-6">
					<img src="https://varosh.com.ua/wp-content/uploads/2019/05/1558502711.png" alt="USAID">
				</div>
										<div class="col-lg-3 col-md-3 col-sm-5 col-6">
					Даний проект виконується за<br />
підтримки Агентства США з<br />
міжнародного розвитку (USAID)				</div>
										<div class="col-lg-6 offset-lg-1 col-md-8 offset-md-2">
					2013-2020. Varosh — онлайн-журнал про Закарпаття. Передрук та<br />
використання матеріалів, опублікованих на varosh.com.ua, можливе тільки<br />
за умови відкритого гіперпосилання у першому або у другому абзаці.				</div>
					</div>
	</div>
	<script>
		jQuery(document).ready(function() {
			 if(jQuery(window).width() < 767){
				var jspic = jQuery('.event_mainpic').attr('data-mobile-bg');
				console.log('mobile');
			}else{
				var jspic = jQuery('.event_mainpic').attr('data-big-bg');
				console.log('desctop');
			}
			jQuery('.event_mainpic').css('background-image', 'url('+jspic+')');
			
		});
	</script>
</footer>
<script type='text/javascript'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"https:\/\/varosh.com.ua\/wp-admin\/admin-ajax.php","post_id":"88414"};
/* ]]> */
</script>
<script type='text/javascript' src='https://varosh.com.ua/wp-content/plugins/wp-postviews/postviews-cache.js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/uikit/3.0.2/js/uikit.min.js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/uikit/3.0.2/js/uikit-icons.min.js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/OwlCarousel2/2.3.4/owl.carousel.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxurl = "https:\/\/varosh.com.ua\/wp-admin\/admin-ajax.php";
var loadmore_params = {"posts":"{\"page\":0,\"name\":\"shho-skushtuvaty-v-uzhgorodskyh-kafe-ta-kramnyczyah-czymy-vyhidnymy-10-idej\",\"category_name\":\"local\",\"error\":\"\",\"m\":\"\",\"p\":0,\"post_parent\":\"\",\"subpost\":\"\",\"subpost_id\":\"\",\"attachment\":\"\",\"attachment_id\":0,\"pagename\":\"\",\"page_id\":0,\"second\":\"\",\"minute\":\"\",\"hour\":\"\",\"day\":0,\"monthnum\":0,\"year\":0,\"w\":0,\"tag\":\"\",\"cat\":\"\",\"tag_id\":\"\",\"author\":\"\",\"author_name\":\"\",\"feed\":\"\",\"tb\":\"\",\"paged\":0,\"meta_key\":\"\",\"meta_value\":\"\",\"preview\":\"\",\"s\":\"\",\"sentence\":\"\",\"title\":\"\",\"fields\":\"\",\"menu_order\":\"\",\"embed\":\"\",\"category__in\":[],\"category__not_in\":[],\"category__and\":[],\"post__in\":[],\"post__not_in\":[],\"post_name__in\":[],\"tag__in\":[],\"tag__not_in\":[],\"tag__and\":[],\"tag_slug__in\":[],\"tag_slug__and\":[],\"post_parent__in\":[],\"post_parent__not_in\":[],\"author__in\":[],\"author__not_in\":[],\"ignore_sticky_posts\":false,\"suppress_filters\":false,\"cache_results\":true,\"update_post_term_cache\":true,\"lazy_load_term_meta\":true,\"update_post_meta_cache\":true,\"post_type\":\"\",\"posts_per_page\":10,\"nopaging\":false,\"comments_per_page\":\"50\",\"no_found_rows\":false,\"order\":\"DESC\"}","current_page":"1","max_page":"0"};
var current_postid = "88414";
/* ]]> */
</script>
<script type='text/javascript' src='https://varosh.com.ua/wp-content/themes/varosh/js/common.js'></script>
<script type='text/javascript' src='https://varosh.com.ua/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://varosh.com.ua/wp-includes/js/wp-embed.min.js'></script>
</body>
</html><!-- WP Fastest Cache file was created in 0.18943500518799 seconds, on 20-08-20 20:24:46 -->